<!DOCTYPE html>
<html lang="en-US" amp="" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012203281422000">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</style><meta name="amp-script-src" content="sha384-x6PKOtRy60PfmNlAAIn3ZJnuLYUSvr6ENGeM5iQcGvwPVzt0tVuwxCAkPIMXqHCg"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="We should be using our abundant supply of petroleum in the state to reduce our dependence on foreign oil."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Californians should look to California for its oil"><meta property="og:description" content="We should be using our abundant supply of petroleum in the state to reduce our dependence on foreign oil."><meta property="og:url" content="http://calmatters.org/commentary/2022/04/californians-should-look-to-california-for-its-oil/"><meta property="og:site_name" content="CalMatters"><meta property="article:publisher" content="https://www.facebook.com/calmatters/"><meta property="article:published_time" content="2022-04-25T12:25:00+00:00"><meta property="article:modified_time" content="2022-04-24T19:17:31+00:00"><meta property="og:image" content="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?fit=2054%2C1460&amp;ssl=1"><meta property="og:image:width" content="2054"><meta property="og:image:height" content="1460"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@CalMatters"><meta name="twitter:site" content="@CalMatters"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Guest Commentary"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="3 minutes"><meta name="generator" content="Site Kit by Google 1.72.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="CalMatters"><meta name="application-name" content="CalMatters"><meta name="parsely-title" content="Californians should look to California for its oil"><meta name="parsely-link" content="http://calmatters.org/commentary/2022/04/californians-should-look-to-california-for-its-oil/"><meta name="parsely-type" content="post"><meta name="parsely-image-url" content="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?resize=60%2C60&amp;ssl=1"><meta name="parsely-pub-date" content="2022-04-25T12:25:00Z"><meta name="parsely-section" content="Commentary"><meta name="parsely-tags" content="commentary,oil and gas"><meta name="parsely-author" content="Guest Commentary"><meta name="generator" content="AMP Plugin v2.2.4; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//use.typekit.net"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://calmatters.org/wp-content/plugins/organic-profile-block/includes/fonts/fontawesome-webfont.eot#iefix&amp;v=4.7.0" as="font" crossorigin=""><link rel="preload" href="https://calmatters.org/wp-content/plugins/tablepress/css/tablepress.woff2" as="font" crossorigin=""><link rel="preload" href="https://calmatters.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon-32x32.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-katharine-fonts-css" href="https://fonts.googleapis.com/css?family=Barlow%3A400%2C400i%2C700%2C700i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://use.typekit.net/ogo6zpu.css" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://calmatters.org/commentary/2022/04/californians-should-look-to-california-for-its-oil/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://calmatters.org/#organization","name":"CalMatters","url":"https://calmatters.org/","sameAs":["https://www.facebook.com/calmatters/","https://www.instagram.com/calmatters/","https://www.linkedin.com/company/calmatters/","https://www.youtube.com/channel/UCNQv9nDu2_r5zbgtUQungeA","https://twitter.com/CalMatters"],"logo":{"@type":"ImageObject","@id":"https://calmatters.org/#logo","inLanguage":"en-US","url":"https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/calmatters-logo_2x.png?fit=488%2C82\u0026ssl=1","contentUrl":"https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/calmatters-logo_2x.png?fit=488%2C82\u0026ssl=1","width":488,"height":82,"caption":"CalMatters"},"image":{"@id":"https://calmatters.org/#logo"}},{"@type":"WebSite","@id":"https://calmatters.org/#website","url":"https://calmatters.org/","name":"CalMatters","description":"California, explained","publisher":{"@id":"https://calmatters.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://calmatters.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://calmatters.org/commentary/2022/04/californians-should-look-to-california-for-its-oil/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?fit=2054%2C1460\u0026ssl=1","contentUrl":"https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?fit=2054%2C1460\u0026ssl=1","width":2054,"height":1460,"caption":"Illustration via iStock"},{"@type":"WebPage","@id":"https://calmatters.org/commentary/2022/04/californians-should-look-to-california-for-its-oil/#webpage","url":"https://calmatters.org/commentary/2022/04/californians-should-look-to-california-for-its-oil/","name":"Californians should look to California for its oil - CalMatters","isPartOf":{"@id":"https://calmatters.org/#website"},"primaryImageOfPage":{"@id":"https://calmatters.org/commentary/2022/04/californians-should-look-to-california-for-its-oil/#primaryimage"},"datePublished":"2022-04-25T12:25:00+00:00","dateModified":"2022-04-24T19:17:31+00:00","description":"We should be using our abundant supply of petroleum in the state to reduce our dependence on foreign oil.","breadcrumb":{"@id":"https://calmatters.org/commentary/2022/04/californians-should-look-to-california-for-its-oil/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://calmatters.org/commentary/2022/04/californians-should-look-to-california-for-its-oil/"]}]},{"@type":"BreadcrumbList","@id":"https://calmatters.org/commentary/2022/04/californians-should-look-to-california-for-its-oil/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Californians should look to California for its oil"}]},{"@type":["Article","NewsArticle"],"@id":"https://calmatters.org/commentary/2022/04/californians-should-look-to-california-for-its-oil/#article","isPartOf":{"@id":"https://calmatters.org/commentary/2022/04/californians-should-look-to-california-for-its-oil/#webpage"},"author":{"@id":"https://calmatters.org/#/schema/person/40ac87f20d9d3a8d691d2224c0c3d013"},"headline":"Californians should look to California for its oil","datePublished":"2022-04-25T12:25:00+00:00","dateModified":"2022-04-24T19:17:31+00:00","mainEntityOfPage":{"@id":"https://calmatters.org/commentary/2022/04/californians-should-look-to-california-for-its-oil/#webpage"},"wordCount":572,"publisher":{"@id":"https://calmatters.org/#organization"},"image":{"@id":"https://calmatters.org/commentary/2022/04/californians-should-look-to-california-for-its-oil/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?fit=2054%2C1460\u0026ssl=1","keywords":["Commentary","oil and gas"],"articleSection":["Commentary","Oil and gas"],"inLanguage":"en-US","copyrightYear":"2022","copyrightHolder":{"@id":"https://calmatters.org/#organization"}},{"@type":"Person","@id":"https://calmatters.org/#/schema/person/40ac87f20d9d3a8d691d2224c0c3d013","name":"Guest Commentary","image":{"@type":"ImageObject","@id":"https://calmatters.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/33ab0d2459dbbb6757d4c1275baa8bc8?s=96\u0026d=mm\u0026r=g","contentUrl":"https://secure.gravatar.com/avatar/33ab0d2459dbbb6757d4c1275baa8bc8?s=96\u0026d=mm\u0026r=g","caption":"Guest Commentary"},"url":"https://calmatters.org/author/guest-commentary/"}]}</script><link rel="alternate" type="application/rss+xml" title="CalMatters » Feed" href="https://calmatters.org/feed/"><link rel="alternate" type="application/rss+xml" title="CalMatters » Comments Feed" href="https://calmatters.org/comments/feed/"><link rel="https://api.w.org/" href="https://calmatters.org/wp-json/"><link rel="alternate" type="application/json" href="https://calmatters.org/wp-json/wp/v2/posts/239640"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://calmatters.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://calmatters.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://calmatters.org/?p=239640"><link rel="alternate" type="application/json+oembed" href="https://calmatters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalmatters.org%2Fcommentary%2F2022%2F04%2Fcalifornians-should-look-to-california-for-its-oil%2F"><link rel="alternate" type="text/xml+oembed" href="https://calmatters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalmatters.org%2Fcommentary%2F2022%2F04%2Fcalifornians-should-look-to-california-for-its-oil%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_191718\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":true,\"d\":false,\"t\":\"i\"},{\"id\":\"id_191539\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\",\"c\":\"custom3\"},{\"id\":\"id_191716\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":true,\"t\":\"i\"},{\"id\":\"id_191744\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":true,\"d\":false,\"t\":\"i\"},{\"id\":\"id_198262\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"},{\"id\":\"id_203882\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"},{\"id\":\"id_219262\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"}]\u0026settings={\"active\":null,\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":false,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"611aad23879ba\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"6013393a48fda\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":1},\"6013394587e97\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":true,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":2},\"6058e8ab5eb87\":{\"min_posts\":\"4\",\"max_posts\":0,\"min_session_posts\":1,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"6058e8c66aaa4\":{\"min_posts\":1,\"max_posts\":\"3\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4},\"617c2ce9dc90d\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"google.com\",\"referrers_not\":\"\",\"priority\":5}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_id\":\"239640\",\"categories\":\"58,60679\",\"is_post\":true}","noPingback":true}</script><link rel="manifest" href="https://calmatters.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=192%2C192&amp;ssl=1"><link rel="apple-touch-icon" href="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=180%2C180&amp;ssl=1"><title>Californians should look to California for its oil - CalMatters</title></head>

<body class="post-template-default single single-post postid-239640 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-sh h-stk h-cta has-tertiary-menu has-highlight-menu has-sidebar cat-commentary cat-oil-and-gas has-featured-image single-featured-image-default has-large-featured-image tags-hidden" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary" class="menu"><li id="menu-item-217906" class="cm-menu-plain-text cm-hide-below-1030 cm-hide-in-mobile-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-217906"><a>Support nonprofit news  </a></li>
<li id="menu-item-217907" class="menu-highlight cm-hide-in-mobile-menu cm-donate-header-10 menu-item menu-item-type-custom menu-item-object-custom menu-item-217907"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;amount=10&amp;campaign=7015w000001ImtUAAS">$10</a></li>
<li id="menu-item-217908" class="menu-highlight cm-hide-in-mobile-menu cm-donate-header-15 menu-item menu-item-type-custom menu-item-object-custom menu-item-217908"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;amount=15&amp;campaign=7015w000001ImtUAAS">$15</a></li>
<li id="menu-item-217909" class="menu-highlight cm-hide-in-mobile-menu cm-donate-header-25 menu-item menu-item-type-custom menu-item-object-custom menu-item-217909"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;amount=25&amp;campaign=7015w000001ImtUAAS">$25</a></li>
<li id="menu-item-217910" class="menu-highlight cm-hide-in-mobile-menu cm-donate-header-other menu-item menu-item-type-custom menu-item-object-custom menu-item-217910"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=7015w000001ImtUAAS">Other</a></li>
<li id="menu-item-217912" class="menu-highlight cm-menu-highlight-bright cm-donate-header-primary menu-item menu-item-type-custom menu-item-object-custom menu-item-217912"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=7015w000001ImtUAAS">Donate</a></li>
<li id="menu-item-121167" class="menu-highlight hide menu-item menu-item-type-post_type menu-item-object-page menu-item-121167"><a href="https://calmatters.org/subscribe-to-calmatters/">Subscribe</a></li>
<li id="menu-item-121168" class="hide menu-item menu-item-type-custom menu-item-object-custom menu-item-121168"><a href="/about">About</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://calmatters.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-121161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121161"><a href="https://www.facebook.com/calmatters/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-121162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121162"><a href="https://www.instagram.com/calmatters/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-121163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121163"><a href="https://www.linkedin.com/company/calmatters/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li id="menu-item-121164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121164"><a href="https://twitter.com/CalMatters"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-121165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121165"><a href="https://www.youtube.com/channel/UCNQv9nDu2_r5zbgtUQungeA"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
</ul>	</nav>
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-239800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239800"><a href="https://calmatters.org/california-voter-guide-2022/">2022 Voter Guide</a></li>
<li id="menu-item-121105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121105"><a href="https://calmatters.org/category/politics/" aria-haspopup="true" aria-expanded="false">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-205115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205115"><a href="https://calmatters.org/legislator-tracker/home/">California Legislator Tracker</a></li>
	<li id="menu-item-146002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146002"><a href="https://calmatters.org/category/politics/votebeat/">Votebeat</a></li>
	<li id="menu-item-121111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121111"><a href="https://calmatters.org/category/politics/inside-california-capitol/">Inside the Capitol</a></li>
</ul>
</li>
<li id="menu-item-121458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121458"><a href="https://calmatters.org/category/justice/" aria-haspopup="true" aria-expanded="false">Justice</a>
<ul class="sub-menu">
	<li id="menu-item-141071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141071"><a href="https://calmatters.org/projects/california-divide/">California Divide</a></li>
	<li id="menu-item-121107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121107"><a href="https://calmatters.org/category/housing/">Housing</a></li>
	<li id="menu-item-121106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121106"><a href="https://calmatters.org/category/immigration/">Immigration</a></li>
	<li id="menu-item-121468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121468"><a href="https://calmatters.org/category/economy/labor/">Labor</a></li>
</ul>
</li>
<li id="menu-item-121113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121113"><a href="https://calmatters.org/category/economy/" aria-haspopup="true" aria-expanded="false">Economy</a>
<ul class="sub-menu">
	<li id="menu-item-121115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121115"><a href="https://calmatters.org/category/economy/california-pension-crisis/">California’s Pension Crisis</a></li>
	<li id="menu-item-121116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121116"><a href="https://calmatters.org/category/economy/poverty/">Poverty</a></li>
</ul>
</li>
<li id="menu-item-121117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121117"><a href="https://calmatters.org/category/education/" aria-haspopup="true" aria-expanded="false">Education</a>
<ul class="sub-menu">
	<li id="menu-item-121118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121118"><a href="https://calmatters.org/projects/college-journalism-network/">College Beat</a></li>
	<li id="menu-item-121119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121119"><a href="https://calmatters.org/category/education/disaster-days-school-closures-california-wildfire-guns-outage-flood/">Disaster Days</a></li>
	<li id="menu-item-121120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121120"><a href="https://calmatters.org/category/education/k-12-education/">K-12 Education</a></li>
	<li id="menu-item-121121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121121"><a href="https://calmatters.org/category/education/higher-education/">Higher Education</a></li>
</ul>
</li>
<li id="menu-item-121122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121122"><a href="https://calmatters.org/category/children-and-youth/">Children and Youth</a></li>
<li id="menu-item-121123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121123"><a href="https://calmatters.org/category/environment/" aria-haspopup="true" aria-expanded="false">Environment</a>
<ul class="sub-menu">
	<li id="menu-item-121124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121124"><a href="https://calmatters.org/category/environment/building-efficiency/">Building Efficiency</a></li>
	<li id="menu-item-121129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121129"><a href="https://calmatters.org/category/environment/california-wildfires/">California Wildfires</a></li>
	<li id="menu-item-121125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121125"><a href="https://calmatters.org/category/environment/climate-change/">Climate Change</a></li>
	<li id="menu-item-200259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200259"><a href="https://calmatters.org/california-drought-water/">Drought</a></li>
	<li id="menu-item-121127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121127"><a href="https://calmatters.org/category/environment/rising-seas/">Rising Seas</a></li>
	<li id="menu-item-121128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121128"><a href="https://calmatters.org/category/environment/water/">Water</a></li>
</ul>
</li>
<li id="menu-item-121130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121130"><a href="https://calmatters.org/category/health/" aria-haspopup="true" aria-expanded="false">Health</a>
<ul class="sub-menu">
	<li id="menu-item-121131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121131"><a href="https://calmatters.org/category/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-121132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121132"><a href="https://calmatters.org/category/health/breakdown-mental-health/">Breakdown: Mental Health</a></li>
	<li id="menu-item-121133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121133"><a href="https://calmatters.org/category/health/drug-costs/">Drug Costs</a></li>
	<li id="menu-item-121134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121134"><a href="https://calmatters.org/category/health/wellness/">Wellness</a></li>
</ul>
</li>
<li id="menu-item-121135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-121135"><a href="https://calmatters.org/category/commentary/" aria-haspopup="true" aria-expanded="false">Commentary</a>
<ul class="sub-menu">
	<li id="menu-item-121136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121136"><a href="https://calmatters.org/category/commentary/dan-walters/">Dan Walters</a></li>
	<li id="menu-item-121137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121137"><a href="https://calmatters.org/category/commentary/my-turn/">My Turn</a></li>
	<li id="menu-item-121138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121138"><a href="https://calmatters.org/category/commentary/reader-reactions/">Reader Reactions</a></li>
</ul>
</li>
<li id="menu-item-121139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121139"><a href="https://calmatters.org/category/multimedia/" aria-haspopup="true" aria-expanded="false">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-121140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121140"><a href="https://calmatters.org/category/multimedia/explainers/">Explainers</a></li>
	<li id="menu-item-121141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121141"><a href="https://calmatters.org/category/multimedia/data-points/">Data Points</a></li>
	<li id="menu-item-121142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121142"><a href="https://calmatters.org/projects/force-of-law-police-shootings-podcast/">Force of Law</a></li>
	<li id="menu-item-121143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121143"><a href="https://calmatters.org/category/multimedia/podcasts/gimme-shelter/">Gimme Shelter</a></li>
	<li id="menu-item-121144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121144"><a href="https://calmatters.org/category/multimedia/interactives/">Interactives</a></li>
	<li id="menu-item-121145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121145"><a href="https://calmatters.org/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-121112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121112"><a href="https://calmatters.org/category/newsletters/whatmatters/">Newsletter: WhatMatters</a></li>
<li id="menu-item-121146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121146"><a href="https://calmatters.org/category/events/">Events</a></li>
<li id="menu-item-121147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121147"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=701f2000001DCNo">DONATE</a></li>
<li id="menu-item-121148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121148"><a href="https://calmatters.org/about/" aria-haspopup="true" aria-expanded="false">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-231809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231809"><a href="https://calmatters.org/about/awards/">Awards</a></li>
	<li id="menu-item-121152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121152"><a href="https://calmatters.org/about/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-121149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121149"><a href="https://projects.calmatters.org/2019/california-dream/">California Dream Project</a></li>
	<li id="menu-item-121153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121153"><a href="https://calmatters.org/about/contact-us/">Contact Us</a></li>
	<li id="menu-item-218198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218198"><a href="https://calmatters.org/about/impact-report/">Impact Report</a></li>
	<li id="menu-item-121150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121150"><a href="https://calmatters.org/category/inside-calmatters/">Inside CalMatters</a></li>
	<li id="menu-item-121155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121155"><a href="https://calmatters.org/institutional-membership/">Institutional Partners &amp; Membership</a></li>
	<li id="menu-item-123094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123094"><a href="https://calmatters.org/about/internships/">Internships</a></li>
	<li id="menu-item-121154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121154"><a href="https://calmatters.org/about/jobs/">Jobs</a></li>
	<li id="menu-item-121156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121156"><a href="https://calmatters.org/about/distribution-partners/">Media Partners</a></li>
	<li id="menu-item-121157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121157"><a href="https://calmatters.org/about/staff/">Meet Our Team</a></li>
	<li id="menu-item-121158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121158"><a href="https://calmatters.org/about/mission/">Mission</a></li>
	<li id="menu-item-121159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121159"><a href="https://calmatters.org/about/reports-financials/">Reports &amp; Financials</a></li>
	<li id="menu-item-121160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121160"><a href="https://calmatters.org/about/supporters/">Supporters</a></li>
</ul>
</li>
</ul></div></section>
	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239800"><a href="https://calmatters.org/california-voter-guide-2022/">2022 Voter Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121105"><a href="https://calmatters.org/category/politics/" aria-haspopup="true" aria-expanded="false">Politics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205115"><a href="https://calmatters.org/legislator-tracker/home/">California Legislator Tracker</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146002"><a href="https://calmatters.org/category/politics/votebeat/">Votebeat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121111"><a href="https://calmatters.org/category/politics/inside-california-capitol/">Inside the Capitol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121458"><a href="https://calmatters.org/category/justice/" aria-haspopup="true" aria-expanded="false">Justice</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141071"><a href="https://calmatters.org/projects/california-divide/">California Divide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121107"><a href="https://calmatters.org/category/housing/">Housing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121106"><a href="https://calmatters.org/category/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121468"><a href="https://calmatters.org/category/economy/labor/">Labor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121113"><a href="https://calmatters.org/category/economy/" aria-haspopup="true" aria-expanded="false">Economy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121115"><a href="https://calmatters.org/category/economy/california-pension-crisis/">California’s Pension Crisis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121116"><a href="https://calmatters.org/category/economy/poverty/">Poverty</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121117"><a href="https://calmatters.org/category/education/" aria-haspopup="true" aria-expanded="false">Education</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121118"><a href="https://calmatters.org/projects/college-journalism-network/">College Beat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121119"><a href="https://calmatters.org/category/education/disaster-days-school-closures-california-wildfire-guns-outage-flood/">Disaster Days</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121120"><a href="https://calmatters.org/category/education/k-12-education/">K-12 Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121121"><a href="https://calmatters.org/category/education/higher-education/">Higher Education</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121122"><a href="https://calmatters.org/category/children-and-youth/">Children and Youth</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121123"><a href="https://calmatters.org/category/environment/" aria-haspopup="true" aria-expanded="false">Environment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121124"><a href="https://calmatters.org/category/environment/building-efficiency/">Building Efficiency</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121129"><a href="https://calmatters.org/category/environment/california-wildfires/">California Wildfires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121125"><a href="https://calmatters.org/category/environment/climate-change/">Climate Change</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200259"><a href="https://calmatters.org/california-drought-water/">Drought</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121127"><a href="https://calmatters.org/category/environment/rising-seas/">Rising Seas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121128"><a href="https://calmatters.org/category/environment/water/">Water</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121130"><a href="https://calmatters.org/category/health/" aria-haspopup="true" aria-expanded="false">Health</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121131"><a href="https://calmatters.org/category/health/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121132"><a href="https://calmatters.org/category/health/breakdown-mental-health/">Breakdown: Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121133"><a href="https://calmatters.org/category/health/drug-costs/">Drug Costs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121134"><a href="https://calmatters.org/category/health/wellness/">Wellness</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-121135"><a href="https://calmatters.org/category/commentary/" aria-haspopup="true" aria-expanded="false">Commentary</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121136"><a href="https://calmatters.org/category/commentary/dan-walters/">Dan Walters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121137"><a href="https://calmatters.org/category/commentary/my-turn/">My Turn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121138"><a href="https://calmatters.org/category/commentary/reader-reactions/">Reader Reactions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121139"><a href="https://calmatters.org/category/multimedia/" aria-haspopup="true" aria-expanded="false">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121140"><a href="https://calmatters.org/category/multimedia/explainers/">Explainers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121141"><a href="https://calmatters.org/category/multimedia/data-points/">Data Points</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121142"><a href="https://calmatters.org/projects/force-of-law-police-shootings-podcast/">Force of Law</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121143"><a href="https://calmatters.org/category/multimedia/podcasts/gimme-shelter/">Gimme Shelter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121144"><a href="https://calmatters.org/category/multimedia/interactives/">Interactives</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121145"><a href="https://calmatters.org/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121112"><a href="https://calmatters.org/category/newsletters/whatmatters/">Newsletter: WhatMatters</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121146"><a href="https://calmatters.org/category/events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121147"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=701f2000001DCNo">DONATE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121148"><a href="https://calmatters.org/about/" aria-haspopup="true" aria-expanded="false">About Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231809"><a href="https://calmatters.org/about/awards/">Awards</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121152"><a href="https://calmatters.org/about/board-of-directors/">Board of Directors</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121149"><a href="https://projects.calmatters.org/2019/california-dream/">California Dream Project</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121153"><a href="https://calmatters.org/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218198"><a href="https://calmatters.org/about/impact-report/">Impact Report</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121150"><a href="https://calmatters.org/category/inside-calmatters/">Inside CalMatters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121155"><a href="https://calmatters.org/institutional-membership/">Institutional Partners &amp; Membership</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123094"><a href="https://calmatters.org/about/internships/">Internships</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121154"><a href="https://calmatters.org/about/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121156"><a href="https://calmatters.org/about/distribution-partners/">Media Partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121157"><a href="https://calmatters.org/about/staff/">Meet Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121158"><a href="https://calmatters.org/about/mission/">Mission</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121159"><a href="https://calmatters.org/about/reports-financials/">Reports &amp; Financials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121160"><a href="https://calmatters.org/about/supporters/">Supporters</a></li>
</ul>
</li>
</ul></div></section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					
			<div class="middle-header-contain">
				<div class="wrapper">
											<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
					
					<div class="site-branding">

	
		<a href="https://calmatters.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="488" height="82" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/calmatters-logo_2x.png?fit=488%2C82&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="CalMatters" data-hero-candidate="" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgyIiB3aWR0aD0iNDg4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="CalMatters" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/calmatters-logo_2x.png?fit=488%2C82&amp;ssl=1"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://calmatters.org/" rel="home">CalMatters</a></p>
					
						<p class="site-description">
					California, explained				</p>
			</div>

</div>

					
						<div class="nav-wrapper desktop-only">
							<div id="site-navigation">
															</div>

													</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://calmatters.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>

					
					<a class="button mb-cta" href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=7015w000001In4rAAC">Donate</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div>
			</div>


							<div class="highlight-menu-contain desktop-only">
					<div class="wrapper">
						<nav class="highlight-menu" aria-label="Highlight Menu">
							<ul id="menu-trending" class="menu"><li><span class="menu-label">Trending</span></li><li id="menu-item-149485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149485"><a href="https://calmatters.org/legislator-tracker/home/">California Legislator Tracker</a></li>
<li id="menu-item-121169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121169"><a href="https://calmatters.org/health/coronavirus/2020/03/california-coronavirus-by-the-numbers-cases-testing-masks-hospital-beds/">Coronavirus Tracker</a></li>
<li id="menu-item-163455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163455"><a href="https://calmatters.org/staying-sheltered/">Staying Sheltered</a></li>
<li id="menu-item-206737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206737"><a href="https://calmatters.org/california-drought-water/">California Drought Crisis</a></li>
</ul>						</nav>
					</div>
				</div>
					
					<div class="sticky-bg"></div>
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-commentary category-oil-and-gas tag-commentary tag-oil-and-gas">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://calmatters.org/category/commentary/" rel="category tag">Commentary</a></span>			<h1 class="entry-title ">
			Californians should look to California for its oil		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/33ab0d2459dbbb6757d4c1275baa8bc8?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/33ab0d2459dbbb6757d4c1275baa8bc8?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/33ab0d2459dbbb6757d4c1275baa8bc8?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/33ab0d2459dbbb6757d4c1275baa8bc8?s=160&amp;d=mm&amp;r=g 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://calmatters.org/author/guest-commentary/">Guest Commentary</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-04-25T05:25:00-07:00">April 25, 2022</time><time class="updated" datetime="2022-04-24T12:17:31-07:00">April 24, 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="whatsapp" height="32px" width="32px" aria-label="Click to share on WhatsApp" title="Click to share on WhatsApp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<amp-img width="1200" height="853" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?fit=1200%2C853&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Oil Production" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?w=2054&amp;ssl=1 2054w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?resize=300%2C213&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?resize=1024%2C728&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?resize=768%2C546&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?resize=1536%2C1092&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?resize=2048%2C1456&amp;ssl=1 2048w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?resize=1200%2C853&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?resize=1568%2C1115&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?resize=400%2C284&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijg1MyIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Oil Production" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?fit=1200%2C853&amp;ssl=1" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?w=2054&amp;ssl=1 2054w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?resize=300%2C213&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?resize=1024%2C728&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?resize=768%2C546&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?resize=1536%2C1092&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?resize=2048%2C1456&amp;ssl=1 2048w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?resize=1200%2C853&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?resize=1568%2C1115&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/oil-production.jpg?resize=400%2C284&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>			<figcaption><span>Illustration via iStock</span></figcaption>
			
			</figure>

		
				<div class="main-content">

					

<article id="post-239640" class="post-239640 post type-post status-publish format-standard has-post-thumbnail hentry category-commentary category-oil-and-gas tag-commentary tag-oil-and-gas entry">
	<div class="entry-content">

		
				
		<div class="wp-container-3 wp-block-group has-light-gray-background-color has-background calmatters-summary">
			<div class="wp-block-group__inner-container">
				
				<p class="has-small-font-size calmatters-summary-heading"><strong>In summary</strong></p>
				

				
				<p class="calmatters-summary-content">We should be using our abundant supply of petroleum in the state to reduce our dependence on foreign oil.</p>
				
			</div>
		</div>
		
		
<div class="wp-block-organic-profile-block"><div class="organic-profile-image amp-wp-90925bb" data-amp-original-style="background-image:url(https://calmatters.org/wp-content/uploads/2021/05/Vince-Fong-e1650137607976.jpg)"><figure class="wp-image-181488"><amp-img src="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/05/Vince-Fong-e1650137607976.jpg?w=780&amp;ssl=1" alt="Profile Image" width="257" height="337" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMzNyIgd2lkdGg9IjI1NyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/05/Vince-Fong-e1650137607976.jpg?w=780&amp;ssl=1" alt="Profile Image" width="257" height="337"></noscript></amp-img></figure></div><div class="organic-profile-content amp-wp-13076d9" data-amp-original-style="text-align:center"><h3>By Vince Fong</h3><h5></h5><p class="organic-profile-bio"><a href="https://calmatters.org/legislator-tracker/vince-fong-1979/"><em>Vince Fong</em></a><em>, a Republican, represents Kern County in the California Assembly.</em></p><div class="organic-profile-social"></div></div></div>



<div class="wp-block-organic-profile-block"><div class="organic-profile-image amp-wp-4d81cc9" data-amp-original-style="background-image:url(https://calmatters.org/wp-content/uploads/2021/05/carlos-villapudua-1968-e1650137489800.jpg)"><figure class="wp-image-181672"><amp-img src="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/05/carlos-villapudua-1968-e1650137489800.jpg?w=780&amp;ssl=1" alt="Profile Image" width="209" height="247" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI0NyIgd2lkdGg9IjIwOSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/05/carlos-villapudua-1968-e1650137489800.jpg?w=780&amp;ssl=1" alt="Profile Image" width="209" height="247"></noscript></amp-img></figure></div><div class="organic-profile-content amp-wp-13076d9" data-amp-original-style="text-align:center"><h3>Carlos Villapudua, Special to CalMatters</h3><h5></h5><p class="organic-profile-bio"><a href="https://calmatters.org/legislator-tracker/carlos-villapudua-1968/"><em>Carlos Villapudua</em></a><em>, a Democrat, represents Stockton in the California Assembly.</em></p><div class="organic-profile-social"></div></div></div>



<p>In the nearly two months since Russia invaded Ukraine, the images of wartime devastation continue to haunt us. Vladimir Putin’s war crimes have disrupted the world’s economy, driving up energy costs and affecting every Californian. To bring relief from high gas prices and reduce California’s reliance on foreign oil, we need to support more local production of the abundant energy sources we possess.</p>



<p>California has one of the <a href="https://www.statista.com/statistics/714376/crude-oil-production-by-us-state/">largest oil reserves</a> in the nation, yet our state imports more oil than it produces locally.</p>



<p>Of the 1.8 million barrels of oil <a href="https://www.aeraenergy.com/6-reasons-why-california-needs-oil-and-gas-production/#:~:text=California%20consumes%201.8%20million%20barrels,gas%20produced%20in%20the%20state.">we consume each day</a>, fewer than 400,000 are produced in-state. That means we import more than 1.4 million barrels from other states and nations, many of which lack responsible health, safety, environmental and labor standards.</p>



<p>California imported 6% of its crude oil from Russia in 2021, which translates to more than <a href="https://www.sandiegouniontribune.com/business/story/2022-03-08/russian-sanctions">18 million barrels</a>. We <a href="https://www.energy.ca.gov/data-reports/energy-almanac/californias-petroleum-market/foreign-sources-crude-oil-imports">imported another 49%</a> from Ecuador, Saudi Arabia and Iraq last year as well. California’s reliance on foreign oil has only grown because of the state policies that severely limit the production of affordable energy here at home.</p>




<p>With international divestments from Russian energy supplies, demand for oil from other suppliers around the world will increase dramatically, which in turn will increase California’s vulnerability to price swings. Rising global energy costs are felt immediately at the gas pump: The <a href="https://gasprices.aaa.com/?state=CA">average price</a> in California for a gallon of regular-grade gas today is at $5.68, compared to last year’s $3.93.</p>



<p>This inflated price is emptying the wallets of our working families, many of whom commute more than two hours a day for work. It also has a direct effect on our small businesses, which are now paying more for goods and food because of the rising cost of shipping.</p>



<p>While California makes ambitious investments in electric vehicle infrastructure, only a small percentage of our population can afford the cost and convenience of switching to these vehicles right now. Our short-term electric vehicle priorities neglect the large population that relies on gas-powered vehicles and will continue to rely on them for years to come.</p>



<p>Energy in California is produced under the cleanest and strictest standards in the world. Domestic energy production employs those without a college degree and individuals who previously have been incarcerated. These oil industry blue-collar jobs pay an average salary of $123,000 per year. Many are union jobs.</p>



<p>Because of its demanding standards, California has the ability and know-how to extract petroleum more responsibly and safely than any other oil-producing region in the world.</p>



<p>The question is: Where do we want the oil and natural gas that powers our state to come from? Foreign suppliers that leave us vulnerable to price hikes? Or responsible California suppliers that can better meet our needs? </p>



<p>We should be using our rich supply of California petroleum to reduce our dependence on foreign energy sources.</p>



<p>We have the opportunity to provide tens of thousands of good-paying jobs, drill for oil under environmentally sensitive rules, and reduce dependency on authoritarian governments and dictators who do not share our values. </p>



<p>We must have more California energy produced by Californians, for Californians.</p>



<p class="has-text-align-center">_____</p>



<p><em>Vince Fong previously has written about </em><a href="https://calmatters.org/commentary/2020/02/why-does-legislature-want-californians-to-work-for-corporations/"><em>corporations</em></a><em>, </em><a href="https://calmatters.org/commentary/2021/12/california-must-change-its-laws-and-prioritize-public-safety/"><em>public safety</em></a><em> and </em><a href="https://calmatters.org/commentary/2021/06/proposed-budget-fails-to-address-drought-and-wildfire/"><em>water storage</em></a><em>. Carlos Villapudua has written about </em><a href="https://calmatters.org/commentary/my-turn/2021/03/a-wealth-tax-could-sabotage-californias-recovery/"><em>wealth taxes</em></a><em>.</em></p>
<section id="custom_html-10" class="widget_text below-content widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wp-block-group alignwide has-light-gray-background-color has-background calmatters-after-article">
    <div class="wp-block-group__inner-container">
        <p class="has-small-font-size calmatters-after-article-heading"><strong>We want to hear from you</strong></p>
        <p class="has-normal-font-size">
            Want to submit a guest commentary or reaction to an article we wrote? You can find our <a href="https://calmatters.org/submission-guidelines/">submission guidelines here</a>. Please contact CalMatters with any commentary questions: <a href="mailto:commentary@calmatters.org" target="_blank" rel="noopener">commentary@calmatters.org</a>
        </p>
    </div>
</div></div></section>	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://calmatters.org/tag/commentary/" rel="tag">Commentary</a><span class="sep">, </span><a href="https://calmatters.org/tag/oil-and-gas/" rel="tag">oil and gas</a></span>	</footer>

	
</article>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="text-2" class="widget widget_text">			<div class="textwidget"></div>
		</section></aside>

		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

						
		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-185457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-185457"><a href="https://calmatters.org/">Home</a></li>
<li id="menu-item-185453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185453"><a href="https://calmatters.org/donate/">Donate</a></li>
<li id="menu-item-185454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185454"><a href="https://calmatters.org/subscribe-to-calmatters/">Subscribe</a></li>
<li id="menu-item-185458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185458"><a href="https://calmatters.org/sitemap/">Sitemap</a></li>
<li id="menu-item-199531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199531"><a href="https://calmatters.org/terms-conditions/">Terms &amp; Conditions</a></li>
</ul></div></section>		</div>
	</aside>

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 CalMatters.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://calmatters.org/privacy-policy/">Privacy Policy</a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121161"><a href="https://www.facebook.com/calmatters/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121162"><a href="https://www.instagram.com/calmatters/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121163"><a href="https://www.linkedin.com/company/calmatters/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121164"><a href="https://twitter.com/CalMatters"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121165"><a href="https://www.youtube.com/channel/UCNQv9nDu2_r5zbgtUQungeA"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
</ul>	</nav>
			</div>
		</div>
	</footer>

</div>

			<amp-analytics type="gtag" config='https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=239640&amp;custom_dimensions=[{"role":"category","option":{"value":"category","label":"Category"},"gaID":"ga:dimension10"},{"role":"author","option":{"value":"author","label":"Author"},"gaID":"ga:dimension1"},{"role":"word_count","option":{"value":"word_count","label":"Word count"},"gaID":"ga:dimension11"},{"role":"publish_date","option":{"value":"publish_date","label":"Publish date"},"gaID":"ga:dimension3"},{"role":"newspack_popups_cd_reader_frequency","option":{"value":"newspack_popups_cd_reader_frequency","label":"Reader frequency"},"gaID":"ga:dimension14"},{"role":"newspack_popups_cd_is_subscriber","option":{"value":"newspack_popups_cd_is_subscriber","label":"Is a subcriber"},"gaID":"ga:dimension12"},{"role":"newspack_popups_cd_is_donor","option":{"value":"newspack_popups_cd_is_donor","label":"Is a donor"},"gaID":"ga:dimension13"}]&amp;custom_dimensions_existing_values={"dimension10":"commentary","dimension1":"Guest Commentary","dimension11":549,"dimension3":"2022-04-25 05:25"}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://calmatters.org/wp.serviceworker" data-iframe-src="https://calmatters.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-PP8H26F" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension"}</script></amp-analytics>











































































			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
			<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.9-a.7&amp;blog=163013142&amp;post=239640&amp;tz=-7&amp;srv=calmatters.org&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=calmatters.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 208 seconds ago
	generated in 0.718 seconds
	served from batcache in 0.002 seconds
	expires in 92 seconds
-->
