<!DOCTYPE html>
<html lang="en-US" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012101300534005">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</style><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="description" content="California's top economic adviser explains her focus on helping small businesses and why the state is still negotiating school reopenings."><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Why Dee Dee Myers is focused on small business, not Elon Musk | CalMatters"><meta property="og:description" content="California's top economic adviser explains her focus on helping small businesses and why the state is still negotiating school reopenings."><meta property="og:url" content="https://calmatters.org/economy/2021/02/interview-dee-dee-myers-california-covid-recovery/"><meta property="og:site_name" content="CalMatters"><meta property="article:publisher" content="https://www.facebook.com/calmatters/"><meta property="article:published_time" content="2021-02-11T13:45:00+00:00"><meta property="article:modified_time" content="2021-02-11T04:35:01+00:00"><meta property="og:image" content="https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/Ap_DeeDeeMyers_2018_01.jpg?fit=2000%2C1333&amp;ssl=1"><meta property="og:image:width" content="2000"><meta property="og:image:height" content="1333"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@LAHepler"><meta name="twitter:site" content="@CalMatters"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Lauren Hepler"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="12 minutes"><meta name="generator" content="Site Kit by Google 1.24.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="CalMatters"><meta name="application-name" content="CalMatters"><meta name="wp-parsely_version" id="wp-parsely_version" content="2.3"><meta name="generator" content="AMP Plugin v2.0.10; mode=standard"><meta name="msapplication-TileImage" content="https://i1.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=270%2C270&amp;ssl=1"><title>Why Dee Dee Myers is focused on small business, not Elon Musk | CalMatters</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//use.typekit.net"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script type="text/javascript" src="https://cdn.ampproject.org/v0.js" id="amp-runtime-js" async></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" id="amp-access-js" async custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" async="" custom-element="amp-auto-ads"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" id="amp-bind-js" async custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><link rel="icon" href="https://calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon-32x32.png" sizes="32x32"><link rel="icon" href="https://i1.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-katharine-fonts-css" href="https://fonts.googleapis.com/css?family=Barlow%3A400%2C400i%2C700%2C700i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://use.typekit.net/ogo6zpu.css" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO Premium plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://calmatters.org/economy/2021/02/interview-dee-dee-myers-california-covid-recovery/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://calmatters-newspack.newspackstaging.com/#organization","name":"CalMatters","url":"https://calmatters-newspack.newspackstaging.com/","sameAs":["https://www.facebook.com/calmatters/","https://www.instagram.com/calmatters/","https://www.linkedin.com/company/calmatters/","https://www.youtube.com/channel/UCNQv9nDu2_r5zbgtUQungeA","https://twitter.com/CalMatters"],"logo":{"@type":"ImageObject","@id":"https://calmatters-newspack.newspackstaging.com/#logo","inLanguage":"en-US","url":"https://i1.wp.com/calmatters.org/wp-content/uploads/2019/07/calmattersocial.png?fit=720%2C720&ssl=1","width":720,"height":720,"caption":"CalMatters"},"image":{"@id":"https://calmatters-newspack.newspackstaging.com/#logo"}},{"@type":"WebSite","@id":"https://calmatters-newspack.newspackstaging.com/#website","url":"https://calmatters-newspack.newspackstaging.com/","name":"CalMatters","description":"California, explained","publisher":{"@id":"https://calmatters-newspack.newspackstaging.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://calmatters-newspack.newspackstaging.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://calmatters.org/economy/2021/02/interview-dee-dee-myers-california-covid-recovery/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/Ap_DeeDeeMyers_2018_01.jpg?fit=2000%2C1333&ssl=1","width":2000,"height":1333,"caption":"Dee Dee Myers speaks during a women's forum at the Wynn hotel and casino in Las Vegas on May 14, 2018. Myers, a former press secretary to President Bill Clinton, became a senior adviser to Gov. Gavin Newsom in December and director of the Governor's Office of Business and Economic Development. Photo by John Locher, AP Photo"},{"@type":"WebPage","@id":"https://calmatters.org/economy/2021/02/interview-dee-dee-myers-california-covid-recovery/#webpage","url":"https://calmatters.org/economy/2021/02/interview-dee-dee-myers-california-covid-recovery/","name":"Why Dee Dee Myers is focused on small business, not Elon Musk | CalMatters","isPartOf":{"@id":"https://calmatters-newspack.newspackstaging.com/#website"},"primaryImageOfPage":{"@id":"https://calmatters.org/economy/2021/02/interview-dee-dee-myers-california-covid-recovery/#primaryimage"},"datePublished":"2021-02-11T13:45:00+00:00","dateModified":"2021-02-11T04:35:01+00:00","description":"California's top economic adviser explains her focus on helping small businesses and why the state is still negotiating school reopenings.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://calmatters.org/economy/2021/02/interview-dee-dee-myers-california-covid-recovery/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://calmatters.org/economy/2021/02/interview-dee-dee-myers-california-covid-recovery/#article","isPartOf":{"@id":"https://calmatters.org/economy/2021/02/interview-dee-dee-myers-california-covid-recovery/#webpage"},"author":{"@id":"https://calmatters-newspack.newspackstaging.com/#/schema/person/ba886127d06dd4880f5d51e47e8d7d73"},"headline":"Economy czar Dee Dee Myers on vaccines, reopening and California&#8217;s \u2018overblown\u2019 exodus","datePublished":"2021-02-11T13:45:00+00:00","dateModified":"2021-02-11T04:35:01+00:00","mainEntityOfPage":{"@id":"https://calmatters.org/economy/2021/02/interview-dee-dee-myers-california-covid-recovery/#webpage"},"publisher":{"@id":"https://calmatters-newspack.newspackstaging.com/#organization"},"image":{"@id":"https://calmatters.org/economy/2021/02/interview-dee-dee-myers-california-covid-recovery/#primaryimage"},"keywords":"Coronavirus,coronavirus economy,economic recovery,Gig Economy,Newsom administration,School reopening,small business,small business grants,Taxes,vaccine distribution,vaccine rollout","articleSection":"Economy,Labor,Taxes,Workplace","inLanguage":"en-US","copyrightYear":"2021","copyrightHolder":{"@id":"https://calmatters.org/#organization"}},{"@type":"Person","@id":"https://calmatters-newspack.newspackstaging.com/#/schema/person/ba886127d06dd4880f5d51e47e8d7d73","name":"Lauren Hepler","image":{"@type":"ImageObject","@id":"https://calmatters-newspack.newspackstaging.com/#personlogo","inLanguage":"en-US","url":"https://calmatters.org/wp-content/uploads/2020/06/Hepler_headshot-1-195x195-2.jpg","caption":"Lauren Hepler"},"description":"Lauren covers the California economy for CalMatters. Her past stories have been published by the New York Times, the L.A. Times, the Guardian and others. She previously worked as a staff reporter for Protocol and the Silicon Valley Business Journal.","sameAs":["https://twitter.com/LAHepler"]}]}</script><!-- / Yoast SEO Premium plugin. --><link rel="alternate" type="application/rss+xml" title="CalMatters » Feed" href="https://calmatters.org/feed/"><link rel="alternate" type="application/rss+xml" title="CalMatters » Comments Feed" href="https://calmatters.org/comments/feed/"><link rel="https://api.w.org/" href="https://calmatters.org/wp-json/"><link rel="alternate" type="application/json" href="https://calmatters.org/wp-json/wp/v2/posts/166448"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://calmatters.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://calmatters.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://calmatters.org/?p=166448"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://calmatters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalmatters.org%2Feconomy%2F2021%2F02%2Finterview-dee-dee-myers-california-covid-recovery%2F"><link rel="alternate" type="text/xml+oembed" href="https://calmatters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalmatters.org%2Feconomy%2F2021%2F02%2Finterview-dee-dee-myers-california-covid-recovery%2F&amp;format=xml"><script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/calmatters.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_124513\",\"f\":\"once\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":true,\"t\":\"i\"},{\"id\":\"id_122177\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":true,\"d\":false,\"t\":\"i\"}]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":{\"6013393a48fda\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":0},\"6013394587e97\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":true,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":1}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"166448\",\"categories\":\"6,12159,12718,23618\",\"is_post\":true}","noPingback":true}		</script><link rel="manifest" href="https://calmatters.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i1.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=192%2C192&amp;ssl=1"><!-- BEGIN wp-parsely Plugin Version 2.3 --><script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/calmatters.org\/economy\/2021\/02\/interview-dee-dee-myers-california-covid-recovery\/"},"headline":"Economy czar Dee Dee Myers on vaccines, reopening and California&#8217;s \u2018overblown\u2019 exodus","url":"http:\/\/calmatters.org\/economy\/2021\/02\/interview-dee-dee-myers-california-covid-recovery\/","thumbnailUrl":"https:\/\/i1.wp.com\/calmatters.org\/wp-content\/uploads\/2021\/02\/Ap_DeeDeeMyers_2018_01.jpg?fit=1200%2C800&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/calmatters.org\/wp-content\/uploads\/2021\/02\/Ap_DeeDeeMyers_2018_01.jpg?fit=1200%2C800&ssl=1"},"dateCreated":"2021-02-11T13:45:00Z","datePublished":"2021-02-11T13:45:00Z","dateModified":"2021-02-11T13:45:00Z","articleSection":"Labor","author":[{"@type":"Person","name":"Lauren Hepler"}],"creator":["Lauren Hepler"],"publisher":{"@type":"Organization","name":"CalMatters","logo":"https:\/\/calmatters.org\/wp-content\/uploads\/2019\/07\/calmatters-logo_2x.png"},"keywords":["coronavirus","coronavirus economy","economic recovery","gig economy","newsom administration","school reopening","small business","small business grants","taxes","vaccine distribution","vaccine rollout"]}
		</script><!-- END wp-parsely Plugin Version 2.3 --><link rel="apple-touch-icon" href="https://i1.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=180%2C180&amp;ssl=1"></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-166448 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-sh has-tertiary-menu has-highlight-menu has-sidebar has-featured-image single-featured-image-default has-large-featured-image tags-hidden">
<amp-auto-ads type="adsense" data-ad-client="ca-pub-8695652030922577" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary" class="menu"><li id="menu-item-121166" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-121166"><a href="https://calmatters.org/donate/">Donate</a></li>
<li id="menu-item-121167" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-121167"><a href="https://calmatters.org/subscribe-to-calmatters/">Subscribe</a></li>
<li id="menu-item-121168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121168"><a href="/about">About</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://calmatters.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-121161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121161"><a href="https://www.facebook.com/calmatters/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-121162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121162"><a href="https://www.instagram.com/calmatters/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-121163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121163"><a href="https://www.linkedin.com/company/calmatters/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li id="menu-item-121164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121164"><a href="https://twitter.com/CalMatters"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-121165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121165"><a href="https://www.youtube.com/channel/UCNQv9nDu2_r5zbgtUQungeA"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-121112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121112"><a href="https://calmatters.org/category/newsletters/whatmatters/">WhatMatters</a></li>
<li id="menu-item-121105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121105"><a href="https://calmatters.org/category/politics/" aria-haspopup="true" aria-expanded="false">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-143511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143511"><a href="https://calmatters.org/election-2020-guide/">2020 Voter Guide</a></li>
	<li id="menu-item-146002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146002"><a href="https://calmatters.org/category/politics/votebeat/">Votebeat</a></li>
	<li id="menu-item-121109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121109"><a href="https://calmatters.org/category/politics/california-election-2020/">Election 2020</a></li>
	<li id="menu-item-121111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121111"><a href="https://calmatters.org/category/politics/inside-california-capitol/">Inside the Capitol</a></li>
</ul>
</li>
<li id="menu-item-121458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121458"><a href="https://calmatters.org/category/justice/" aria-haspopup="true" aria-expanded="false">Justice</a>
<ul class="sub-menu">
	<li id="menu-item-141071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141071"><a href="https://calmatters.org/projects/california-divide/">California Divide</a></li>
	<li id="menu-item-121107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121107"><a href="https://calmatters.org/category/housing/">Housing</a></li>
	<li id="menu-item-121106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121106"><a href="https://calmatters.org/category/immigration/">Immigration</a></li>
	<li id="menu-item-121468" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121468"><a href="https://calmatters.org/category/economy/labor/">Labor</a></li>
</ul>
</li>
<li id="menu-item-121113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-121113"><a href="https://calmatters.org/category/economy/" aria-haspopup="true" aria-expanded="false">Economy</a>
<ul class="sub-menu">
	<li id="menu-item-121115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121115"><a href="https://calmatters.org/category/economy/california-pension-crisis/">California’s Pension Crisis</a></li>
	<li id="menu-item-121116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121116"><a href="https://calmatters.org/category/economy/poverty/">Poverty</a></li>
</ul>
</li>
<li id="menu-item-121117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121117"><a href="https://calmatters.org/category/education/" aria-haspopup="true" aria-expanded="false">Education</a>
<ul class="sub-menu">
	<li id="menu-item-121118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121118"><a href="https://calmatters.org/projects/corona-on-campus/">Corona on Campus</a></li>
	<li id="menu-item-121119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121119"><a href="https://calmatters.org/category/education/disaster-days-school-closures-california-wildfire-guns-outage-flood/">Disaster Days</a></li>
	<li id="menu-item-121120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121120"><a href="https://calmatters.org/category/education/k-12-education/">K-12 Education</a></li>
	<li id="menu-item-121121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121121"><a href="https://calmatters.org/category/education/higher-education/">Higher Education</a></li>
</ul>
</li>
<li id="menu-item-121122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121122"><a href="https://calmatters.org/category/children-and-youth/">Children and Youth</a></li>
<li id="menu-item-121123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121123"><a href="https://calmatters.org/category/environment/" aria-haspopup="true" aria-expanded="false">Environment</a>
<ul class="sub-menu">
	<li id="menu-item-121124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121124"><a href="https://calmatters.org/category/environment/building-efficiency/">Building Efficiency</a></li>
	<li id="menu-item-121129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121129"><a href="https://calmatters.org/category/environment/california-wildfires/">California Wildfires</a></li>
	<li id="menu-item-121125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121125"><a href="https://calmatters.org/category/environment/climate-change/">Climate Change</a></li>
	<li id="menu-item-121126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121126"><a href="https://calmatters.org/category/environment/frayed-wires/">Frayed Wires</a></li>
	<li id="menu-item-121127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121127"><a href="https://calmatters.org/category/environment/rising-seas/">Rising Seas</a></li>
	<li id="menu-item-121128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121128"><a href="https://calmatters.org/category/environment/water/">Water</a></li>
</ul>
</li>
<li id="menu-item-121130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121130"><a href="https://calmatters.org/category/health/" aria-haspopup="true" aria-expanded="false">Health</a>
<ul class="sub-menu">
	<li id="menu-item-121132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121132"><a href="https://calmatters.org/category/health/breakdown-mental-health/">Breakdown: Mental Health</a></li>
	<li id="menu-item-121131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121131"><a href="https://calmatters.org/category/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-121133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121133"><a href="https://calmatters.org/category/health/drug-costs/">Drug Costs</a></li>
	<li id="menu-item-121134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121134"><a href="https://calmatters.org/category/health/wellness/">Wellness</a></li>
</ul>
</li>
<li id="menu-item-121135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121135"><a href="https://calmatters.org/category/commentary/" aria-haspopup="true" aria-expanded="false">Commentary</a>
<ul class="sub-menu">
	<li id="menu-item-121136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121136"><a href="https://calmatters.org/category/commentary/dan-walters/">Dan Walters</a></li>
	<li id="menu-item-121137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121137"><a href="https://calmatters.org/category/commentary/my-turn/">My Turn</a></li>
	<li id="menu-item-121138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121138"><a href="https://calmatters.org/category/commentary/reader-reactions/">Reader Reactions</a></li>
</ul>
</li>
<li id="menu-item-121139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121139"><a href="https://calmatters.org/category/multimedia/" aria-haspopup="true" aria-expanded="false">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-121140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121140"><a href="https://calmatters.org/category/multimedia/explainers/">Explainers</a></li>
	<li id="menu-item-121141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121141"><a href="https://calmatters.org/category/multimedia/data-points/">Data Points</a></li>
	<li id="menu-item-121142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121142"><a href="https://calmatters.org/projects/force-of-law-police-shootings-podcast/">Force of Law</a></li>
	<li id="menu-item-121143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121143"><a href="https://calmatters.org/category/multimedia/podcasts/gimme-shelter/">Gimme Shelter</a></li>
	<li id="menu-item-144903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144903"><a href="https://calmatters.org/category/multimedia/podcasts/california-state-of-mind-show/">California State of Mind</a></li>
	<li id="menu-item-121144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121144"><a href="https://calmatters.org/category/multimedia/interactives/">Interactives</a></li>
	<li id="menu-item-121145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121145"><a href="https://calmatters.org/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-121146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121146"><a href="https://calmatters.org/category/events/">Events</a></li>
<li id="menu-item-121147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121147"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=701f2000001DCNo">DONATE</a></li>
<li id="menu-item-121148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121148"><a href="https://calmatters.org/about/" aria-haspopup="true" aria-expanded="false">About</a>
<ul class="sub-menu">
	<li id="menu-item-121151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121151"><a href="https://calmatters.org/about/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-121152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121152"><a href="https://calmatters.org/about/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-121149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121149"><a href="https://projects.calmatters.org/2019/california-dream/">California Dream Project</a></li>
	<li id="menu-item-121153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121153"><a href="https://calmatters.org/about/contact-us/">Contact Us</a></li>
	<li id="menu-item-121150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121150"><a href="https://calmatters.org/category/inside-calmatters/">Inside CalMatters</a></li>
	<li id="menu-item-121155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121155"><a href="https://calmatters.org/institutional-membership/">Institutional Membership</a></li>
	<li id="menu-item-123094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123094"><a href="https://calmatters.org/about/internships/">Internships</a></li>
	<li id="menu-item-121154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121154"><a href="https://calmatters.org/about/jobs/">Jobs</a></li>
	<li id="menu-item-121156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121156"><a href="https://calmatters.org/about/distribution-partners/">Media partners</a></li>
	<li id="menu-item-121157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121157"><a href="https://calmatters.org/about/staff/">Meet Our Team</a></li>
	<li id="menu-item-121158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121158"><a href="https://calmatters.org/about/mission/">Mission</a></li>
	<li id="menu-item-121159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121159"><a href="https://calmatters.org/about/reports-financials/">Reports &amp; Financials</a></li>
	<li id="menu-item-121160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121160"><a href="https://calmatters.org/about/supporters/">Supporters</a></li>
</ul>
</li>
</ul></div></section>
	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121112"><a href="https://calmatters.org/category/newsletters/whatmatters/">WhatMatters</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121105"><a href="https://calmatters.org/category/politics/" aria-haspopup="true" aria-expanded="false">Politics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143511"><a href="https://calmatters.org/election-2020-guide/">2020 Voter Guide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146002"><a href="https://calmatters.org/category/politics/votebeat/">Votebeat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121109"><a href="https://calmatters.org/category/politics/california-election-2020/">Election 2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121111"><a href="https://calmatters.org/category/politics/inside-california-capitol/">Inside the Capitol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121458"><a href="https://calmatters.org/category/justice/" aria-haspopup="true" aria-expanded="false">Justice</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141071"><a href="https://calmatters.org/projects/california-divide/">California Divide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121107"><a href="https://calmatters.org/category/housing/">Housing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121106"><a href="https://calmatters.org/category/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121468"><a href="https://calmatters.org/category/economy/labor/">Labor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-121113"><a href="https://calmatters.org/category/economy/" aria-haspopup="true" aria-expanded="false">Economy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121115"><a href="https://calmatters.org/category/economy/california-pension-crisis/">California’s Pension Crisis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121116"><a href="https://calmatters.org/category/economy/poverty/">Poverty</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121117"><a href="https://calmatters.org/category/education/" aria-haspopup="true" aria-expanded="false">Education</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121118"><a href="https://calmatters.org/projects/corona-on-campus/">Corona on Campus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121119"><a href="https://calmatters.org/category/education/disaster-days-school-closures-california-wildfire-guns-outage-flood/">Disaster Days</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121120"><a href="https://calmatters.org/category/education/k-12-education/">K-12 Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121121"><a href="https://calmatters.org/category/education/higher-education/">Higher Education</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121122"><a href="https://calmatters.org/category/children-and-youth/">Children and Youth</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121123"><a href="https://calmatters.org/category/environment/" aria-haspopup="true" aria-expanded="false">Environment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121124"><a href="https://calmatters.org/category/environment/building-efficiency/">Building Efficiency</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121129"><a href="https://calmatters.org/category/environment/california-wildfires/">California Wildfires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121125"><a href="https://calmatters.org/category/environment/climate-change/">Climate Change</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121126"><a href="https://calmatters.org/category/environment/frayed-wires/">Frayed Wires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121127"><a href="https://calmatters.org/category/environment/rising-seas/">Rising Seas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121128"><a href="https://calmatters.org/category/environment/water/">Water</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121130"><a href="https://calmatters.org/category/health/" aria-haspopup="true" aria-expanded="false">Health</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121132"><a href="https://calmatters.org/category/health/breakdown-mental-health/">Breakdown: Mental Health</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121131"><a href="https://calmatters.org/category/health/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121133"><a href="https://calmatters.org/category/health/drug-costs/">Drug Costs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121134"><a href="https://calmatters.org/category/health/wellness/">Wellness</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121135"><a href="https://calmatters.org/category/commentary/" aria-haspopup="true" aria-expanded="false">Commentary</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121136"><a href="https://calmatters.org/category/commentary/dan-walters/">Dan Walters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121137"><a href="https://calmatters.org/category/commentary/my-turn/">My Turn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121138"><a href="https://calmatters.org/category/commentary/reader-reactions/">Reader Reactions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121139"><a href="https://calmatters.org/category/multimedia/" aria-haspopup="true" aria-expanded="false">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121140"><a href="https://calmatters.org/category/multimedia/explainers/">Explainers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121141"><a href="https://calmatters.org/category/multimedia/data-points/">Data Points</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121142"><a href="https://calmatters.org/projects/force-of-law-police-shootings-podcast/">Force of Law</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121143"><a href="https://calmatters.org/category/multimedia/podcasts/gimme-shelter/">Gimme Shelter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144903"><a href="https://calmatters.org/category/multimedia/podcasts/california-state-of-mind-show/">California State of Mind</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121144"><a href="https://calmatters.org/category/multimedia/interactives/">Interactives</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121145"><a href="https://calmatters.org/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121146"><a href="https://calmatters.org/category/events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121147"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=701f2000001DCNo">DONATE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121148"><a href="https://calmatters.org/about/" aria-haspopup="true" aria-expanded="false">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121151"><a href="https://calmatters.org/about/advisory-board/">Advisory Board</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121152"><a href="https://calmatters.org/about/board-of-directors/">Board of Directors</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121149"><a href="https://projects.calmatters.org/2019/california-dream/">California Dream Project</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121153"><a href="https://calmatters.org/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121150"><a href="https://calmatters.org/category/inside-calmatters/">Inside CalMatters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121155"><a href="https://calmatters.org/institutional-membership/">Institutional Membership</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123094"><a href="https://calmatters.org/about/internships/">Internships</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121154"><a href="https://calmatters.org/about/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121156"><a href="https://calmatters.org/about/distribution-partners/">Media partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121157"><a href="https://calmatters.org/about/staff/">Meet Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121158"><a href="https://calmatters.org/about/mission/">Mission</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121159"><a href="https://calmatters.org/about/reports-financials/">Reports &amp; Financials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121160"><a href="https://calmatters.org/about/supporters/">Supporters</a></li>
</ul>
</li>
</ul></div></section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
											<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
					
					
					<div class="site-branding">

	
		<a href="https://calmatters.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="488" height="82" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/calmatters-logo_2x.png?fit=488%2C82&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="CalMatters" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgyJyB3aWR0aD0nNDg4JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="488" height="82" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/calmatters-logo_2x.png?fit=488%2C82&amp;ssl=1" class="custom-logo" alt="CalMatters"></noscript></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://calmatters.org/" rel="home">CalMatters</a></p>
					
						<p class="site-description">
					California, explained				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					
						<div class="nav-wrapper desktop-only">
							<div id="site-navigation">
															</div><!-- #site-navigation -->

													</div><!-- .nav-wrapper -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://calmatters.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="highlight-menu-contain desktop-only">
					<div class="wrapper">
						<nav class="highlight-menu" aria-label="Highlight Menu">
							<ul id="menu-trending" class="menu"><li><span class="menu-label">Trending</span></li><li id="menu-item-149485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149485"><a href="https://calmatters.org/economy/2021/01/california-policy-politics-a-primer/">California Policy Primer</a></li>
<li id="menu-item-121169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121169"><a href="https://calmatters.org/health/coronavirus/2020/03/california-coronavirus-by-the-numbers-cases-testing-masks-hospital-beds/">Coronavirus Tracker</a></li>
<li id="menu-item-163454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163454"><a href="https://calmatters.org/health/coronavirus/2020/12/covid-california-2020-stories/">Covid Stories</a></li>
<li id="menu-item-163455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163455"><a href="https://calmatters.org/staying-sheltered/">Staying Sheltered</a></li>
</ul>						</nav>
					</div><!-- .wrapper -->
				</div><!-- .highlight-menu-contain -->
					
	</header><!-- #masthead -->

	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-economy category-labor category-taxes category-workplace tag-coronavirus tag-coronavirus-economy tag-economic-recovery tag-gig-economy tag-newsom-administration tag-school-reopening tag-small-business tag-small-business-grants tag-california-taxes tag-vaccine-distribution tag-vaccine-rollout">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://calmatters.org/category/economy/" rel="category tag">Economy</a></span>			<h1 class="entry-title ">
			Economy czar Dee Dee Myers on vaccines, reopening and California’s ‘overblown’ exodus		</h1>
		

	<div class="entry-subhead">
					<div class="entry-meta">
				<span class="author-avatar"><amp-img src="https://calmatters.org/wp-content/uploads/2020/06/Hepler_headshot-1-195x195-2-100x100.jpg" width="80" height="80" alt="Lauren Hepler" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://calmatters.org/wp-content/uploads/2020/06/Hepler_headshot-1-195x195-2-100x100.jpg" width="80" height="80" alt="Lauren Hepler" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://calmatters.org/author/laurenhepler/">Lauren Hepler</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published updated" datetime="2021-02-11T05:45:00-08:00">February 11, 2021</time></span>			</div><!-- .meta-info -->
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<amp-img width="1200" height="800" src="https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/Ap_DeeDeeMyers_2018_01.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Dee Dee Myers speaks during a women's forum at the Wynn hotel and casino in Las Vegas on May 14, 2018. Myers, a former press secretary to President Bill Clinton, became a senior adviser to Gov. Gavin Newsom in December and director of the Governor's Office of Business and Economic Development. Photo by John Locher, AP Photo" srcset="https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/Ap_DeeDeeMyers_2018_01.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/Ap_DeeDeeMyers_2018_01.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/Ap_DeeDeeMyers_2018_01.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/Ap_DeeDeeMyers_2018_01.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/Ap_DeeDeeMyers_2018_01.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/Ap_DeeDeeMyers_2018_01.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/Ap_DeeDeeMyers_2018_01.jpg?resize=1568%2C1045&amp;ssl=1 1568w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwMCcgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="800" src="https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/Ap_DeeDeeMyers_2018_01.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="Dee Dee Myers speaks during a women's forum at the Wynn hotel and casino in Las Vegas on May 14, 2018. Myers, a former press secretary to President Bill Clinton, became a senior adviser to Gov. Gavin Newsom in December and director of the Governor's Office of Business and Economic Development. Photo by John Locher, AP Photo" loading="lazy" srcset="https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/Ap_DeeDeeMyers_2018_01.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/Ap_DeeDeeMyers_2018_01.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/Ap_DeeDeeMyers_2018_01.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/Ap_DeeDeeMyers_2018_01.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/Ap_DeeDeeMyers_2018_01.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/Ap_DeeDeeMyers_2018_01.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/Ap_DeeDeeMyers_2018_01.jpg?resize=1568%2C1045&amp;ssl=1 1568w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img>						<figcaption>Dee Dee Myers speaks during a women's forum at the Wynn hotel and casino in Las Vegas on May 14, 2018. Myers, a former press secretary to President Bill Clinton, became a senior adviser to Gov. Gavin Newsom in December and director of the Governor's Office of Business and Economic Development. Photo by John Locher, AP Photo</figcaption>
					
			</figure><!-- .post-thumbnail -->

		
				<div class="main-content">

					
<article id="post-166448" class="post-166448 post type-post status-publish format-standard has-post-thumbnail hentry category-economy category-labor category-taxes category-workplace tag-coronavirus tag-coronavirus-economy tag-economic-recovery tag-gig-economy tag-newsom-administration tag-school-reopening tag-small-business tag-small-business-grants tag-california-taxes tag-vaccine-distribution tag-vaccine-rollout entry">
	<div class="entry-content">

		
				
		<div class="wp-block-group has-light-gray-background-color has-background calmatters-summary">
			<div class="wp-block-group__inner-container">
				
				<p class="has-small-font-size calmatters-summary-heading"><strong>In summary</strong></p>
				

				
				<p class="calmatters-summary-content">Former Clinton press secretary Dee Dee Myers explains why she’s focused on small businesses for California’s recovery, doesn’t fear Elon Musk leaving for Texas and plans to let employers decide whether workers should be vaccinated before going back to work. But when it comes to reopening schools, which has disproportionately sidelined working moms, the author of “Why Women Should Rule the World,” says that’s still being negotiated.  </p>
				
			</div>
		</div>
		
		
<p>Mass confusion about <a href="https://calmatters.org/health/coronavirus/2021/01/sacrificing-equity-for-speed-californias-covid-vaccine-rollout-stirs-concern/">vaccines</a>. Enough small business owners scrambling for state cash to <a href="https://www.sfgate.com/coronavirus/article/Confusion-delays-mar-Calif-Small-Biz-relief-15848093.php">crash a website</a>. Contentious battles over COVID-19 reopening rules and getting kids back into classrooms.</p>



<p>All in a day’s work for Dee Dee Myers. </p>



<p>As 2020 came to a chaotic close, the former Warner Bros. communications executive and the country’s <a href="https://www.pbs.org/wgbh/pages/frontline/shows/clinton/interviews/myers.html">first female White House press secretary</a> took over California’s faltering economic response to the pandemic. Myers joined as a senior adviser to Gov. Gavin Newsom and director of the Governor’s Office of Business and Economic Development after predecessor Lenny Mendonca <a href="https://calmatters.org/commentary/my-turn/2020/07/i-faced-a-challenge-one-out-of-every-three-people-in-america-has-depression-and-anxiety/">resigned</a>, a high-profile recovery task force <a href="https://www.politico.com/states/california/story/2020/11/20/newsom-ends-california-economic-task-force-despite-widespread-pandemic-closures-1337448">dissolved</a> and Newsom tried to <a href="https://calmatters.org/politics/2020/11/newsom-dinner-california-medical-lobby-french-laundry-pandemic/">regain credibility</a> after attending a lobbyist’s birthday party at the French Laundry.</p><aside class="scaip scaip-1    "></aside>



<p>In an interview edited for length and clarity, Myers spoke with CalMatters this week about navigating reopening conflicts, the state’s evolving COVID-19 recovery plan and why she doesn’t fear Elon Musk’s move to Texas.</p>



<p><strong>Q: You started this role leading the state’s business and economic development efforts in December, right as </strong><a href="https://calmatters.org/health/coronavirus/2020/12/newsom-implements-regional-stay-at-home-order-tied-to-icu-capacity/"><strong>new stay-at-home orders went into effect</strong></a><strong> and the virus surged again. How did you come in and start to prioritize relief efforts in that environment?<em><br><br></em>A: </strong>I started on Dec. 15, so I did walk into a difficult situation that was yet more difficult. There was already work ongoing. The governor and the Legislature had announced at the end of November that they were going to stand up this $500 million small business grant program. It opened on Dec. 30. </p>



<figure class="wp-block-pullquote has-background has-primary-background-color is-style-solid-color"><blockquote class="has-text-color has-dark-gray-color"><p>“The governor has said he’s not gonna raise personal income taxes. There will be no wealth tax. No increase in corporate taxes this year. Off the table.”</p><aside class="scaip scaip-2    "></aside></blockquote></figure>



<p>At the same time, the governor and team were working on his budget, which also <a href="https://calmatters.org/newsletters/whatmatters/2021/01/newsoms-economic-recovery-plan/?mc_cid=3e428a5dab&amp;mc_eid=304e5f7b04">prioritized economic recovery</a> more broadly. That included another round of spending on small business grants, which we’re continuing to discuss with the Legislature. It included other incentives — tax incentives, regulatory relief, other things to continue to support small businesses. </p>



<p>And then there are other programs, too. You know, vaccine distribution is a business-important program, right? Investments in higher education. A lot of people in economically difficult times go back to school. Job training programs. And the <a href="https://calmatters.org/california-divide/2021/01/newsom-wants-extra-600-stimulus-for-low-wage-californians/">Golden State Stimulus</a>, which will put $600 into the hands of millions of Californians. So all of those programs working together. And by the way, adding another dimension: education. Reopening schools has also been a priority. </p>


<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/calmatters.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#lightbox827763197","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_124513","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_124513" amp-access-hide class=" newspack-inline-popup    amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="lightbox827763197" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
												
<div class="wp-block-group newspack-pattern donation__style-2"><div class="wp-block-group__inner-container">
<h2 class="has-text-align-center" id="h-support-nonprofit-journalism-in-california"><strong>Support nonprofit journalism in California</strong></h2>



<div class="wp-block-columns">
<div class="wp-block-column amp-wp-4d8e209" data-amp-original-style="flex-basis:33.33%">
<p>We rely on your generous support to cover the stories that matter most to you. If you find our work valuable in these difficult times, please support our journalism.</p>
</div>



<div class="wp-block-column amp-wp-86a7827" data-amp-original-style="flex-basis:66.66%">						<amp-state id="wpbdbd_60257662408f9" class="i-amphtml-layout-container" i-amphtml-layout="container">
				<script type="application/json">
					{
						"amount": 15,
						"amount_once": 180,
						"amount_month": 15,
						"amount_year": 180,
						"amount_other_once": 180,
						"amount_other_month": 15,
						"amount_other_year": 180					}
				</script>
			</amp-state>
					<div class="wp-block-newspack-blocks-donate wpbnbd tiered" id="wpbdbd_60257662408f9">
				<form method="GET" action="https://checkout.fundjournalism.org/memberform" target="_top"><input type="hidden" name="org_id" value="calmatters">					<input type="hidden" data-amp-bind-value="wpbdbd_60257662408f9.amount" value="15" name="amount" id="amount">
					<div class="wp-block-newspack-blocks-donate__options">
						<div class="wp-block-newspack-blocks-donate__frequencies frequencies">
							
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="once" id="newspack-donate-once-35437" name="installmentPeriod" on="tap:AMP.setState(
											{
												wpbdbd_60257662408f9: {
													amount: wpbdbd_60257662408f9.amount_once												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-once-35437" class="donation-frequency-label freq-label">
										One-time									</label>

									<div class="wp-block-newspack-blocks-donate__tiers tiers">
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_once" value="120" id="newspack-tier-once-35437-0" on="tap:AMP.setState(
														{
															wpbdbd_60257662408f9: {
																amount:120,
																amount_once:120															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-35437-0">
													$120												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_once" value="180" id="newspack-tier-once-35437-1" checked on="tap:AMP.setState(
														{
															wpbdbd_60257662408f9: {
																amount:180,
																amount_once:180															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-35437-1">
													$180												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_once" value="300" id="newspack-tier-once-35437-2" on="tap:AMP.setState(
														{
															wpbdbd_60257662408f9: {
																amount:300,
																amount_once:300															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-35437-2">
													$300												</label>
											</div>
										
										<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" class="other-input" name="donation_value_once" value="other" id="newspack-tier-once-35437-other" on="tap:AMP.setState(
													{
														wpbdbd_60257662408f9: {
															amount: wpbdbd_60257662408f9.amount_other_once														}
													}
												)" role="button" tabindex="0">
											<label class="tier-select-label tier-label" for="newspack-tier-once-35437-other">
												Other											</label>
											<label class="other-donate-label odl" for="newspack-tier-once-35437-other-input">
												Donation amount											</label>
											<div class="wp-block-newspack-blocks-donate__money-input money-input">
												<span class="currency">
													$												</span>
												<input type="number" name="donation_value_once_other" value="180" id="newspack-tier-once-35437-other-input" on="input-throttled:AMP.setState(
														{
															wpbdbd_60257662408f9: {
																amount:event.value,
																amount_other_once:event.value
															}
														}
													)">
											</div>
										</div>

									</div>
								</div>
							
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="monthly" id="newspack-donate-month-35437" name="installmentPeriod" checked on="tap:AMP.setState(
											{
												wpbdbd_60257662408f9: {
													amount: wpbdbd_60257662408f9.amount_month												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-month-35437" class="donation-frequency-label freq-label">
										Monthly									</label>

									<div class="wp-block-newspack-blocks-donate__tiers tiers">
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_month" value="10" id="newspack-tier-month-35437-0" on="tap:AMP.setState(
														{
															wpbdbd_60257662408f9: {
																amount:10,
																amount_month:10															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-35437-0">
													$10												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_month" value="15" id="newspack-tier-month-35437-1" checked on="tap:AMP.setState(
														{
															wpbdbd_60257662408f9: {
																amount:15,
																amount_month:15															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-35437-1">
													$15												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_month" value="25" id="newspack-tier-month-35437-2" on="tap:AMP.setState(
														{
															wpbdbd_60257662408f9: {
																amount:25,
																amount_month:25															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-35437-2">
													$25												</label>
											</div>
										
										<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" class="other-input" name="donation_value_month" value="other" id="newspack-tier-month-35437-other" on="tap:AMP.setState(
													{
														wpbdbd_60257662408f9: {
															amount: wpbdbd_60257662408f9.amount_other_month														}
													}
												)" role="button" tabindex="0">
											<label class="tier-select-label tier-label" for="newspack-tier-month-35437-other">
												Other											</label>
											<label class="other-donate-label odl" for="newspack-tier-month-35437-other-input">
												Donation amount											</label>
											<div class="wp-block-newspack-blocks-donate__money-input money-input">
												<span class="currency">
													$												</span>
												<input type="number" name="donation_value_month_other" value="15" id="newspack-tier-month-35437-other-input" on="input-throttled:AMP.setState(
														{
															wpbdbd_60257662408f9: {
																amount:event.value,
																amount_other_month:event.value
															}
														}
													)">
											</div>
										</div>

									</div>
								</div>
							
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="yearly" id="newspack-donate-year-35437" name="installmentPeriod" on="tap:AMP.setState(
											{
												wpbdbd_60257662408f9: {
													amount: wpbdbd_60257662408f9.amount_year												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-year-35437" class="donation-frequency-label freq-label">
										Annually									</label>

									<div class="wp-block-newspack-blocks-donate__tiers tiers">
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_year" value="120" id="newspack-tier-year-35437-0" on="tap:AMP.setState(
														{
															wpbdbd_60257662408f9: {
																amount:120,
																amount_year:120															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-35437-0">
													$120												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_year" value="180" id="newspack-tier-year-35437-1" checked on="tap:AMP.setState(
														{
															wpbdbd_60257662408f9: {
																amount:180,
																amount_year:180															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-35437-1">
													$180												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_year" value="300" id="newspack-tier-year-35437-2" on="tap:AMP.setState(
														{
															wpbdbd_60257662408f9: {
																amount:300,
																amount_year:300															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-35437-2">
													$300												</label>
											</div>
										
										<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" class="other-input" name="donation_value_year" value="other" id="newspack-tier-year-35437-other" on="tap:AMP.setState(
													{
														wpbdbd_60257662408f9: {
															amount: wpbdbd_60257662408f9.amount_other_year														}
													}
												)" role="button" tabindex="0">
											<label class="tier-select-label tier-label" for="newspack-tier-year-35437-other">
												Other											</label>
											<label class="other-donate-label odl" for="newspack-tier-year-35437-other-input">
												Donation amount											</label>
											<div class="wp-block-newspack-blocks-donate__money-input money-input">
												<span class="currency">
													$												</span>
												<input type="number" name="donation_value_year_other" value="180" id="newspack-tier-year-35437-other-input" on="input-throttled:AMP.setState(
														{
															wpbdbd_60257662408f9: {
																amount:event.value,
																amount_other_year:event.value
															}
														}
													)">
											</div>
										</div>

									</div>
								</div>
													</div>
					</div>
					<p class="wp-block-newspack-blocks-donate__thanks thanks">
						Your contribution is appreciated.					</p>
					<button type="submit">
						Donate					</button>
											<input type="hidden" name="campaign" value="7015w000001IGli">
									</form>
			</div>
			</div>
</div>



<p></p>
</div></div>
											<form class="popup-not-interested-form popup-action-form align-center" method="POST" action-xhr="https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
									<input name="popup_id" type="hidden" value="id_124513">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="">
								<input name="suppress_forever" type="hidden" value="1">
						<button on="tap:lightbox827763197.hide" aria-label="" data-amp-original-style="background-color:#FFFFFF;color:#000" class="amp-wp-85c1a93">I'm not interested</button>
					</form>
							</amp-layout>
		</aside>

<p><strong>Q: The second round of applications for the state’s COVID-19 small business relief grant program closed this week, and we know there were </strong><a href="https://calmatters.org/economy/2021/01/california-small-business-covid-19-relief-grants/"><strong>more than 330,000 applicants</strong></a><strong> in the first round. How intense was the demand this time, and how much concern is there about having enough money to go around?</strong></p>



<p><strong>A:</strong> Anyone who completed an application but didn’t get a grant in the first round was automatically rolled forward into the second round. We don’t know yet what the final number will be. Grants will start going out later this week, and that will continue to roll out.</p>



<p>There’s obviously substantially more need than there is money at this point. The two rounds together, round one and round two, will be roughly $500 million. The governor had proposed another $575 million. I think the Legislature and the governor working together will provide substantially more than that, and we’ll see where it all lands. </p>



<figure class="wp-block-image size-large"><amp-img width="780" height="508" src="https://i2.wp.com/calmatters.org/wp-content/uploads/2021/02/012621_HairDresser_AW_sized_01.jpg?resize=780%2C508&amp;ssl=1" alt="An hairdresser works with a single client indoors at Double Take Hair Salon in Sacramento on Jan. 26, 2021. Photo by Anne Wernikoff, CalMatters" class="wp-image-166459 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i2.wp.com/calmatters.org/wp-content/uploads/2021/02/012621_HairDresser_AW_sized_01.jpg?resize=1024%2C667&amp;ssl=1 1024w, https://i2.wp.com/calmatters.org/wp-content/uploads/2021/02/012621_HairDresser_AW_sized_01.jpg?resize=300%2C195&amp;ssl=1 300w, https://i2.wp.com/calmatters.org/wp-content/uploads/2021/02/012621_HairDresser_AW_sized_01.jpg?resize=768%2C500&amp;ssl=1 768w, https://i2.wp.com/calmatters.org/wp-content/uploads/2021/02/012621_HairDresser_AW_sized_01.jpg?resize=1536%2C1000&amp;ssl=1 1536w, https://i2.wp.com/calmatters.org/wp-content/uploads/2021/02/012621_HairDresser_AW_sized_01.jpg?resize=1200%2C781&amp;ssl=1 1200w, https://i2.wp.com/calmatters.org/wp-content/uploads/2021/02/012621_HairDresser_AW_sized_01.jpg?resize=1568%2C1021&amp;ssl=1 1568w, https://i2.wp.com/calmatters.org/wp-content/uploads/2021/02/012621_HairDresser_AW_sized_01.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzUwOCcgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="508" src="https://i2.wp.com/calmatters.org/wp-content/uploads/2021/02/012621_HairDresser_AW_sized_01.jpg?resize=780%2C508&amp;ssl=1" alt="An hairdresser works with a single client indoors at Double Take Hair Salon in Sacramento on Jan. 26, 2021. Photo by Anne Wernikoff, CalMatters" class="wp-image-166459" srcset="https://i2.wp.com/calmatters.org/wp-content/uploads/2021/02/012621_HairDresser_AW_sized_01.jpg?resize=1024%2C667&amp;ssl=1 1024w, https://i2.wp.com/calmatters.org/wp-content/uploads/2021/02/012621_HairDresser_AW_sized_01.jpg?resize=300%2C195&amp;ssl=1 300w, https://i2.wp.com/calmatters.org/wp-content/uploads/2021/02/012621_HairDresser_AW_sized_01.jpg?resize=768%2C500&amp;ssl=1 768w, https://i2.wp.com/calmatters.org/wp-content/uploads/2021/02/012621_HairDresser_AW_sized_01.jpg?resize=1536%2C1000&amp;ssl=1 1536w, https://i2.wp.com/calmatters.org/wp-content/uploads/2021/02/012621_HairDresser_AW_sized_01.jpg?resize=1200%2C781&amp;ssl=1 1200w, https://i2.wp.com/calmatters.org/wp-content/uploads/2021/02/012621_HairDresser_AW_sized_01.jpg?resize=1568%2C1021&amp;ssl=1 1568w, https://i2.wp.com/calmatters.org/wp-content/uploads/2021/02/012621_HairDresser_AW_sized_01.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>A hairdresser works with a single client indoors at Double Take Hair Salon in Sacramento on Jan. 26, 2021. Photo by Anne Wernikoff, CalMatters</figcaption></figure>



<p><strong>Q: When it comes to the state’s reopening rules, we’ve also seen several lawsuits from businesses like salons, gyms and breweries that say </strong><a href="https://calmatters.org/economy/2021/01/newsom-lifts-stay-at-home-order/"><strong>the rules are too arbitrary</strong></a><strong>. Do you see a scenario where those industry-specific rules change as vaccines roll out, or what’s your response to those concerns?</strong></p>



<p><strong>A:</strong> Yes. There’s so many things that have made this challenging. It’s unprecedented, it continues to change. We haven’t been operating on a static playing field. It’s a three-dimensional kind of thing where the rules change on everybody every day. That said, we will definitely try to evolve our guidance as we go forward and as circumstances on the ground change, as more people get vaccinated, as we see what happens with infection rates and other metrics.</p>



<p>I think on the one hand, people feel relieved to see a substantial drop in infection rates. On the other hand, there are these variants out there that are big wild cards, so nobody wants to take their foot off the brakes of social distance, wear your mask, don’t mix, be smart. So that will continue, but I mean look, ideally we want to open the economy as quickly as it’s safe to do so. The state’s and the governor’s strategy has always been health first. Until you get the pandemic under control, you can’t fully open the economy.  </p>



<figure class="wp-block-pullquote has-background has-secondary-background-color is-style-solid-color"><blockquote class="has-text-color has-dark-gray-color"><p>“The final details of that need to be negotiated with the Legislature and teachers, but hopefully we’ll be able to move toward more reopening of schools, which will ease pressure on working parents.”</p></blockquote></figure>



<p>At the same time, the idea has always been to open what you can as soon as it’s safe. As the metrics change and things become safer, we will continue to open more businesses, and you’ve seen the dialogue around schools. The final details of that need to be negotiated with the Legislature and teachers, but hopefully we’ll be able to move toward more reopening of schools, which will ease pressure on working parents.</p>



<p><strong>Q: I did have a question about schools. I mean, you wrote the book on “Why Women Should Rule the World,” but with </strong><a href="https://calmatters.org/education/2021/02/teacher-vaccine-rollout-chaos/"><strong>so many schools still closed</strong></a><strong>, we’re hearing anecdotally about </strong><a href="https://calmatters.org/education/2020/07/california-parents-education-pandemic/"><strong>more women being forced out</strong></a><strong> of the workforce. Are there any concrete ways the state can address or reverse that impact?</strong></p>



<p><strong>A: </strong>Yeah, it’s something we’re very concerned about. You saw last week as the federal government announced the <a href="https://www.nbcnews.com/news/us-news/about-275-000-women-left-workforce-january-critical-pandemic-trend-n1256942">new unemployment numbers</a>, there was like a five-fold impact on women leaving the workforce or losing jobs. I think that’s why there are a lot of supports in the programs that we’ve already rolled out. The small business grants targeting women, reopening the schools to help parents.</p>



<p>One of the priority areas for the grant program is daycare. It’s very hard for parents that do want to go back to work to find daycare if they have younger kids who aren’t in school. I do think we’ll continue to discuss, as we come through this, how do we get people back to work, including women who have been disproportionately impacted and industries that have many women in them, like care work? How can we support their return to work in a safe and equitable way? There’s a lot to do going forward on that. </p>



<p><strong>Q: On the issue of going back to work, you </strong><a href="https://www.politico.com/states/california/story/2020/12/11/former-white-house-press-secretary-dee-dee-myers-tapped-as-newsoms-top-aide-1344977"><strong>said when you started</strong></a><strong> that “job one is distributing that vaccine.” The state has </strong><a href="https://calmatters.org/health/coronavirus/2021/01/californians-ask-where-are-our-coronavirus-vaccines/"><strong>moved toward age-based vaccination</strong></a><strong> after essential workers. So how are you communicating with businesses about when employees might be able to go back in person, versus this bigger issue of how much remote work might continue?</strong></p>



<p><strong>A: </strong>That’s going to be a sector-by-sector, business-by-business kind of decision. We’ve already seen just in the kind of anecdotal response that there’s a range. Some businesses are saying we can’t wait to get back to everybody being together. Others are saying it’s up to employees. Many are somewhere in between. That is definitely going to affect just the way work works going forward. I don’t think any of us know at this point how it’s going to look.</p>



<figure class="wp-block-pullquote has-background has-primary-background-color is-style-solid-color"><blockquote class="has-text-color has-dark-gray-color"><p>“Employers will have to decide whether they want to require a vaccine for people going back to work. I don’t think that’s a state question.”</p></blockquote></figure>



<p>In the meantime, job one is to get everybody who wants a vaccine vaccinated. And to encourage everyone to want one — working with employers so that they will encourage their workers to get vaccinated, making sure they have time off if that’s what they need. There will be some on-site vaccinating. We’re still trying to figure that out. The bottleneck continues to be <a href="https://calmatters.org/health/coronavirus/2021/02/newsom-california-vaccine-delay-covid-planning/">the supply of vaccine</a>. </p>



<p>Employers will have to decide whether they want to require a vaccine for people going back to work. I don’t think that’s a state question. At least it’s not so far. It’s going to be interesting. It’s accelerated things that were happening in the economy by, like, five years.</p>



<p><strong>Q: For people out of work, </strong><a href="https://calmatters.org/california-divide/2021/02/how-edd-and-bank-of-america-make-millions-on-california-unemployment/"><strong>long unemployment delays</strong></a><strong> continue to be a problem, and the state is </strong><a href="https://calmatters.org/economy/2020/12/who-will-pay-for-all-of-californias-unemployment-fraud/"><strong>just starting to confront</strong></a><strong> $11 billion and counting in unemployment fraud. On the business side, we obviously have to think about the state unemployment fund paid for by employer taxes. Who is ultimately responsible for ensuring that workers are made whole and the state’s unemployment fund is sustainable?</strong></p>



<p><strong>A:</strong> You know, that’s not a conversation that I’m involved in right now, but I do think it’s one that’s important. </p>


<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/calmatters.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#lightbox1170807138","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_122177","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#lightbox1170807138 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_122177","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"$[formFields[email]}"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_122177" amp-access-hide class=" newspack-inline-popup   newspack-newsletter-prompt-inline amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="lightbox1170807138" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
												
<p data-amp-original-style="font-size:24px" class="amp-wp-fcc53cb">Keep tabs on the latest California policy and politics news</p>


<amp-layout id="wp-block-jetpack-mailchimp-6025766244cbc" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="163013142">
		<div class="components-placeholder">
			<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/163013142/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
				<p>
					<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
				</p>
									<input name="interests[b8e5cd1b3e]" type="hidden" class="mc-submit-param" value="1">
													<input name="merge_fields[inline]" type="hidden" class="mc-submit-param" value="inline">
								
<div class="wp-block-jetpack-button wp-block-button"><button class="wp-block-button__link has-text-color has-dark-gray-color has-background has-primary-background-color" style="" data-id-attr="mailchimp-button-block-3" id="mailchimp-button-block-3" type="submit">Subscribe</button></div>
				<p id="wp-block-jetpack-mailchimp_consent-text">
					By clicking subscribe, you agree to share your email address with CalMatters to receive marketing, updates, and other emails from the site owner. Use the unsubscribe link in those emails to opt out at any time.				</p>

				
					<div submit-success>
						<template type="amp-mustache">
							<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
								Success! You're on the list.							</div>
						</template>
					</div>
					<div submit-error>
						<template type="amp-mustache">
							<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
								Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.							</div>
						</template>
					</div>
					<div submitting>
						<template type="amp-mustache">
							<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
								Processing…							</div>
						</template>
					</div>

				
			</form>
					</div>
	</div>
	</amp-layout>


<p></p>
											<form class="popup-not-interested-form popup-action-form align-center" method="POST" action-xhr="https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
									<input name="popup_id" type="hidden" value="id_122177">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="1">
								<input name="suppress_forever" type="hidden" value="1">
						<button on="tap:lightbox1170807138.hide" aria-label="" data-amp-original-style="background-color:#FFFFFF;color:#000" class="amp-wp-85c1a93">I'm not interested</button>
					</form>
							</amp-layout>
		</aside>

<figure class="wp-block-image size-large"><amp-img width="780" height="499" src="https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/AP_instacart_062020_01.jpg?resize=780%2C499&amp;ssl=1" alt="Instacart worker Saori Okawa loads groceries into her car for home delivery in San Leandro on July 1, 2020. Delivery drivers, grocery runners and freelancers need to pay income and self-employment tax on their earnings, which can amount to 30% of their earnings. Photo by Ben Margot, AP Photo" class="wp-image-166480 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/AP_instacart_062020_01.jpg?resize=1024%2C655&amp;ssl=1 1024w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/AP_instacart_062020_01.jpg?resize=300%2C192&amp;ssl=1 300w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/AP_instacart_062020_01.jpg?resize=768%2C491&amp;ssl=1 768w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/AP_instacart_062020_01.jpg?resize=1536%2C982&amp;ssl=1 1536w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/AP_instacart_062020_01.jpg?resize=1200%2C767&amp;ssl=1 1200w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/AP_instacart_062020_01.jpg?resize=1568%2C1003&amp;ssl=1 1568w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/AP_instacart_062020_01.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ5OScgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="499" src="https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/AP_instacart_062020_01.jpg?resize=780%2C499&amp;ssl=1" alt="Instacart worker Saori Okawa loads groceries into her car for home delivery in San Leandro on July 1, 2020. Delivery drivers, grocery runners and freelancers need to pay income and self-employment tax on their earnings, which can amount to 30% of their earnings. Photo by Ben Margot, AP Photo" class="wp-image-166480" srcset="https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/AP_instacart_062020_01.jpg?resize=1024%2C655&amp;ssl=1 1024w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/AP_instacart_062020_01.jpg?resize=300%2C192&amp;ssl=1 300w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/AP_instacart_062020_01.jpg?resize=768%2C491&amp;ssl=1 768w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/AP_instacart_062020_01.jpg?resize=1536%2C982&amp;ssl=1 1536w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/AP_instacart_062020_01.jpg?resize=1200%2C767&amp;ssl=1 1200w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/AP_instacart_062020_01.jpg?resize=1568%2C1003&amp;ssl=1 1568w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/02/AP_instacart_062020_01.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>Instacart worker Saori Okawa loads groceries into her car for home delivery in San Leandro on July 1, 2020. Delivery drivers, grocery runners and freelancers need to pay income and self-employment tax on their earnings, which can amount to 30% of their earnings. Photo by Ben Margot, AP Photo</figcaption></figure>



<p><strong>Q: Two other big labor shifts during the pandemic were the explosion of delivery services, then voters </strong><a href="https://calmatters.org/economy/2020/11/after-gig-companies-prop-22-win-labor-groups-vow-challenges/"><strong>approving Prop 22</strong></a><strong> to revert on-demand workers to independent contractors. At this point, are you involved in conversations about potential federal changes on this issue, or what does the administration see as the path forward on gig work?</strong></p>



<p><strong>A: </strong>That’s an ongoing conversation, and it’s not one I’ve been super involved in in the midst of the pandemic. But what is a quality job? What kind of benefits should they attach to the job? Those are some of the longer-term questions that the state is grappling with. The governor stood up the <a href="https://calmatters.org/economy/2019/10/california-labor-chief-jobs-future-income-inequality-julie-su-ab5-gig-economy-unions/">Future of Work commission</a> 18 months ago to grapple with some of that. There will be a report coming out relatively soon about that, and really trying to create a process.</p>



<p>You know, there are no short-term answers to this. There’s no silver bullet, and there are a lot of stakeholders: business, labor, consumers, employees. And there are many, many sectors it affects. Coming from Warner Bros., musicians were an interesting subset. I think that’s a longer-term conversation.</p>



<p><strong>Q: The other thing we’re hearing a lot of are these really familiar frustrations with the state’s high costs and strict regulations, pushing some businesses and residents to </strong><a href="https://calmatters.org/economy/2020/09/anti-california-dream-moving-industry/"><strong>look at moving out of state</strong></a><strong>. Do you think talk of a California exodus is overblown, or are there ways that you’re currently working to head off that migration?</strong></p>



<p><strong>A: </strong>Yes and yes (laughs). I think it’s overblown. My husband is a journalist. I’ve said this a million times, but he always says in journalism three’s a trend. You get <a href="https://www.hpe.com/us/en/newsroom/blog-post/2020/12/deeper-in-the-heart-of-texas-hpe-to-move-headquarters-to-the-houston-metro.html">HPE</a>, <a href="https://www.cnn.com/2020/12/09/tech/elon-musk-texas/index.html">Elon (Musk)</a> and <a href="https://www.usatoday.com/story/tech/2020/12/14/oracle-cofounder-larry-ellison-headed-hawaii-not-texas/6549247002/">Larry Ellison</a>, and all of a sudden, everyone’s leaving California, but there still somehow manages to be almost 40 million people who are still here. But look, that said, they’re not the only ones.</p>



<p>The tax question is an interesting one. First of all, the governor has said he’s not gonna raise personal income taxes. There will be no wealth tax. No increase in corporate taxes this year. Off the table. That’s not something that has seemed to penetrate. The other thing is this idea that California taxes are so high. Well, the top marginal rate is high. But the actual tax burden for the average person is like 10th-lowest in the country. </p>



<p>I think we need to both address the things that make it difficult for businesses and remind people why certain things are the way they are. Business, I mean, they get it. They don’t need us to tell them about the advantage of being here. They wouldn’t be here. That’s not to say there aren’t other challenges. The cost of housing is high. We need to continue to address that. Transportation is something we all think about. Continuing to dig into those problems and try to figure out new solutions, creative solutions, is really important.</p>



<figure class="wp-block-image size-large"><amp-img width="780" height="463" src="https://i1.wp.com/calmatters.org/wp-content/uploads/2019/10/101819_PreFab_AW_sized_02.jpg?resize=780%2C463&amp;ssl=1" alt="Workers paint a wall on a Factory OS construction project in West Oakland. Photo by Anne Wernikoff for CalMatters" class="wp-image-91072 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ2Mycgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="463" src="https://i1.wp.com/calmatters.org/wp-content/uploads/2019/10/101819_PreFab_AW_sized_02.jpg?resize=780%2C463&amp;ssl=1" alt="Workers paint a wall on a Factory OS construction project in West Oakland. Photo by Anne Wernikoff for CalMatters" class="wp-image-91072"></noscript></amp-img><figcaption>Workers paint a wall on a Factory OS construction project in West Oakland. Photo by Anne Wernikoff for CalMatters</figcaption></figure>



<p><strong>On bigger issues like housing construction and electric vehicle infrastructure, those are both included in the governor’s budget proposal for economic recovery. But some business owners I talk to say those aren’t things that will help businesses directly right now. How do you think about balancing the short-term needs during a crisis, versus these longer-term trends that are playing out?</strong></p>



<p>You do absolutely have to do both. For the short-term, that’s why you see $4.5 billion in the governor’s budget for immediate relief. It’s really helpful that the federal government is also prioritizing that they also want to go to 100% clean energy. It’s like great, we’re in, let us show you some of the things that we’ve learned, and why don’t you invest some more of that money here? </p>



<p>In the short term, we have learned that there’s an additional $10 billion in surplus. Some of it’s earmarked for other things, but the rest of that money will go to helping in the immediate term to restart the economy and to get us through the pandemic. Longer term, there’s also things in the budget and in the governor’s plans, (including) $1.5 billion for zero-emissions vehicles, which creates jobs and creates opportunities but also meets our climate goals. </p>



<p><strong>Communicating public health guidance that’s constantly changing isn’t easy, but the governor has developed a unique vernacular for doing it. Do you think California is meeting the moment in this respect, or are there ways the state could do this more effectively?</strong></p>



<p>You can always improve, right? But I think on balance, California is doing better than maybe the public realizes. Not that there haven’t been some stumbles and missteps, but we’ve now distributed 5 million vaccines. That’s substantially more than any other state. That’s one good example of how I think the governor’s meeting the moment. </p>



<p>We’re in, I don’t know, the fifth inning of this? The sixth inning? At the end of the game, there will be a score. Judge us by that. </p>
<section id="custom_html-10" class="widget_text below-content widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wp-block-group alignwide has-light-gray-background-color has-background calmatters-after-article">
    <div class="wp-block-group__inner-container">
        <p class="has-small-font-size calmatters-after-article-heading"><strong>We want to hear from you</strong></p>
        <p class="has-normal-font-size">
            Want to submit a guest commentary or reaction to an article we wrote? You can find our <a href="https://calmatters.org/submission-guidelines/">submission guidelines here</a>. Please contact Gary Reed with any commentary questions: <a href="mailto:gary@calmatters.org" target="_blank" rel="noopener">gary@calmatters.org</a>, <a href="tel:9162016281" target="_blank" rel="noopener">(916) 234-3081</a>.
        </p>
    </div>
</div></div></section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://calmatters.org/tag/coronavirus/" rel="tag">Coronavirus</a><span class="sep">, </span><a href="https://calmatters.org/tag/coronavirus-economy/" rel="tag">coronavirus economy</a><span class="sep">, </span><a href="https://calmatters.org/tag/economic-recovery/" rel="tag">economic recovery</a><span class="sep">, </span><a href="https://calmatters.org/tag/gig-economy/" rel="tag">Gig Economy</a><span class="sep">, </span><a href="https://calmatters.org/tag/newsom-administration/" rel="tag">Newsom administration</a><span class="sep">, </span><a href="https://calmatters.org/tag/school-reopening/" rel="tag">School reopening</a><span class="sep">, </span><a href="https://calmatters.org/tag/small-business/" rel="tag">small business</a><span class="sep">, </span><a href="https://calmatters.org/tag/small-business-grants/" rel="tag">small business grants</a><span class="sep">, </span><a href="https://calmatters.org/tag/california-taxes/" rel="tag">Taxes</a><span class="sep">, </span><a href="https://calmatters.org/tag/vaccine-distribution/" rel="tag">vaccine distribution</a><span class="sep">, </span><a href="https://calmatters.org/tag/vaccine-rollout/" rel="tag">vaccine rollout</a></span>	</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				<amp-img src="https://calmatters.org/wp-content/uploads/2020/06/Hepler_headshot-1-195x195-2-100x100.jpg" width="80" height="80" alt="Lauren Hepler" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://calmatters.org/wp-content/uploads/2020/06/Hepler_headshot-1-195x195-2-100x100.jpg" width="80" height="80" alt="Lauren Hepler" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Lauren Hepler								<span></span>
							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:lauren@calmatters.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z"></path></svg>											lauren@calmatters.org										</a>
																		<ul class="author-social-links"><li class="twitter"><a href="https://twitter.com/LAHepler" target="_blank"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path><title>twitter</title></svg></a></li></ul>								</div><!-- .author-meta -->
							
						</div>
					</div><!-- .author-bio-header -->

											<p>
							Lauren covers the California economy for CalMatters. Her past stories have been published by the New York Times, the L.A. Times, the Guardian and others. She previously worked as a staff reporter for Protocol...							<a class="author-link" href="https://calmatters.org/author/laurenhepler/" rel="author">
							More by Lauren Hepler							</a>
						</p>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->
				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

						
		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 CalMatters.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://calmatters.org/privacy-policy/">Privacy Policy</a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121161"><a href="https://www.facebook.com/calmatters/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121162"><a href="https://www.instagram.com/calmatters/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121163"><a href="https://www.linkedin.com/company/calmatters/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121164"><a href="https://twitter.com/CalMatters"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121165"><a href="https://www.youtube.com/channel/UCNQv9nDu2_r5zbgtUQungeA"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

			<amp-analytics type="gtag" config='https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=166448&amp;custom_dimensions=[{"role":"category","option":{"value":"category","label":"Category"},"gaID":"ga:dimension10"},{"role":"author","option":{"value":"author","label":"Author"},"gaID":"ga:dimension1"},{"role":"word_count","option":{"value":"word_count","label":"Word count"},"gaID":"ga:dimension11"},{"role":"publish_date","option":{"value":"publish_date","label":"Publish date"},"gaID":"ga:dimension3"},{"role":"newspack_popups_cd_reader_frequency","option":{"value":"newspack_popups_cd_reader_frequency","label":"Reader frequency"},"gaID":"ga:dimension14"},{"role":"newspack_popups_cd_is_subscriber","option":{"value":"newspack_popups_cd_is_subscriber","label":"Is a subcriber"},"gaID":"ga:dimension12"},{"role":"newspack_popups_cd_is_donor","option":{"value":"newspack_popups_cd_is_donor","label":"Is a donor"},"gaID":"ga:dimension13"}]&amp;custom_dimensions_existing_values={"dimension10":"economy","dimension1":"Lauren Hepler","dimension11":2341,"dimension3":"2021-02-11 05:45"}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics>
		

<!-- START Parse.ly Include: Standard -->



<!-- END Parse.ly Include: Standard -->
		<amp-install-serviceworker src="https://calmatters.org/wp.serviceworker" data-iframe-src="https://calmatters.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">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</script></amp-analytics><amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"calmatters.org"}}</script></amp-analytics>







































































			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
		<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">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</script></amp-analytics>	<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A9.4&amp;blog=163013142&amp;post=166448&amp;tz=-8&amp;srv=calmatters.org&amp;host=calmatters.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 16 seconds ago
	generated in 0.852 seconds
	served from batcache in 0.002 seconds
	expires in 284 seconds
-->
