<!DOCTYPE html>
<html lang="en-US" amp="" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012208051912001">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</style><meta name="amp-script-src" content="sha384-x6PKOtRy60PfmNlAAIn3ZJnuLYUSvr6ENGeM5iQcGvwPVzt0tVuwxCAkPIMXqHCg"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="With the legislative session ending in one week, many controversial California bills have yet to be voted on, or are facing major revisions."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="The calm before the legislative storm"><meta property="og:description" content="With the legislative session ending in one week, many controversial California bills have yet to be voted on, or are facing major revisions."><meta property="og:url" content="http://calmatters.org/newsletters/whatmatters/2022/08/california-bills-end-of-session/"><meta property="og:site_name" content="CalMatters"><meta property="article:publisher" content="https://www.facebook.com/calmatters/"><meta property="article:published_time" content="2022-08-24T12:00:00+00:00"><meta property="article:modified_time" content="2022-08-24T01:01:06+00:00"><meta property="og:image" content="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/CA-Capitol-08-22-RL-09-CM.jpg?fit=2000%2C1333&amp;ssl=1"><meta property="og:image:width" content="2000"><meta property="og:image:height" content="1333"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Emily Hoeven"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@emily_hoeven"><meta name="twitter:site" content="@CalMatters"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Emily Hoeven"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="10 minutes"><meta name="generator" content="Site Kit by Google 1.81.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="CalMatters"><meta name="application-name" content="CalMatters"><meta name="parsely-title" content="The calm before the legislative storm"><meta name="parsely-link" content="http://calmatters.org/newsletters/whatmatters/2022/08/california-bills-end-of-session/"><meta name="parsely-type" content="post"><meta name="parsely-image-url" content="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/CA-Capitol-08-22-RL-09-CM.jpg?resize=60%2C60&amp;ssl=1"><meta name="parsely-pub-date" content="2022-08-24T12:00:00Z"><meta name="parsely-section" content="WhatMatters"><meta name="parsely-tags" content="california legislature,energy,farmworkers,gavin newsom,health care"><meta name="parsely-author" content="Emily Hoeven"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//use.typekit.net"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://calmatters.org/wp-content/plugins/organic-profile-block/includes/fonts/fontawesome-webfont.eot#iefix&amp;v=4.7.0" as="font" crossorigin=""><link rel="preload" href="https://calmatters.org/wp-content/plugins/tablepress/css/tablepress.woff2" as="font" crossorigin=""><link rel="preload" href="https://calmatters.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preload" href="https://fonts.gstatic.com/s/materialicons/v121/flUhRq6tzZclQEJ-Vdg-IuiaDsNc.woff2" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" id="amp-animation-js" async custom-element="amp-animation" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.mjs" id="amp-position-observer-js" async custom-element="amp-position-observer" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" crossorigin="anonymous" custom-element="amp-position-observer"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><link rel="icon" href="https://calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon-32x32.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-katharine-fonts-css" href="https://fonts.googleapis.com/css?family=Barlow%3A400%2C400i%2C700%2C700i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://use.typekit.net/ogo6zpu.css" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://calmatters.org/newsletters/whatmatters/2022/08/california-bills-end-of-session/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="CalMatters » Feed" href="https://calmatters.org/feed/"><link rel="alternate" type="application/rss+xml" title="CalMatters » Comments Feed" href="https://calmatters.org/comments/feed/"><link rel="https://api.w.org/" href="https://calmatters.org/wp-json/"><link rel="alternate" type="application/json" href="https://calmatters.org/wp-json/wp/v2/posts/264705"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://calmatters.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://calmatters.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://calmatters.org/?p=264705"><link rel="alternate" type="application/json+oembed" href="https://calmatters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalmatters.org%2Fnewsletters%2Fwhatmatters%2F2022%2F08%2Fcalifornia-bills-end-of-session%2F"><link rel="alternate" type="text/xml+oembed" href="https://calmatters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalmatters.org%2Fnewsletters%2Fwhatmatters%2F2022%2F08%2Fcalifornia-bills-end-of-session%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_218119\",\"f\":\"daily\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"611aad23879ba\",\"t\":\"o\"},{\"id\":\"id_191539\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\",\"c\":\"custom3\"},{\"id\":\"id_191718\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_191716\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_191744\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_198262\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_219262\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_247087\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\",\"c\":\"custom1\"}]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"611aad23879ba\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"6013393a48fda\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":1},\"6013394587e97\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":true,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":2},\"6058e8ab5eb87\":{\"min_posts\":\"4\",\"max_posts\":0,\"min_session_posts\":1,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"6058e8c66aaa4\":{\"min_posts\":1,\"max_posts\":\"3\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4},\"617c2ce9dc90d\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"google.com\",\"referrers_not\":\"\",\"priority\":5}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_type\":\"post\",\"post_id\":264705,\"categories\":\"59,65\"}","noPingback":true}</script><link rel="manifest" href="https://calmatters.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=192%2C192&amp;ssl=1"><link rel="apple-touch-icon" href="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=180%2C180&amp;ssl=1"><title>California bills: Calm before the storm- CalMatters</title></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-264705 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-sh h-stk h-cta has-tertiary-menu has-highlight-menu no-sidebar cat-newsletters cat-whatmatters primary-cat-whatmatters has-featured-image single-featured-image-default has-large-featured-image tags-hidden single-post-whatmatters" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary" class="menu"><li id="menu-item-217906" class="cm-menu-plain-text cm-hide-below-1030 cm-hide-in-mobile-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-217906"><a>Protect your nonprofit, nonpartisan state news.</a></li>
<li id="menu-item-217912" class="menu-highlight cm-menu-highlight-bright cm-donate-header-primary menu-item menu-item-type-custom menu-item-object-custom menu-item-217912"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=7015w000001ImtUAAS">Donate</a></li>
<li id="menu-item-121168" class="cm-menu-about-us menu-item menu-item-type-custom menu-item-object-custom menu-item-121168"><a href="/about">About Us</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://calmatters.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-121161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121161"><a href="https://www.facebook.com/calmatters/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-121162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121162"><a href="https://www.instagram.com/calmatters/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-121163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121163"><a href="https://www.linkedin.com/company/calmatters/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li id="menu-item-121164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121164"><a href="https://twitter.com/CalMatters"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-121165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121165"><a href="https://www.youtube.com/channel/UCNQv9nDu2_r5zbgtUQungeA"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
</ul>	</nav>
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-239800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239800"><a href="https://calmatters.org/california-voter-guide-2022/">2022 Voter Guide</a></li>
<li id="menu-item-121105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121105"><a href="https://calmatters.org/category/politics/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-205115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205115"><a href="https://calmatters.org/legislator-tracker/home/">California Legislator Tracker</a></li>
	<li id="menu-item-146002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146002"><a href="https://calmatters.org/category/politics/votebeat/">Votebeat</a></li>
	<li id="menu-item-121111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121111"><a href="https://calmatters.org/category/politics/inside-california-capitol/">Inside the Capitol</a></li>
</ul>
</li>
<li id="menu-item-121458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121458"><a href="https://calmatters.org/category/justice/">Justice</a>
<ul class="sub-menu">
	<li id="menu-item-141071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141071"><a href="https://calmatters.org/projects/california-divide/">California Divide</a></li>
	<li id="menu-item-121107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121107"><a href="https://calmatters.org/category/housing/">Housing</a></li>
	<li id="menu-item-121106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121106"><a href="https://calmatters.org/category/immigration/">Immigration</a></li>
	<li id="menu-item-121468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121468"><a href="https://calmatters.org/category/economy/labor/">Labor</a></li>
</ul>
</li>
<li id="menu-item-121113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121113"><a href="https://calmatters.org/category/economy/">Economy</a>
<ul class="sub-menu">
	<li id="menu-item-121115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121115"><a href="https://calmatters.org/category/economy/california-pension-crisis/">California’s Pension Crisis</a></li>
	<li id="menu-item-121116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121116"><a href="https://calmatters.org/category/economy/poverty/">Poverty</a></li>
</ul>
</li>
<li id="menu-item-121117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121117"><a href="https://calmatters.org/category/education/">Education</a>
<ul class="sub-menu">
	<li id="menu-item-121118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121118"><a href="https://calmatters.org/projects/college-journalism-network/">College Beat</a></li>
	<li id="menu-item-121119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121119"><a href="https://calmatters.org/category/education/disaster-days-school-closures-california-wildfire-guns-outage-flood/">Disaster Days</a></li>
	<li id="menu-item-121120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121120"><a href="https://calmatters.org/category/education/k-12-education/">K-12 Education</a></li>
	<li id="menu-item-121121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121121"><a href="https://calmatters.org/category/education/higher-education/">Higher Education</a></li>
</ul>
</li>
<li id="menu-item-121122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121122"><a href="https://calmatters.org/category/children-and-youth/">Children and Youth</a></li>
<li id="menu-item-121123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121123"><a href="https://calmatters.org/category/environment/">Environment</a>
<ul class="sub-menu">
	<li id="menu-item-121124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121124"><a href="https://calmatters.org/category/environment/building-efficiency/">Building Efficiency</a></li>
	<li id="menu-item-121129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121129"><a href="https://calmatters.org/category/environment/california-wildfires/">California Wildfires</a></li>
	<li id="menu-item-121125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121125"><a href="https://calmatters.org/category/environment/climate-change/">Climate Change</a></li>
	<li id="menu-item-200259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200259"><a href="https://calmatters.org/california-drought-water/">Drought</a></li>
	<li id="menu-item-121127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121127"><a href="https://calmatters.org/category/environment/rising-seas/">Rising Seas</a></li>
	<li id="menu-item-121128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121128"><a href="https://calmatters.org/category/environment/water/">Water</a></li>
</ul>
</li>
<li id="menu-item-121130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121130"><a href="https://calmatters.org/category/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-121131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121131"><a href="https://calmatters.org/category/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-121132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121132"><a href="https://calmatters.org/category/health/breakdown-mental-health/">Breakdown: Mental Health</a></li>
	<li id="menu-item-121133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121133"><a href="https://calmatters.org/category/health/drug-costs/">Drug Costs</a></li>
	<li id="menu-item-121134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121134"><a href="https://calmatters.org/category/health/wellness/">Wellness</a></li>
</ul>
</li>
<li id="menu-item-121135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121135"><a href="https://calmatters.org/category/commentary/">Commentary</a>
<ul class="sub-menu">
	<li id="menu-item-121136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121136"><a href="https://calmatters.org/category/commentary/dan-walters/">Dan Walters</a></li>
	<li id="menu-item-121137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121137"><a href="https://calmatters.org/category/commentary/my-turn/">My Turn</a></li>
	<li id="menu-item-121138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121138"><a href="https://calmatters.org/category/commentary/reader-reactions/">Reader Reactions</a></li>
</ul>
</li>
<li id="menu-item-121139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121139"><a href="https://calmatters.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-121140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121140"><a href="https://calmatters.org/category/multimedia/explainers/">Explainers</a></li>
	<li id="menu-item-121141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121141"><a href="https://calmatters.org/category/multimedia/data-points/">Data Points</a></li>
	<li id="menu-item-121142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121142"><a href="https://calmatters.org/projects/force-of-law-police-shootings-podcast/">Force of Law</a></li>
	<li id="menu-item-121143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121143"><a href="https://calmatters.org/category/multimedia/podcasts/gimme-shelter/">Gimme Shelter</a></li>
	<li id="menu-item-121144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121144"><a href="https://calmatters.org/category/multimedia/interactives/">Interactives</a></li>
	<li id="menu-item-121145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121145"><a href="https://calmatters.org/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-121112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121112"><a href="https://calmatters.org/category/newsletters/whatmatters/">Newsletter: WhatMatters</a></li>
<li id="menu-item-121146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121146"><a href="https://calmatters.org/category/events/">Events</a></li>
<li id="menu-item-121147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121147"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=701f2000001DCNo">DONATE</a></li>
<li id="menu-item-121148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121148"><a href="https://calmatters.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-231809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231809"><a href="https://calmatters.org/about/news-and-awards/">News and Awards</a></li>
	<li id="menu-item-256736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256736"><a href="https://calmatters.org/about/impact/">Impact</a></li>
	<li id="menu-item-256734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256734"><a href="https://calmatters.org/about/funding/">How We’re Funded</a></li>
	<li id="menu-item-121153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121153"><a href="https://calmatters.org/about/contact-us/">Contact Us</a></li>
	<li id="menu-item-256735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256735"><a href="https://calmatters.org/about/policies-and-standards/">Policies</a></li>
	<li id="menu-item-121157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121157"><a href="https://calmatters.org/about/team/">Our Team</a></li>
	<li id="menu-item-121154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121154"><a href="https://calmatters.org/about/jobs/">Jobs and internships</a></li>
	<li id="menu-item-256733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256733"><a href="https://calmatters.org/about/advertise/">Advertise</a></li>
</ul>
</li>
</ul></div></section>
	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239800"><a href="https://calmatters.org/california-voter-guide-2022/">2022 Voter Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121105"><a href="https://calmatters.org/category/politics/">Politics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205115"><a href="https://calmatters.org/legislator-tracker/home/">California Legislator Tracker</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146002"><a href="https://calmatters.org/category/politics/votebeat/">Votebeat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121111"><a href="https://calmatters.org/category/politics/inside-california-capitol/">Inside the Capitol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121458"><a href="https://calmatters.org/category/justice/">Justice</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141071"><a href="https://calmatters.org/projects/california-divide/">California Divide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121107"><a href="https://calmatters.org/category/housing/">Housing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121106"><a href="https://calmatters.org/category/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121468"><a href="https://calmatters.org/category/economy/labor/">Labor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121113"><a href="https://calmatters.org/category/economy/">Economy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121115"><a href="https://calmatters.org/category/economy/california-pension-crisis/">California’s Pension Crisis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121116"><a href="https://calmatters.org/category/economy/poverty/">Poverty</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121117"><a href="https://calmatters.org/category/education/">Education</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121118"><a href="https://calmatters.org/projects/college-journalism-network/">College Beat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121119"><a href="https://calmatters.org/category/education/disaster-days-school-closures-california-wildfire-guns-outage-flood/">Disaster Days</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121120"><a href="https://calmatters.org/category/education/k-12-education/">K-12 Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121121"><a href="https://calmatters.org/category/education/higher-education/">Higher Education</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121122"><a href="https://calmatters.org/category/children-and-youth/">Children and Youth</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121123"><a href="https://calmatters.org/category/environment/">Environment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121124"><a href="https://calmatters.org/category/environment/building-efficiency/">Building Efficiency</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121129"><a href="https://calmatters.org/category/environment/california-wildfires/">California Wildfires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121125"><a href="https://calmatters.org/category/environment/climate-change/">Climate Change</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200259"><a href="https://calmatters.org/california-drought-water/">Drought</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121127"><a href="https://calmatters.org/category/environment/rising-seas/">Rising Seas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121128"><a href="https://calmatters.org/category/environment/water/">Water</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121130"><a href="https://calmatters.org/category/health/">Health</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121131"><a href="https://calmatters.org/category/health/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121132"><a href="https://calmatters.org/category/health/breakdown-mental-health/">Breakdown: Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121133"><a href="https://calmatters.org/category/health/drug-costs/">Drug Costs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121134"><a href="https://calmatters.org/category/health/wellness/">Wellness</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121135"><a href="https://calmatters.org/category/commentary/">Commentary</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121136"><a href="https://calmatters.org/category/commentary/dan-walters/">Dan Walters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121137"><a href="https://calmatters.org/category/commentary/my-turn/">My Turn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121138"><a href="https://calmatters.org/category/commentary/reader-reactions/">Reader Reactions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121139"><a href="https://calmatters.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121140"><a href="https://calmatters.org/category/multimedia/explainers/">Explainers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121141"><a href="https://calmatters.org/category/multimedia/data-points/">Data Points</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121142"><a href="https://calmatters.org/projects/force-of-law-police-shootings-podcast/">Force of Law</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121143"><a href="https://calmatters.org/category/multimedia/podcasts/gimme-shelter/">Gimme Shelter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121144"><a href="https://calmatters.org/category/multimedia/interactives/">Interactives</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121145"><a href="https://calmatters.org/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121112"><a href="https://calmatters.org/category/newsletters/whatmatters/">Newsletter: WhatMatters</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121146"><a href="https://calmatters.org/category/events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121147"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=701f2000001DCNo">DONATE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121148"><a href="https://calmatters.org/about/">About Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231809"><a href="https://calmatters.org/about/news-and-awards/">News and Awards</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256736"><a href="https://calmatters.org/about/impact/">Impact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256734"><a href="https://calmatters.org/about/funding/">How We’re Funded</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121153"><a href="https://calmatters.org/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256735"><a href="https://calmatters.org/about/policies-and-standards/">Policies</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121157"><a href="https://calmatters.org/about/team/">Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121154"><a href="https://calmatters.org/about/jobs/">Jobs and internships</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256733"><a href="https://calmatters.org/about/advertise/">Advertise</a></li>
</ul>
</li>
</ul></div></section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					
			<div class="middle-header-contain">
				<div class="wrapper">
											<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
					
					<div class="site-branding">

	
		<a href="https://calmatters.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="488" height="82" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/calmatters-logo_2x.png?fit=488%2C82&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="CalMatters" data-hero-candidate="" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgyIiB3aWR0aD0iNDg4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="CalMatters" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/calmatters-logo_2x.png?fit=488%2C82&amp;ssl=1"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://calmatters.org/" rel="home">CalMatters</a></p>
					
						<p class="site-description">
					California, explained				</p>
			</div>

</div>

					
						<div class="nav-wrapper desktop-only">
							<div id="site-navigation">
															</div>

													</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://calmatters.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>

					
					<a class="button mb-cta" href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;theme=anniversary2022&amp;campaign=701Du0000008z4KIAQ">Donate</a>
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
				</div>
			</div>


							<div class="highlight-menu-contain desktop-only">
					<div class="wrapper">
						<nav class="highlight-menu" aria-label="Highlight Menu">
							<ul id="menu-trending" class="menu"><li><span class="menu-label">Trending</span></li><li id="menu-item-149485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149485"><a href="https://calmatters.org/legislator-tracker/home/">California Legislator Tracker</a></li>
<li id="menu-item-121169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121169"><a href="https://calmatters.org/health/coronavirus/2020/03/california-coronavirus-by-the-numbers-cases-testing-masks-hospital-beds/">Coronavirus Tracker</a></li>
<li id="menu-item-163455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163455"><a href="https://calmatters.org/staying-sheltered/">Staying Sheltered</a></li>
<li id="menu-item-206737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206737"><a href="https://calmatters.org/california-drought-water/">California Drought Crisis</a></li>
</ul>						</nav>
					</div>
				</div>
					
					<div class="sticky-bg"></div>
			</header>

	
	
	
	<div id="content" class="site-content">

    
        <div class="cm-wm-post-wrap">

            <div class="cm-wm-header amp-wp-f7f6493" data-amp-original-style="background-image:url(https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/bg-header-fill.png);">
                <div class="cm-wm-header__bg amp-wp-3e25ffd" data-amp-original-style="background-image:url(https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/bg-header-graphic.png);"></div>
                <div class="cm-wm-header__inner">

                                            <div class="cm-wm-logo">
                                                            <a href="https://calmatters.org/category/newsletters/whatmatters/">
                                    <amp-img class="cm-wm-logo__img amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/what-matters.svg" alt="WhatMatters" width="400" height="98" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijk4IiB3aWR0aD0iNDAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img src="https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/what-matters.svg" alt="WhatMatters" width="400" height="98"></noscript></amp-img>
                                </a>
                                                    </div>
                    
                    <div class="cm-wm-header__slogan">Your guide to California policy and politics</div>

                    <div class="cm-wm-author">
                                                    <amp-img class="cm-wm-author__image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://calmatters.org/wp-content/uploads/2020/03/EmilyHoeven_headshot_web_02-48x48.jpg" alt="Emily Hoeven" width="48" height="48" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ4IiB3aWR0aD0iNDgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="https://calmatters.org/wp-content/uploads/2020/03/EmilyHoeven_headshot_web_02-48x48.jpg" alt="Emily Hoeven" width="48" height="48"></noscript></amp-img>
                            <span class="cm-wm-author__name">BY 
                                                                    <a class="cm-wm-author__name-link" href="https://calmatters.org/author/emilyhoeven/">Emily Hoeven</a>
                                                            </span>
                            <span class="cm-wm-author__divider">•</span>
                                                <span class="cm-wm-author__date">August 24, 2022</span>
                    </div>

                                            <div class="cm-wm-presented-by">
                            <span class="cm-wm-presented-by__text"> Presented by National Lifeline Association, Natural Resources Defense Council-Action Fund, and California Water Service,</span>
                        </div>
                    
                                                                    <div class="cm-wm-header__sign-up">
                            <a class="cm-wm-header__sign-up-link" href="https://www.calmatters.org/subscribe-to-calmatters/">Get WhatMatters in your inbox every morning.</a>
                        </div>
                    
                </div>
            </div>

            <div class="cm-wm-title">
                <div class="cm-wm-title__inner">
                    <h1 class="cm-wm-title__text">The calm before the legislative storm</h1>
                </div>
            </div>

                            <div class="cm-wm-featured-image">
                    <figure class="cm-wm-featured-image__figure">
                        <amp-img src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/CA-Capitol-08-22-RL-09-CM.jpg?fit=1200%2C800&amp;ssl=1" alt="Assemblymember James Ramos (D-Highland) and other legislators vote during a session at the state Capitol in Sacramento on Aug. 22, 2022. Photo by Rahul Lal, CalMatters" class="cm-wm-featured-image__image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="1200" height="800" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/CA-Capitol-08-22-RL-09-CM.jpg?fit=1200%2C800&amp;ssl=1" alt="Assemblymember James Ramos (D-Highland) and other legislators vote during a session at the state Capitol in Sacramento on Aug. 22, 2022. Photo by Rahul Lal, CalMatters" width="1200" height="800"></noscript></amp-img>
                                                    <figcaption class="cm-wm-featured-image__caption">Assemblymember James Ramos, a Rancho Cucamonga Democrat, and other legislators vote during a session at the state Capitol in Sacramento on Aug. 22, 2022. Photo by Rahul Lal, CalMatters</figcaption>
                                            </figure>
                </div>
            
            <div class="cm-wm-content">
                <div class="cm-wm-content__inner">
                    		<amp-layout amp-access="popups.id_218119" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-center newspack-lightbox-size-small   newspack-newsletter-prompt-overlay   i-amphtml-layout-container" role="button" tabindex="0" id="cfaa" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-85c1a93" data-popup-status="publish" data-amp-original-style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup">
										<div class="newspack-popup__content">
												








<div class="wp-container-2 wp-block-group alignfull"><div class="wp-block-group__inner-container">
<h2 class="has-text-align-center cm-politics-popup-test1-header-font has-dark-gray-color has-text-color" id="h-keep-tabs-on-the-latest-california-policy-and-politics-news">KEEP TABS ON THE LATEST CALIFORNIA POLICY AND POLITICS NEWS</h2>


<amp-layout id="nd1e" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="cm-main-overlay-popup-input-values wp-block-jetpack-mailchimp" data-blog-id="163013142">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/163013142/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email address" placeholder="Enter your email address" required title="Enter your email address" type="email" name="email">
			</p>
							<input name="interests[b8e5cd1b3e]" type="hidden" class="mc-submit-param" value="1">
										<input name="merge_fields[SIGNUP]" type="hidden" class="mc-submit-param" value="Popup - Keep tabs on the latest">
						
<div class="wp-block-jetpack-button wp-block-button amp-wp-2361ed5" data-amp-original-style="max-width: 100%"><button class="wp-block-button__link has-text-color has-dark-gray-color no-border-radius amp-wp-819fe36" data-id-attr="mailchimp-button-block-1" id="mailchimp-button-block-1" type="submit" data-amp-original-style="width: 100%; max-width: 100%">SUBSCRIBE</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
				By clicking subscribe, you agree to share your email address with CalMatters to receive marketing, updates, and other emails.			</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! Thank you for subscribing.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Please enter a valid email address						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout></div></div>







<p></p>
					</div>
					<form class="popup-dismiss-form cfaa0 popup-action-form cfaa" method="POST" action-xhr="https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_218119">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="1">
		<input name="dismiss" type="hidden" value="1">
								<button on="tap:cfaa.hide" class="newspack-lightbox__close" aria-label="Close Pop-up">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
							<form class="popup-dismiss-form cfaa0 popup-action-form cfaa" method="POST" action-xhr="https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_218119">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="1">
		<input name="dismiss" type="hidden" value="1">
							<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:cfaa.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
				</form>
					</amp-layout>
					<div id="page-position-marker" data-amp-original-style="position: absolute; top: 30%" class="amp-wp-fa9d9eb"></div>
			<amp-position-observer target="page-position-marker" on="enter:a_cfaa.start;" once layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-position-observer>
				<amp-animation id="a_cfaa" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#cfaa","delay":"500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#cfaa","delay":"0","keyframes":{"transform":["translateY(100vh)","translateY(0vh)"]}},{"selector":"#cfaa .newspack-popup-wrapper","delay":"625","keyframes":{"opacity":["0","1"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cfaa","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_218119","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#cfaa .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_218119","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}","esp":"mailchimp"}}}}</script>
		</amp-analytics>
				
<p>Hurry up, and wait / So close, but so far away. </p>

<p>The opening lines from Jordin Sparks’ motivational song “<a href="https://www.youtube.com/watch?v=9rUh1W-f8RA">One Step At A Time</a>” also describe the buildup heading into the the final week of the legislative session, which ends one week from today: Although state lawmakers are holding daily floor votes as they work their way through a stack of nearly 1,000 bills, <a href="https://calmatters.org/newsletters/whatmatters/2022/08/california-legislature-bills/">many of the most controversial proposals</a> either have yet to come up or are facing possibly substantial revisions — heightening anticipation for and raising the stakes of their final outcomes. </p>

<p>Do-or-die decisions could literally come down to the last minute: In 2020, amid a frenzy of fraying tempers and COVID complications, <a href="https://calmatters.org/politics/2020/08/california-lawmakers-tempers-goofs-remote-covid-voting/">the state Assembly ran out of time</a> to vote on some of the session’s highest-profile housing and criminal justice bills — and the state Senate bickered over whether the last proposal it approved had actually beaten the buzzer. </p>

<p>While we wait in the (relative) calm before this year’s storm, here’s a look at a couple of the contentious issues burbling on the stove:</p>


<p><strong><em>Climate</em>. </strong>As Gov. Gavin Newsom and Democratic state lawmakers <a href="https://calmatters.org/newsletters/whatmatters/2022/08/california-safe-injection-sites/#h-other-stories-you-should-know">tussle over competing proposals to shore up California’s energy grid</a> and <a href="https://www.politico.com/newsletters/california-playbook-pm/2022/08/23/power-politics-in-the-golden-state-00053415">how to spend $13 billion in climate and energy funding</a>, some of Newsom’s <a href="https://www.gov.ca.gov/2022/08/12/governor-newsoms-ambitious-climate-proposals-presented-to-legislature/">last-minute climate asks</a> have cleared their first legislative hurdles. <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=202120220AB2133">Bill language was published Tuesday</a> to accelerate greenhouse gas emissions cuts, <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=202120220AB1395">a previously dead bill</a> to codify California’s goal of achieving carbon neutrality no later than 2045 was revived, and negotiations over finding legislative vehicles for the governor’s other proposals are ongoing. While some environmental advocacy groups rallied outside the state Capitol Tuesday in support of the proposed climate action, a coalition of business groups pushed back: “Rushing policies that will impact every aspect of California’s trillion-dollar economy through the Legislature at the end of session and without time for a thorough debate addressing reliability, affordability and equity is the wrong approach,” the coalition, which includes the California Business Roundtable and California Chamber of Commerce, said in a statement.  </p>

<p><strong><em>Farmworker unionization. </em></strong>Lawmakers have amended a contentious bill — <a href="https://calmatters.org/economy/2021/08/united-farm-workers-ab-616/">a version of which Newsom vetoed last year</a> — that would allow farmworkers to vote remotely in union elections, CalMatters’ Jeanne Kuang reports. The bill, which is awaiting a vote in the Senate, now gives agricultural employers the option of a union election — during which workers could choose to vote by mail — or a simpler process known as a “card check,” in which a majority of workers sign up indicating they want union representation. If growers choose the election, they must agree to maintain neutrality, and workers would no longer be able to hand in their ballots to a union representative — a response to employers’ complaints that the bill would give unions undue influence. The bill also now includes a provision to sunset the new rules after five years. Elizabeth Strater, a spokesperson for the <a href="https://calmatters.org/projects/united-farm-workers-union/">United Farm Workers union</a>, said the amendments reflect “a workable compromise” after meetings between the union, Newsom’s office and Assemblymember Mark Stone, the Santa Cruz Democrat authoring the bill. The union is on its third week of <a href="https://calmatters.org/newsletters/whatmatters/2022/08/california-workers-march-strike/">a 355-mile march from Delano to Sacramento</a> to demand Newsom sign the bill, and is expected to arrive at the state Capitol on Friday. </p>

<p><strong><em>Nursing workforce. </em></strong>The Board of Registered Nursing, which oversees the licensing of registered nurses in California, is seeking to extend its authority over nursing school class sizes <a href="https://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=202120220AB2684">as part of a bill</a> granting the board <a href="https://www.rn.ca.gov/pdfs/forms/sunset2022.pdf">its regulatory power</a> for the next five years. But opponents of the measure — primarily private nursing school programs — are lobbying for a last-minute amendment to strip the board of this power, CalMatters health reporter Kristen Hwang writes. </p>

<ul><li>The bill currently gives the board the authority to require nursing schools to get board approval to increase class sizes by just one student. Most (<a href="https://www.youtube.com/watch?v=z4Ry9NzpooE" target="_blank" rel="noreferrer noopener">but not all</a>) board members say this is necessary to ensure schools produce quality graduates and expansion doesn’t displace existing students or strain the hospital staff who train them. </li><li>But opponents say that schools — not appointed board members — are the best judge of enrollment capacity and argue the proposed regulations would hamper their ability to meet student and workforce demands. </li><li><a href="https://www.ucsf.edu/news/2021/09/421366/california-faces-short-term-nursing-shortage-covid-19-retirements">California faces a shortage of nearly 41,000 nurses over the next five years</a>, according to a UCSF study based on the nursing board’s own data. Workforce shortages have only worsened during the COVID-19 pandemic, with some facilities reporting <a href="https://www.latimes.com/california/story/2022-03-17/community-clinics-staffing-shortages#:~:text=Last%20year%2C%20employee%20turnover%20at,%2C%20it%20doubled%20to%2020%25.">20% turnover</a> among all health care staff.</li><li>And the board’s <a href="https://www.rn.ca.gov/pdfs/education/schoolrpt20-21.pdf">own study</a> indicates that although the number of nursing school applicants has increased substantially in the past decade, class sizes have largely remained unchanged. During the 2020-21 school year, 74% of qualified applications were denied. </li></ul>
                    <div class="cm-whatmatters-ad">
                <div class="cm-whatmatters-ad__title">A message from our sponsor</div>
                <a class="cm-whatmatters-ad__link" href="https://www.nalalifeline.org/broadband-for-all/">
                    <amp-img class="cm-whatmatters-ad__image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/WCA-2ndClass-ad-FIN2.jpg?fit=600%2C200&amp;ssl=1" alt="" width="600" height="200" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/WCA-2ndClass-ad-FIN2.jpg?fit=600%2C200&amp;ssl=1" alt="" width="600" height="200"></noscript></amp-img>
                </a>
            </div>
                
<p><strong>The coronavirus bottom line:</strong> As of Monday, California had <strong><strong>10,211,889</strong> confirmed cases</strong> <strong>(+0.4% from previous day)</strong> and <strong><strong>93,843</strong> deaths</strong> <strong>(+0.1% from previous day)</strong>, according to <a href="https://covid19.ca.gov/">state data</a> <strong>now updated just twice a week on Tuesdays and Fridays.</strong> CalMatters is also tracking <a href="https://calmatters.org/health/coronavirus/2020/04/california-coronavirus-covid-patient-hospitalization-data-icu/">coronavirus hospitalizations by county</a>.</p>

<p>California <a href="https://covid19.ca.gov/">has administered</a> <strong>79,368,117</strong> <strong>vaccine doses</strong>, and <strong>71.9%</strong> of eligible Californians are <a href="https://covid19.ca.gov/vaccination-progress-data/">fully vaccinated</a>. </p>
                    <div class="cm-whatmatters-ad">
                <div class="cm-whatmatters-ad__title">A message from our sponsor</div>
                <a class="cm-whatmatters-ad__link" href="https://www.nrdc.org/experts/lucas-rhoads/californians-overwhelmingly-favor-curbing-neonic-pesticides">
                    <amp-img class="cm-whatmatters-ad__image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/NRDCAF_2022.05.06_Neonics_Ad2_600x200_v2-1-1.jpg?fit=600%2C200&amp;ssl=1" alt="" width="600" height="200" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/NRDCAF_2022.05.06_Neonics_Ad2_600x200_v2-1-1.jpg?fit=600%2C200&amp;ssl=1" alt="" width="600" height="200"></noscript></amp-img>
                </a>
            </div>
                
<h2 class="has-text-align-center" id="h-other-stories-you-should-know">Other Stories You Should Know</h2>

<hr class="wp-block-separator has-text-color has-secondary-color has-css-opacity has-secondary-background-color has-background is-style-default">
        <h3 class="cm-whatmatters-number-heading">
            <span class="cm-whatmatters-number-heading__number">1</span>
            <span class="cm-whatmatters-number-heading__text">Secretive health care deal collapses</span>
        </h3>
        
<figure class="wp-block-image size-large"><amp-img width="780" height="519" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/082322-SEIU-STRIKE-SJM-RC-CM.jpg?resize=780%2C519&amp;ssl=1" alt="Members of the SEIU strike outside of the Department of Social Services in San Jose, on Oct. 2, 2019. Photo by Randy Vazquez, Bay Area News Group" class="wp-image-264701 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/082322-SEIU-STRIKE-SJM-RC-CM.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/082322-SEIU-STRIKE-SJM-RC-CM.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/082322-SEIU-STRIKE-SJM-RC-CM.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/082322-SEIU-STRIKE-SJM-RC-CM.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/082322-SEIU-STRIKE-SJM-RC-CM.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/082322-SEIU-STRIKE-SJM-RC-CM.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/082322-SEIU-STRIKE-SJM-RC-CM.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/082322-SEIU-STRIKE-SJM-RC-CM.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUxOSIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="519" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/082322-SEIU-STRIKE-SJM-RC-CM.jpg?resize=780%2C519&amp;ssl=1" alt="Members of the SEIU strike outside of the Department of Social Services in San Jose, on Oct. 2, 2019. Photo by Randy Vazquez, Bay Area News Group" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/082322-SEIU-STRIKE-SJM-RC-CM.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/082322-SEIU-STRIKE-SJM-RC-CM.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/082322-SEIU-STRIKE-SJM-RC-CM.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/082322-SEIU-STRIKE-SJM-RC-CM.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/082322-SEIU-STRIKE-SJM-RC-CM.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/082322-SEIU-STRIKE-SJM-RC-CM.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/082322-SEIU-STRIKE-SJM-RC-CM.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/082322-SEIU-STRIKE-SJM-RC-CM.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>SEIU members strike outside of the Department of Social Services in San Jose on Oct. 2, 2019. Photo by Randy Vazquez, Bay Area News Group</figcaption></figure>

<p>Well, that fizzled out quickly: A backroom deal to delay costly, legally mandated seismic upgrades to hospital facilities while raising the minimum wage for some health care employees to as much as $25 per hour met its doom Tuesday, <a href="https://calmatters.org/newsletters/whatmatters/2022/08/california-safe-injection-sites/#h-other-stories-you-should-know">not long after it was made public</a>. The secretive proposal — the fruit of an unlikely alliance between the powerful California Hospital Association and Service Employees International Union-United Healthcare Workers West, an influential union of health care workers — had been met with fierce opposition from other labor groups, <a href="https://calmatters.org/wp-content/uploads/2022/06/Hospital-Seismic-Extension-OPPOSE-Labor-Coalition-8.17.2022.pdf">who said it amounted to</a> “trading wages for patient safety.” </p>

<p>In a Tuesday statement announcing the deal’s collapse, SEIU-UHW accused the hospital association of demanding “a loophole that would have allowed hospitals to evade the new minimum wage by outsourcing or moving work to other facilities” and said it had “refused to commit to using properly trained construction workers to ensure safety in seismic upgrades of their facilities.” The union said it would continue to push lawmakers to approve a statewide minimum wage for health care workers — or put the issue before voters with a statewide ballot measure, <a href="https://calmatters.org/politics/california-election-2020/2020/10/california-healthcare-union-proposition-23/">a political tactic of which it seems particularly fond</a>. </p>

<ul><li><strong>Jan Emerson-Shea, vice president of external affairs for the California Hospital Association, told CalMatters health reporter Ana B. Ibarra in a statement: </strong>“Proposed legislation to address two critical issues — reform of the 2030 hospital seismic mandate and a thoughtful approach to increasing wages for health care workers — was unable to make it over the finish line. These are both big, important issues that must be addressed — but with the end of the legislative session only a week away — we just simply ran out of time this year.” </li></ul>
        <h3 class="cm-whatmatters-number-heading">
            <span class="cm-whatmatters-number-heading__number">2</span>
            <span class="cm-whatmatters-number-heading__text">Voters give Newsom good marks</span>
        </h3>
        
<figure class="wp-block-image size-large"><amp-img width="780" height="519" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/081122-NEWSOM-WATER-PRESSER-MHN-14-CM.jpg?resize=780%2C519&amp;ssl=1" alt="Gov. Gavin Newsom speaks in front of the site where City of Antioch Brakish Water Desalination Project is being built in Antioch on Aug. 11, 2022. Photo by Martin do Nascimento" class="wp-image-263235 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/081122-NEWSOM-WATER-PRESSER-MHN-14-CM.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/081122-NEWSOM-WATER-PRESSER-MHN-14-CM.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/081122-NEWSOM-WATER-PRESSER-MHN-14-CM.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/081122-NEWSOM-WATER-PRESSER-MHN-14-CM.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/081122-NEWSOM-WATER-PRESSER-MHN-14-CM.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/081122-NEWSOM-WATER-PRESSER-MHN-14-CM.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/081122-NEWSOM-WATER-PRESSER-MHN-14-CM.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/081122-NEWSOM-WATER-PRESSER-MHN-14-CM.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUxOSIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="519" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/081122-NEWSOM-WATER-PRESSER-MHN-14-CM.jpg?resize=780%2C519&amp;ssl=1" alt="Gov. Gavin Newsom speaks in front of the site where City of Antioch Brakish Water Desalination Project is being built in Antioch on Aug. 11, 2022. Photo by Martin do Nascimento" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/081122-NEWSOM-WATER-PRESSER-MHN-14-CM.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/081122-NEWSOM-WATER-PRESSER-MHN-14-CM.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/081122-NEWSOM-WATER-PRESSER-MHN-14-CM.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/081122-NEWSOM-WATER-PRESSER-MHN-14-CM.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/081122-NEWSOM-WATER-PRESSER-MHN-14-CM.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/081122-NEWSOM-WATER-PRESSER-MHN-14-CM.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/081122-NEWSOM-WATER-PRESSER-MHN-14-CM.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/081122-NEWSOM-WATER-PRESSER-MHN-14-CM.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>Gov. Gavin Newsom speaks in front of the City of Antioch Brakish Water Desalination Project build site on Aug. 11, 2022. Photo by Martin do Nascimento, CalMatters</figcaption></figure>

<p>More than half of California’s registered voters, 52%, say the state is heading in the wrong direction — ironically, the same percentage who say they would prefer to see <a href="https://calmatters.org/california-voter-guide-2022/governor/gavin-newsom/">Newsom</a> reelected as <a href="https://calmatters.org/california-voter-guide-2022/governor/">governor</a> over his Republican challenger, <a href="https://calmatters.org/california-voter-guide-2022/governor/brian-dahle/">state Sen. Brian Dahle of Bieber</a>, according to <a href="https://escholarship.org/uc/item/0fs4r1kt">a Tuesday poll from UC Berkeley’s Institute of Governmental Studies and the Los Angeles Times</a>. Indeed, despite their overall pessimism about California’s path, 53% of voters said they approve of Newsom’s job performance, compared to 42% who disapprove. That’s a significant improvement <a href="https://calmatters.org/politics/2021/02/gavin-newsom-polls-approval-plummets-california/">from February 2021</a>, when just 46% of surveyed voters said they approved of Newsom’s job performance, compared to 48% who disapproved. </p>

<p>The survey comes on the heels of <a href="https://escholarship.org/uc/item/0zf87045">another from the Institute of Governmental Studies</a> that found 25% of California’s Democratic primary voters would name Newsom as either their first or second choice for the party’s presidential nominee should President Joe Biden not seek reelection in 2024 — putting him ahead of Vermont Sen. Bernie Sanders and Vice President Kamala Harris, both of whom received 18%. </p>

<ul><li><strong>Although the survey is in many ways speculative — </strong>Biden has repeatedly said he plans to seek reelection in 2024, while Newsom has denied interest in the Oval Office even as he continues to build his national profile — it underscores that the majority of Californians are unimpressed with the status quo: 61% of registered voters, including 46% of Democrats, oppose Biden running for a second term. </li></ul>

<p>And, although 71% of California voters oppose former President Donald Trump launching another presidential bid, 66% of the state’s registered Republicans said they would support such a move. California GOP voters also showed strong support for Florida Gov. Ron DeSantis: 27% said he was their top pick for the party’s 2024 presidential nominee, trailing only Trump at 38%. But, if Trump is removed from the candidate list, support for DeSantis rises to 53%. The Florida governor is set to visit California next month for a high-profile, high-dollar fundraiser for his reelection campaign, <a href="https://www.latimes.com/politics/story/2022-08-23/california-politics-fundraising-trump-desantis-oz-whitmer-schumer-biden">the Los Angeles Times reports</a>. </p>
                    <div class="cm-whatmatters-ad">
                <div class="cm-whatmatters-ad__title">A message from our sponsor</div>
                <a class="cm-whatmatters-ad__link" href="https://calwaterdifference.com/sb-1469/?utm_source=calmatters&amp;utm_medium=direct&amp;utm_campaign=sb1469">
                    <amp-img class="cm-whatmatters-ad__image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/SB-1469-Cap-Insiders-600x200-1.png?fit=600%2C200&amp;ssl=1" alt="" width="600" height="200" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/SB-1469-Cap-Insiders-600x200-1.png?fit=600%2C200&amp;ssl=1" alt="" width="600" height="200"></noscript></amp-img>
                </a>
            </div>
                        <div class="cm-whatmatters-group-gray">
            

<h2 class="has-text-align-center">CalMatters Commentary</h2>



<hr class="wp-block-separator has-text-color has-medium-gray-color has-css-opacity has-medium-gray-background-color has-background">



<p><strong><a href="https://calmatters.org/commentary/2022/08/does-newsoms-drug-bill-veto-signal-white-house-hopes/">CalMatters columnist Dan Walters</a>: </strong>Newsom just dropped his strongest hint yet that he may be considering a presidential run. </p>



<p><strong>San Diego County and its 18 cities support CARE Court: </strong>Newsom’s proposal represents a new opportunity to help a small but highly visible segment of our homeless population — people who do not have the support they need to properly manage their mental health and get on a better path, <a href="https://calmatters.org/?p=264447">write Todd Gloria, mayor of San Diego, and Nathan Fletcher, chairperson of the San Diego County Board of Supervisors</a>. </p>


        </div>
                        
<h2 class="has-text-align-center">Other things worth your time</h2>

<hr class="wp-block-separator has-css-opacity">
            <div class="cm-whatmatters-sub-notice">
                <span class="cm-whatmatters-sub-notice__text">Some stories may require a subscription to read</span>
            </div>
        
<p><strong>California to protect health benefits </strong>for young undocumented immigrants. // <a href="https://apnews.com/article/covid-health-immigration-gavin-newsom-medicaid-d5d17b681218cfef2d364f1c13d679f8?utm_campaign=CHL%3A%20Daily%20Edition&amp;utm_medium=email&amp;_hsmi=223677602&amp;_hsenc=p2ANqtz-_QmqVbBMpRG4KeDEsUCCzYEcO0n-vbMa7eBNwN3cy50SUL9D9irb9YhZpXjUWBKkbkG576sRnfY9KsJ8hNIdVhcCWh_Q&amp;utm_content=223677602&amp;utm_source=hs_email">Associated Press</a></p>

<p><strong>Tesla must face California’s ‘rampant’ </strong>workplace racism suit. // <a href="https://www.bloomberg.com/news/articles/2022-08-23/tesla-must-face-california-s-suit-over-rampant-factory-racism#xj4y7vzkg">Bloomberg</a></p>

<p><strong>Employers couldn’t fire workers for off-site cannabis use </strong>under California bill. // <a href="https://www.sfchronicle.com/politics/article/cannabis-pot-employee-discrimination-bill-17385595.php">San Francisco Chronicle</a></p>

<p><strong>California rap lyrics bill heads to Newsom </strong>for signature. // <a href="https://www.billboard.com/pro/california-rap-lyrics-bill-final-vote-headed-governor/">Billboard</a></p>

<p><strong>Frustration after bilingual education bill dies </strong>in state Assembly. // <a href="https://edsource.org/2022/frustration-after-bilingual-education-bill-dies-in-state-assembly/676856">EdSource</a></p>

<p><strong>Why is SFUSD spending nearly $100 million to build a new school </strong>despite families fleeing the district? // <a href="https://www.sfchronicle.com/sf/article/SFUSD-schools-17390821.php">San Francisco Chronicle</a></p>

<p><strong>Did California Democrat’s campaign ads give Proud Boy school board candidate </strong>a boost? // <a href="https://www.sacbee.com/news/politics-government/capitol-alert/article264665674.html">Sacramento Bee</a></p>

<p><strong>They can’t run for Oakland mayor after all — </strong>and say city officials are to blame. // <a href="https://oaklandside.org/2022/08/22/election-2022-oakland-mayor-candidates-disqualified/?fbclid=IwAR1zabxsqQHrhTfhyXpAIeCK4notYwRqYOgRTwyYrTMmBHIXe0nLgl4KmdE">Oaklandside</a></p>

<p><strong>Paul Pelosi gets 5 days in jail, 3 years of probation </strong>in DUI. // <a href="https://apnews.com/article/california-san-francisco-nancy-pelosi-sentencing-napa-e98c47d5c47fa273cf2d65bf5c85124f">Associated Press</a></p>

<p><strong>In wake of FBI corruption probe, Angels baseball owner </strong>says he might sell team. // <a href="https://voiceofoc.org/2022/08/in-wake-of-fbi-corruption-probe-angels-baseball-owner-arte-moreno-says-he-might-sell-team/">Voice of OC</a></p>

<p><strong>Yolo County DA: 70% of those released on $0 bail</strong> re-arrested. // <a href="https://www.sacbee.com/news/politics-government/capitol-alert/article264801859.html">Sacramento Bee</a></p>

<p><strong>Controversial half-billion dollar jail contract in Santa Clara County </strong>on the chopping block. // <a href="https://www.mercurynews.com/2022/08/22/controversial-half-billion-dollar-jail-contract-in-santa-clara-county-on-the-chopping-block/">Mercury News</a></p>

<p><strong>Mayor says 8 Antioch police officers on leave in investigation </strong>of alleged ‘crimes of moral turpitude.’ // <a href="https://www.msn.com/en-us/news/us/mayor-says-eight-antioch-police-officers-on-leave-in-investigation-of-alleged-e2-80-9ccrimes-of-moral-turpitude-e2-80-9d/ar-AA10Xw61">Mercury News</a></p>

<p><strong>Brink’s driver was asleep</strong> <strong>inside truck</strong> during multimillion-dollar jewelry heist. // <a href="https://www.latimes.com/business/story/2022-08-23/la-fi-brinks-heist-jewelry-victim-lawsuit">Los Angeles Times</a></p>

<p><strong>Sheriff’s computer crash leaves defendants who should have been released</strong> stuck in L.A. County jail. // <a href="https://www.latimes.com/california/story/2022-08-22/sheriffs-computer-crash-leaves-defendants-who-should-have-been-released-stuck-in-l-a-county-jail">Los Angeles Times</a></p>

<p><strong>The surprising reason why this posh Beverly Hills boutique says it banned </strong>COVID masks: Crime. // <a href="https://www.latimes.com/california/story/2022-08-23/kitson-in-beverly-hills-has-banned-masks-citing-rising-crime-but-is-he-just-trolling">Los Angeles Times</a></p>

<p><strong>This power line could save California — </strong>and forever change the American West. // <a href="https://www.latimes.com/environment/story/2022-08-23/wyoming-clean-energy-california">Los Angeles Times</a></p>

<p><strong>California’s water from Colorado River could be crippled </strong>by a big earthquake. // <a href="https://www.latimes.com/environment/story/2022-08-23/california-water-supply-shrinking-mwd-earthquake-leaks">Los Angeles Times</a></p>

<p><strong>This city manager wants California to prepare for a megastorm </strong>before it’s too late. // <a href="https://www.kqed.org/news/11923198/this-city-manager-wants-california-to-prepare-for-a-megastorm-before-its-too-late">KQED</a></p>

<p><strong>To fight wildfire, California gets a surprising solution: </strong>a new windmill. // <a href="https://finance.yahoo.com/news/fight-wildfire-california-gets-surprising-110022101.html">Bloomberg</a></p>

<p><strong>California’s timber industry is calling on the military </strong>to help control fires. // <a href="https://www.washingtonpost.com/politics/2022/08/23/californias-timber-industry-is-calling-military-help-control-fires/?utm_source=feedly&amp;utm_medium=referral&amp;utm_campaign=wp_homepage">Washington Post</a></p>

<p><strong>Lawsuit: Electrical equipment sparked </strong>deadly California fire. // <a href="https://apnews.com/article/wildfires-fires-lawsuits-utilities-99b2bc5d5e4299cb62a4333ae1c711ed">Associated Press</a></p>

<p><strong>Toyota quits fight</strong> against California car emission rules. // <a href="https://www.latimes.com/business/story/2022-08-23/toyota-backs-down-in-fight-against-california-car-emission-rules">Los Angeles Times</a></p>

<p><strong>Most Texans pay more in taxes than Californians, </strong>data suggests. // <a href="https://www.houstonchronicle.com/news/houston-texas/texas/article/texans-pay-more-in-taxes-than-california-data-show-17390051.php?utm_medium=referral&amp;utm_source=twitter.com&amp;utm_campaign=sftwitter">Houston Chronicle</a></p>

<p><strong>CalMatters’ newest staff members</strong> work across operations, development, audio and youth journalism. // <a href="https://calmatters.org/inside-calmatters/2022/08/calmatters-newest-staff-members-work-across-operations-development-audio-and-youth-journalism/">CalMatters</a></p>
                </div>
            </div>

            <div class="cm-wm-see-you amp-wp-c2ba816" data-amp-original-style="background-image:url(https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/bg-see-you-fill.png);">
                <div class="cm-wm-see-you__bg amp-wp-ea6517e" data-amp-original-style="background-image:url(https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/bg-see-you-graphic.png);"></div>
                <div class="cm-wm-see-you__inner">

                    <div class="cm-wm-see-you__title">
                        <h2 class="cm-wm-see-you__title-text">See you tomorrow</h2>
                        <amp-img class="cm-wm-see-you__title-img amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/icon-swirl-arrow.svg" alt="arrow" width="160" height="84" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijg0IiB3aWR0aD0iMTYwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img src="https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/icon-swirl-arrow.svg" alt="arrow" width="160" height="84"></noscript></amp-img>
                    </div>

                    <div class="cm-wm-see-you__content">
        
                                                    <p>Tips, insight or feedback? Email <a href="mailto:emily@calmatters.org">emily@calmatters.org</a>.</p>
                                    
                                                    <p>Follow me on Twitter: <a href="https://twitter.com/emily_hoeven">@emily_hoeven</a></p>
                                    
                        <p>Subscribe to CalMatters newsletters <a href="https://calmatters.org/subscribe-to-calmatters">here</a>.</p>
                        <p>Follow CalMatters on <a href="https://www.facebook.com/calmatters/">Facebook</a> and <a href="https://twitter.com/CalMatters">Twitter</a>.</p>
                        <p>CalMatters is now available in Spanish on <a href="https://twitter.com/calmatters_es">Twitter</a>, <a href="https://www.facebook.com/calmatterses/">Facebook</a> and <a href="https://calmatters.org/category/calmatters-en-espanol/feed">RSS</a>.</p>
            
                    </div>

                    <div class="cm-wm-see-you__share">
                        <span>SHARE</span>
                        <ul class="cm-wm-see-you__share-links">
                                                            <li>
                                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcalmatters.org%2Fnewsletters%2Fwhatmatters%2F2022%2F08%2Fcalifornia-bills-end-of-session%2F" rel="noopener nofollow" target="_blank" aria-label="Share on Facebook">
                                        <amp-img src="https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/icon-share-facebook.svg" alt="Facebook" width="38" height="38" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM4IiB3aWR0aD0iMzgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/icon-share-facebook.svg" alt="Facebook" width="38" height="38"></noscript></amp-img>
                                    </a>
                                </li>
                                                                                        <li>
                                    <a href="https://twitter.com/share?url=https%3A%2F%2Fcalmatters.org%2Fnewsletters%2Fwhatmatters%2F2022%2F08%2Fcalifornia-bills-end-of-session%2F&amp;text=The%20calm%20before%20the%20legislative%20storm" rel="noopener nofollow" target="_blank" aria-label="Share on Twitter">
                                        <amp-img src="https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/icon-share-twitter.svg" alt="Twitter" width="38" height="38" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM4IiB3aWR0aD0iMzgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/icon-share-twitter.svg" alt="Twitter" width="38" height="38"></noscript></amp-img>
                                    </a>
                                </li>
                                                                                        <li>
                                    <a href="whatsapp://send?text=The%20calm%20before%20the%20legislative%20storm%20https%3A%2F%2Fcalmatters.org%2Fnewsletters%2Fwhatmatters%2F2022%2F08%2Fcalifornia-bills-end-of-session%2F" rel="noopener nofollow" target="_blank" aria-label="Share on WhatsApp" data-action="share/whatsapp/share">
                                        <amp-img src="https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/icon-share-whatsapp.svg" alt="WhatsApp" width="38" height="38" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM4IiB3aWR0aD0iMzgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/icon-share-whatsapp.svg" alt="WhatsApp" width="38" height="38"></noscript></amp-img>
                                    </a>
                                </li>
                                                    </ul>
                    </div>

                </div>
            </div>

        </div>
    
	
	
	</div>

	<footer id="colophon" class="site-footer">

						
		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-185457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-185457"><a href="https://calmatters.org/">Home</a></li>
<li id="menu-item-256762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256762"><a href="https://calmatters.org/about/">About Us</a></li>
<li id="menu-item-185453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185453"><a href="https://calmatters.org/donate/">Donate</a></li>
<li id="menu-item-185454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185454"><a href="https://calmatters.org/subscribe-to-calmatters/">Subscribe</a></li>
<li id="menu-item-185458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185458"><a href="https://calmatters.org/sitemap/">Sitemap</a></li>
<li id="menu-item-256763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256763"><a href="https://calmatters.org/about/policies-and-standards/#j-terms-and-conditions">Terms &amp; Conditions</a></li>
</ul></div></section>		</div>
	</aside>

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 CalMatters.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://calmatters.org/privacy-policy/">Privacy Policy</a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121161"><a href="https://www.facebook.com/calmatters/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121162"><a href="https://www.instagram.com/calmatters/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121163"><a href="https://www.linkedin.com/company/calmatters/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121164"><a href="https://twitter.com/CalMatters"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121165"><a href="https://www.youtube.com/channel/UCNQv9nDu2_r5zbgtUQungeA"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
</ul>	</nav>
			</div>
		</div>
	</footer>

</div>

			<amp-analytics type="googleanalytics" config="https://calmatters.org/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-5TKXNLE5NK","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
					<amp-analytics type="gtag" config='https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=264705&amp;custom_dimensions=[{"role":"category","option":{"value":"category","label":"Category"},"gaID":"ga:dimension10"},{"role":"author","option":{"value":"author","label":"Author"},"gaID":"ga:dimension1"},{"role":"word_count","option":{"value":"word_count","label":"Word count"},"gaID":"ga:dimension11"},{"role":"publish_date","option":{"value":"publish_date","label":"Publish date"},"gaID":"ga:dimension3"},{"role":"newspack_popups_cd_reader_frequency","option":{"value":"newspack_popups_cd_reader_frequency","label":"Reader frequency"},"gaID":"ga:dimension14"},{"role":"newspack_popups_cd_is_subscriber","option":{"value":"newspack_popups_cd_is_subscriber","label":"Is a subcriber"},"gaID":"ga:dimension12"},{"role":"newspack_popups_cd_is_donor","option":{"value":"newspack_popups_cd_is_donor","label":"Is a donor"},"gaID":"ga:dimension13"}]&amp;custom_dimensions_existing_values={"dimension10":"whatmatters","dimension1":"Emily Hoeven","dimension11":1970,"dimension3":"2022-08-24 05:00"}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://calmatters.org/wp.serviceworker" data-iframe-src="https://calmatters.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-PP8H26F" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension"}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"calmatters.org"}}</script></amp-analytics>
































































			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
			<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A11.3-a.9&amp;blog=163013142&amp;post=264705&amp;tz=-7&amp;srv=calmatters.org&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=calmatters.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated in 0.829 seconds
	187202 bytes batcached for 300 seconds
-->
