<!DOCTYPE html>
<html lang="en-US" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012107092322000">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</style><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="A medida que el caso judicial de la estrella del pop genera alarmas y cambios en la legislación, te explicamos cómo la tutela trabaja, y cuáles son sus falencias en California."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="El efecto Britney: cómo está influyendo en la legislación de tutelas en California"><meta property="og:description" content="A medida que el caso judicial de la estrella del pop genera alarmas y cambios en la legislación, te explicamos cómo la tutela trabaja, y cuáles son sus falencias en California."><meta property="og:url" content="https://calmatters.org/calmatters-en-espanol/2021/07/el-efecto-britney-como-esta-influyendo-en-la-legislacion-de-tutelas-en-california/"><meta property="og:site_name" content="CalMatters"><meta property="article:publisher" content="https://www.facebook.com/calmatters/"><meta property="article:published_time" content="2021-07-24T00:02:30+00:00"><meta property="article:modified_time" content="2021-07-24T00:02:44+00:00"><meta property="og:image" content="https://calmatters.org/wp-content/uploads/2021/07/AP_FreeBritney_071421_01.jpg"><meta property="og:image:width" content="2000"><meta property="og:image:height" content="1334"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@CalMatters"><meta name="twitter:site" content="@CalMatters"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Jocelyn Wiener"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="11 minutes"><meta property="ia:markup_url" content="https://calmatters.org/calmatters-en-espanol/2021/07/el-efecto-britney-como-esta-influyendo-en-la-legislacion-de-tutelas-en-california/?ia_markup=1"><meta name="generator" content="Site Kit by Google 1.35.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="CalMatters"><meta name="application-name" content="CalMatters"><meta name="parsely-title" content="El efecto Britney: cómo está influyendo en la legislación de tutelas en California"><meta name="parsely-link" content="http://calmatters.org/calmatters-en-espanol/2021/07/el-efecto-britney-como-esta-influyendo-en-la-legislacion-de-tutelas-en-california/"><meta name="parsely-type" content="post"><meta name="parsely-image-url" content="https://i1.wp.com/calmatters.org/wp-content/uploads/2021/07/AP_FreeBritney_071421_01.jpg?fit=1200%2C800&amp;ssl=1"><meta name="parsely-pub-date" content="2021-07-24T00:02:30Z"><meta name="parsely-section" content="CalMatters en Español"><meta name="parsely-tags" content=""><meta name="parsely-author" content="Jocelyn Wiener"><meta name="generator" content="AMP Plugin v2.0.11; mode=standard"><meta name="msapplication-TileImage" content="https://i1.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=270%2C270&amp;ssl=1"><title>El efecto Britney: cómo está influyendo en la legislación de tutelas en California | CalMatters</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//use.typekit.net"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script type="text/javascript" src="https://cdn.ampproject.org/v0.js" id="amp-runtime-js" async></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" id="amp-access-js" async custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" async="" custom-element="amp-auto-ads"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" id="amp-bind-js" async custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><link rel="icon" href="https://calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon-32x32.png" sizes="32x32"><link rel="icon" href="https://i1.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-katharine-fonts-css" href="https://fonts.googleapis.com/css?family=Barlow%3A400%2C400i%2C700%2C700i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://use.typekit.net/ogo6zpu.css" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO Premium plugin v16.6 (Yoast SEO v16.6.1) - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://calmatters.org/calmatters-en-espanol/2021/07/el-efecto-britney-como-esta-influyendo-en-la-legislacion-de-tutelas-en-california/"><script type="application/ld+json" class="yoast-schema-graph">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</script><!-- / Yoast SEO Premium plugin. --><link rel="alternate" type="application/rss+xml" title="CalMatters » Feed" href="https://calmatters.org/feed/"><link rel="alternate" type="application/rss+xml" title="CalMatters » Comments Feed" href="https://calmatters.org/comments/feed/"><link rel="https://api.w.org/" href="https://calmatters.org/wp-json/"><link rel="alternate" type="application/json" href="https://calmatters.org/wp-json/wp/v2/posts/196570"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://calmatters.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://calmatters.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://calmatters.org/?p=196570"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://calmatters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalmatters.org%2Fcalmatters-en-espanol%2F2021%2F07%2Fel-efecto-britney-como-esta-influyendo-en-la-legislacion-de-tutelas-en-california%2F"><link rel="alternate" type="text/xml+oembed" href="https://calmatters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalmatters.org%2Fcalmatters-en-espanol%2F2021%2F07%2Fel-efecto-britney-como-esta-influyendo-en-la-legislacion-de-tutelas-en-california%2F&amp;format=xml"><script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/calmatters.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_191718\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":true,\"d\":false,\"t\":\"i\"},{\"id\":\"id_191716\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":true,\"t\":\"i\"},{\"id\":\"id_191539\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\",\"c\":\"custom3\"},{\"id\":\"id_191744\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":true,\"d\":false,\"t\":\"i\"},{\"id\":\"id_193271\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"}]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":\"1\",\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":{\"6013393a48fda\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":0},\"6013394587e97\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":true,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":1},\"6058e8ab5eb87\":{\"min_posts\":\"4\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"6058e8c66aaa4\":{\"min_posts\":1,\"max_posts\":\"3\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"196570\",\"categories\":\"34464\",\"is_post\":true}","noPingback":true}		</script><link rel="manifest" href="https://calmatters.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i1.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=192%2C192&amp;ssl=1"><!-- BEGIN Parse.ly 2.5.0 --><!-- END Parse.ly --><link rel="apple-touch-icon" href="https://i1.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=180%2C180&amp;ssl=1"></head>

<body class="post-template-default single single-post postid-196570 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-sh has-tertiary-menu has-highlight-menu has-sidebar cat-calmatters-en-espanol has-featured-image single-featured-image-default has-large-featured-image tags-hidden">
<amp-auto-ads type="adsense" data-ad-client="ca-pub-8695652030922577" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary" class="menu"><li id="menu-item-121166" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-121166"><a href="https://calmatters.org/donate/">Donate</a></li>
<li id="menu-item-121167" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-121167"><a href="https://calmatters.org/subscribe-to-calmatters/">Subscribe</a></li>
<li id="menu-item-121168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121168"><a href="/about">About</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://calmatters.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-121161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121161"><a href="https://www.facebook.com/calmatters/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-121162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121162"><a href="https://www.instagram.com/calmatters/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-121163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121163"><a href="https://www.linkedin.com/company/calmatters/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li id="menu-item-121164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121164"><a href="https://twitter.com/CalMatters"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-121165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121165"><a href="https://www.youtube.com/channel/UCNQv9nDu2_r5zbgtUQungeA"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-121105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121105"><a href="https://calmatters.org/category/politics/" aria-haspopup="true" aria-expanded="false">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-143511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143511"><a href="https://calmatters.org/gavin-newsom-recall-election/">2021 Newsom Recall Guide</a></li>
	<li id="menu-item-146002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146002"><a href="https://calmatters.org/category/politics/votebeat/">Votebeat</a></li>
	<li id="menu-item-121111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121111"><a href="https://calmatters.org/category/politics/inside-california-capitol/">Inside the Capitol</a></li>
</ul>
</li>
<li id="menu-item-121458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121458"><a href="https://calmatters.org/category/justice/" aria-haspopup="true" aria-expanded="false">Justice</a>
<ul class="sub-menu">
	<li id="menu-item-141071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141071"><a href="https://calmatters.org/projects/california-divide/">California Divide</a></li>
	<li id="menu-item-121107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121107"><a href="https://calmatters.org/category/housing/">Housing</a></li>
	<li id="menu-item-121106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121106"><a href="https://calmatters.org/category/immigration/">Immigration</a></li>
	<li id="menu-item-121468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121468"><a href="https://calmatters.org/category/economy/labor/">Labor</a></li>
</ul>
</li>
<li id="menu-item-121113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121113"><a href="https://calmatters.org/category/economy/" aria-haspopup="true" aria-expanded="false">Economy</a>
<ul class="sub-menu">
	<li id="menu-item-121115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121115"><a href="https://calmatters.org/category/economy/california-pension-crisis/">California’s Pension Crisis</a></li>
	<li id="menu-item-121116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121116"><a href="https://calmatters.org/category/economy/poverty/">Poverty</a></li>
</ul>
</li>
<li id="menu-item-121117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121117"><a href="https://calmatters.org/category/education/" aria-haspopup="true" aria-expanded="false">Education</a>
<ul class="sub-menu">
	<li id="menu-item-121118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121118"><a href="https://calmatters.org/projects/corona-on-campus/">Corona on Campus</a></li>
	<li id="menu-item-121119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121119"><a href="https://calmatters.org/category/education/disaster-days-school-closures-california-wildfire-guns-outage-flood/">Disaster Days</a></li>
	<li id="menu-item-121120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121120"><a href="https://calmatters.org/category/education/k-12-education/">K-12 Education</a></li>
	<li id="menu-item-121121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121121"><a href="https://calmatters.org/category/education/higher-education/">Higher Education</a></li>
</ul>
</li>
<li id="menu-item-121122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121122"><a href="https://calmatters.org/category/children-and-youth/">Children and Youth</a></li>
<li id="menu-item-121123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121123"><a href="https://calmatters.org/category/environment/" aria-haspopup="true" aria-expanded="false">Environment</a>
<ul class="sub-menu">
	<li id="menu-item-121124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121124"><a href="https://calmatters.org/category/environment/building-efficiency/">Building Efficiency</a></li>
	<li id="menu-item-121129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121129"><a href="https://calmatters.org/category/environment/california-wildfires/">California Wildfires</a></li>
	<li id="menu-item-121125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121125"><a href="https://calmatters.org/category/environment/climate-change/">Climate Change</a></li>
	<li id="menu-item-121126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121126"><a href="https://calmatters.org/category/environment/frayed-wires/">Frayed Wires</a></li>
	<li id="menu-item-121127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121127"><a href="https://calmatters.org/category/environment/rising-seas/">Rising Seas</a></li>
	<li id="menu-item-121128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121128"><a href="https://calmatters.org/category/environment/water/">Water</a></li>
</ul>
</li>
<li id="menu-item-121130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121130"><a href="https://calmatters.org/category/health/" aria-haspopup="true" aria-expanded="false">Health</a>
<ul class="sub-menu">
	<li id="menu-item-121131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121131"><a href="https://calmatters.org/category/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-121132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121132"><a href="https://calmatters.org/category/health/breakdown-mental-health/">Breakdown: Mental Health</a></li>
	<li id="menu-item-121133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121133"><a href="https://calmatters.org/category/health/drug-costs/">Drug Costs</a></li>
	<li id="menu-item-121134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121134"><a href="https://calmatters.org/category/health/wellness/">Wellness</a></li>
</ul>
</li>
<li id="menu-item-121135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121135"><a href="https://calmatters.org/category/commentary/" aria-haspopup="true" aria-expanded="false">Commentary</a>
<ul class="sub-menu">
	<li id="menu-item-121136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121136"><a href="https://calmatters.org/category/commentary/dan-walters/">Dan Walters</a></li>
	<li id="menu-item-121137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121137"><a href="https://calmatters.org/category/commentary/my-turn/">My Turn</a></li>
	<li id="menu-item-121138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121138"><a href="https://calmatters.org/category/commentary/reader-reactions/">Reader Reactions</a></li>
</ul>
</li>
<li id="menu-item-121139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121139"><a href="https://calmatters.org/category/multimedia/" aria-haspopup="true" aria-expanded="false">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-121140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121140"><a href="https://calmatters.org/category/multimedia/explainers/">Explainers</a></li>
	<li id="menu-item-121141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121141"><a href="https://calmatters.org/category/multimedia/data-points/">Data Points</a></li>
	<li id="menu-item-121142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121142"><a href="https://calmatters.org/projects/force-of-law-police-shootings-podcast/">Force of Law</a></li>
	<li id="menu-item-121143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121143"><a href="https://calmatters.org/category/multimedia/podcasts/gimme-shelter/">Gimme Shelter</a></li>
	<li id="menu-item-144903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144903"><a href="https://calmatters.org/category/multimedia/podcasts/california-state-of-mind-show/">California State of Mind</a></li>
	<li id="menu-item-121144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121144"><a href="https://calmatters.org/category/multimedia/interactives/">Interactives</a></li>
	<li id="menu-item-121145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121145"><a href="https://calmatters.org/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-121112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121112"><a href="https://calmatters.org/category/newsletters/whatmatters/">Newsletter: WhatMatters</a></li>
<li id="menu-item-121146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121146"><a href="https://calmatters.org/category/events/">Events</a></li>
<li id="menu-item-121147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121147"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=701f2000001DCNo">DONATE</a></li>
<li id="menu-item-121148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121148"><a href="https://calmatters.org/about/" aria-haspopup="true" aria-expanded="false">About</a>
<ul class="sub-menu">
	<li id="menu-item-121151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121151"><a href="https://calmatters.org/about/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-121152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121152"><a href="https://calmatters.org/about/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-121149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121149"><a href="https://projects.calmatters.org/2019/california-dream/">California Dream Project</a></li>
	<li id="menu-item-121153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121153"><a href="https://calmatters.org/about/contact-us/">Contact Us</a></li>
	<li id="menu-item-121150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121150"><a href="https://calmatters.org/category/inside-calmatters/">Inside CalMatters</a></li>
	<li id="menu-item-121155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121155"><a href="https://calmatters.org/institutional-membership/">Institutional Partners</a></li>
	<li id="menu-item-123094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123094"><a href="https://calmatters.org/about/internships/">Internships</a></li>
	<li id="menu-item-121154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121154"><a href="https://calmatters.org/about/jobs/">Jobs</a></li>
	<li id="menu-item-121156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121156"><a href="https://calmatters.org/about/distribution-partners/">Media partners</a></li>
	<li id="menu-item-121157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121157"><a href="https://calmatters.org/about/staff/">Meet Our Team</a></li>
	<li id="menu-item-121158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121158"><a href="https://calmatters.org/about/mission/">Mission</a></li>
	<li id="menu-item-121159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121159"><a href="https://calmatters.org/about/reports-financials/">Reports &amp; Financials</a></li>
	<li id="menu-item-121160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121160"><a href="https://calmatters.org/about/supporters/">Supporters</a></li>
</ul>
</li>
</ul></div></section>
	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121105"><a href="https://calmatters.org/category/politics/" aria-haspopup="true" aria-expanded="false">Politics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143511"><a href="https://calmatters.org/gavin-newsom-recall-election/">2021 Newsom Recall Guide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146002"><a href="https://calmatters.org/category/politics/votebeat/">Votebeat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121111"><a href="https://calmatters.org/category/politics/inside-california-capitol/">Inside the Capitol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121458"><a href="https://calmatters.org/category/justice/" aria-haspopup="true" aria-expanded="false">Justice</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141071"><a href="https://calmatters.org/projects/california-divide/">California Divide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121107"><a href="https://calmatters.org/category/housing/">Housing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121106"><a href="https://calmatters.org/category/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121468"><a href="https://calmatters.org/category/economy/labor/">Labor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121113"><a href="https://calmatters.org/category/economy/" aria-haspopup="true" aria-expanded="false">Economy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121115"><a href="https://calmatters.org/category/economy/california-pension-crisis/">California’s Pension Crisis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121116"><a href="https://calmatters.org/category/economy/poverty/">Poverty</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121117"><a href="https://calmatters.org/category/education/" aria-haspopup="true" aria-expanded="false">Education</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121118"><a href="https://calmatters.org/projects/corona-on-campus/">Corona on Campus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121119"><a href="https://calmatters.org/category/education/disaster-days-school-closures-california-wildfire-guns-outage-flood/">Disaster Days</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121120"><a href="https://calmatters.org/category/education/k-12-education/">K-12 Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121121"><a href="https://calmatters.org/category/education/higher-education/">Higher Education</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121122"><a href="https://calmatters.org/category/children-and-youth/">Children and Youth</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121123"><a href="https://calmatters.org/category/environment/" aria-haspopup="true" aria-expanded="false">Environment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121124"><a href="https://calmatters.org/category/environment/building-efficiency/">Building Efficiency</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121129"><a href="https://calmatters.org/category/environment/california-wildfires/">California Wildfires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121125"><a href="https://calmatters.org/category/environment/climate-change/">Climate Change</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121126"><a href="https://calmatters.org/category/environment/frayed-wires/">Frayed Wires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121127"><a href="https://calmatters.org/category/environment/rising-seas/">Rising Seas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121128"><a href="https://calmatters.org/category/environment/water/">Water</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121130"><a href="https://calmatters.org/category/health/" aria-haspopup="true" aria-expanded="false">Health</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121131"><a href="https://calmatters.org/category/health/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121132"><a href="https://calmatters.org/category/health/breakdown-mental-health/">Breakdown: Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121133"><a href="https://calmatters.org/category/health/drug-costs/">Drug Costs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121134"><a href="https://calmatters.org/category/health/wellness/">Wellness</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121135"><a href="https://calmatters.org/category/commentary/" aria-haspopup="true" aria-expanded="false">Commentary</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121136"><a href="https://calmatters.org/category/commentary/dan-walters/">Dan Walters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121137"><a href="https://calmatters.org/category/commentary/my-turn/">My Turn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121138"><a href="https://calmatters.org/category/commentary/reader-reactions/">Reader Reactions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121139"><a href="https://calmatters.org/category/multimedia/" aria-haspopup="true" aria-expanded="false">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121140"><a href="https://calmatters.org/category/multimedia/explainers/">Explainers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121141"><a href="https://calmatters.org/category/multimedia/data-points/">Data Points</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121142"><a href="https://calmatters.org/projects/force-of-law-police-shootings-podcast/">Force of Law</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121143"><a href="https://calmatters.org/category/multimedia/podcasts/gimme-shelter/">Gimme Shelter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144903"><a href="https://calmatters.org/category/multimedia/podcasts/california-state-of-mind-show/">California State of Mind</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121144"><a href="https://calmatters.org/category/multimedia/interactives/">Interactives</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121145"><a href="https://calmatters.org/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121112"><a href="https://calmatters.org/category/newsletters/whatmatters/">Newsletter: WhatMatters</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121146"><a href="https://calmatters.org/category/events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121147"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=701f2000001DCNo">DONATE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121148"><a href="https://calmatters.org/about/" aria-haspopup="true" aria-expanded="false">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121151"><a href="https://calmatters.org/about/advisory-board/">Advisory Board</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121152"><a href="https://calmatters.org/about/board-of-directors/">Board of Directors</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121149"><a href="https://projects.calmatters.org/2019/california-dream/">California Dream Project</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121153"><a href="https://calmatters.org/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121150"><a href="https://calmatters.org/category/inside-calmatters/">Inside CalMatters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121155"><a href="https://calmatters.org/institutional-membership/">Institutional Partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123094"><a href="https://calmatters.org/about/internships/">Internships</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121154"><a href="https://calmatters.org/about/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121156"><a href="https://calmatters.org/about/distribution-partners/">Media partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121157"><a href="https://calmatters.org/about/staff/">Meet Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121158"><a href="https://calmatters.org/about/mission/">Mission</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121159"><a href="https://calmatters.org/about/reports-financials/">Reports &amp; Financials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121160"><a href="https://calmatters.org/about/supporters/">Supporters</a></li>
</ul>
</li>
</ul></div></section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
											<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
					
					
					<div class="site-branding">

	
		<a href="https://calmatters.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="488" height="82" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/calmatters-logo_2x.png?fit=488%2C82&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="CalMatters" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgyJyB3aWR0aD0nNDg4JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="488" height="82" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/calmatters-logo_2x.png?fit=488%2C82&amp;ssl=1" class="custom-logo" alt="CalMatters"></noscript></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://calmatters.org/" rel="home">CalMatters</a></p>
					
						<p class="site-description">
					California, explained				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					
						<div class="nav-wrapper desktop-only">
							<div id="site-navigation">
															</div><!-- #site-navigation -->

													</div><!-- .nav-wrapper -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://calmatters.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="highlight-menu-contain desktop-only">
					<div class="wrapper">
						<nav class="highlight-menu" aria-label="Highlight Menu">
							<ul id="menu-trending" class="menu"><li><span class="menu-label">Trending</span></li><li id="menu-item-149485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149485"><a href="https://calmatters.org/gavin-newsom-recall-election/">2021 Newsom Recall Guide</a></li>
<li id="menu-item-121169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121169"><a href="https://calmatters.org/health/coronavirus/2020/03/california-coronavirus-by-the-numbers-cases-testing-masks-hospital-beds/">Coronavirus Tracker</a></li>
<li id="menu-item-163454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163454"><a href="https://calmatters.org/health/coronavirus/2020/12/covid-california-2020-stories/">Covid Stories</a></li>
<li id="menu-item-163455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163455"><a href="https://calmatters.org/staying-sheltered/">Staying Sheltered</a></li>
<li id="menu-item-194252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194252"><a href="https://calmatters.org/inside-calmatters/2021/07/calmatters-sixth-birthday/">Celebrate CalMatters’ Birthday</a></li>
</ul>						</nav>
					</div><!-- .wrapper -->
				</div><!-- .highlight-menu-contain -->
					
	</header><!-- #masthead -->

	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-calmatters-en-espanol">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://calmatters.org/category/calmatters-en-espanol/" rel="category tag">CalMatters en Español</a></span>			<h1 class="entry-title ">
			El efecto Britney: cómo está influyendo en la legislación de tutelas en California		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://calmatters.org/wp-content/uploads/2020/02/Wiener_Jocelyn-e1581014107366-80x80.jpg" srcset="https://calmatters.org/wp-content/uploads/2020/02/Wiener_Jocelyn-e1581014107366-160x160.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://calmatters.org/wp-content/uploads/2020/02/Wiener_Jocelyn-e1581014107366-80x80.jpg" srcset="https://calmatters.org/wp-content/uploads/2020/02/Wiener_Jocelyn-e1581014107366-160x160.jpg 2x" class="avatar avatar-80 photo" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://calmatters.org/author/jocelyn-wiener/">Jocelyn Wiener</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-07-23T17:02:30-07:00">July 23, 2021</time><time class="updated" datetime="2021-07-23T17:02:44-07:00">July 23, 2021</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="whatsapp" height="32px" width="32px" aria-label="Click to share on WhatsApp" title="Click to share on WhatsApp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<amp-img width="1200" height="800" src="https://i1.wp.com/calmatters.org/wp-content/uploads/2021/07/AP_FreeBritney_071421_01.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Hundreds of Britney Spears fans and supporters rallied in support of ending her 13-years-long conservatorship and the removal of her father, Jamie Spears, as her conservator, at the Los Angeles County Superior Courthouse on July 14, 2021. Photo by Ted Soqui, SIPA USA via AP Images" srcset="https://i1.wp.com/calmatters.org/wp-content/uploads/2021/07/AP_FreeBritney_071421_01.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/07/AP_FreeBritney_071421_01.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/07/AP_FreeBritney_071421_01.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/07/AP_FreeBritney_071421_01.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/07/AP_FreeBritney_071421_01.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/07/AP_FreeBritney_071421_01.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/07/AP_FreeBritney_071421_01.jpg?resize=1568%2C1046&amp;ssl=1 1568w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/07/AP_FreeBritney_071421_01.jpg?resize=400%2C267&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwMCcgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="800" src="https://i1.wp.com/calmatters.org/wp-content/uploads/2021/07/AP_FreeBritney_071421_01.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="Hundreds of Britney Spears fans and supporters rallied in support of ending her 13-years-long conservatorship and the removal of her father, Jamie Spears, as her conservator, at the Los Angeles County Superior Courthouse on July 14, 2021. Photo by Ted Soqui, SIPA USA via AP Images" loading="lazy" srcset="https://i1.wp.com/calmatters.org/wp-content/uploads/2021/07/AP_FreeBritney_071421_01.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/07/AP_FreeBritney_071421_01.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/07/AP_FreeBritney_071421_01.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/07/AP_FreeBritney_071421_01.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/07/AP_FreeBritney_071421_01.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/07/AP_FreeBritney_071421_01.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/07/AP_FreeBritney_071421_01.jpg?resize=1568%2C1046&amp;ssl=1 1568w, https://i1.wp.com/calmatters.org/wp-content/uploads/2021/07/AP_FreeBritney_071421_01.jpg?resize=400%2C267&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img>						<figcaption>Hundreds of Britney Spears fans and supporters rallied in support of ending her 13-years-long conservatorship and the removal of her father, Jamie Spears, as her conservator, at the Los Angeles County Superior Courthouse on July 14, 2021. Photo by Ted Soqui, SIPA USA via AP Images</figcaption>
					
			</figure><!-- .post-thumbnail -->

		
				<div class="main-content">

					
<article id="post-196570" class="post-196570 post type-post status-publish format-standard has-post-thumbnail hentry category-calmatters-en-espanol entry">
	<div class="entry-content">

		
		
<p><em>Read this article in </em><a href="https://calmatters.org/justice/2021/07/britney-spears-conservatorship/"><em>English</em></a><em>.  </em></p>

<p class="has-light-gray-background-color has-background"><strong>En resumen</strong></p>

<p class="has-light-gray-background-color has-background">A medida que el caso judicial de la estrella del pop genera alarmas y cambios en la legislación,  te explicamos cómo la tutela trabaja, y cuáles son sus falencias en California.</p><aside class="scaip scaip-1    "></aside>

<p>Por improbable que hubiera parecido, este se ha convertido en el verano en el que el tema de la tutela ha estado en la boca de todos.</p>

<p>A medida que se devela la manera en que estos 13 años de tutela han sido para Britney Spears y esos detalles dominan los titulares, las preguntas debatidas durante mucho tiempo por los defensores se han convertido repentinamente en conversación en los diferentes hogares durante la cena. ¿Cuándo está bien despojar a las personas de sus derechos para proteger su bienestar? ¿Podemos confiar en el sistema legal para protegernos contra el abuso? </p>

<p>La estrella del pop de 39 años dio un testimonio explosivo en una audiencia de la corte de sucesiones en junio en Los Ángeles California.<strong> </strong>Ella expresó que sus tutores le han impedido quitarse un dispositivo anticonceptivo, la obligaron a tomar medicamentos y la forzaron a continuar haciendo shows. </p><aside class="scaip scaip-2    "></aside>

<p>“No tiene sentido”, indicó al juez. “Las leyes deben cambiar”.</p>

<p>Incluso antes de que la situación de Spears captara la atención del público, los legisladores estatales han <a href="https://calmatters.org/health/2018/08/california-homeless-mental-illness-conservatorship-law/">debatido</a> la modificación de las leyes de tutela de California por una razón completamente diferente: la creciente visibilidad de las personas que viven en las calles con enfermedades mentales graves no tratadas. </p>

<p>Este año se ha presentado una propuesta de ley que cambiaría el estándar de “discapacidad grave” que el estado ha manejado hasta ahora, para facilitar la conservación de las personas con enfermedades mentales graves. Mientras tanto, un proyecto de ley inspirado en el caso Spears que requiere una mayor transparencia y una responsabilidad más estricta continúa avanzando en la Legislatura.</p>

<p>Estas situaciones de conservadores aparentemente incongruentes en California han generado mucha confusión. ¿Es demasiado fácil poner personas en tutela o demasiado difícil? ¿El proceso viola los derechos de las personas o las mantiene a salvo?</p>

<p>Individuos de diferentes extremos en cuanto a su postura en este tema, están de acuerdo en que el cambio tendría que haberse hecho efectivo hace ya mucho tiempo. Pero sus visiones de cuál es el problema, y ​​dónde están las soluciones, a menudo varían.  </p>

<h3 id="h-qu-es-una-tutela-en-si">¿Qué es una tutela, en si?</h3>

<p>Una tutela es un arreglo legal en el que un tribunal designa a un representante para tomar decisiones en nombre del “protegido”, una persona que se considera tan deteriorada cognitivamente debido a demencia, discapacidad intelectual o enfermedad mental grave que no puede tomar decisiones de forma independiente. Estos incluyen todo, desde los derechos a tomar decisiones médicas y financieras, hasta el control de las opciones básicas de la vida, como dónde vivir y si tener relaciones sexuales o casarse. </p>

<p>Como en el caso de Spears, la realidad es que, las tutelas a veces pueden dividirse entre dos partes. El “el encargado personal del individuo” administra los asuntos personales, mientras que el “encargado del patrimonio” se ocupa de los asuntos financieros.</p>

<p>En algunos estados, estos arreglos se conocen como “tutelas”. En California, sin embargo, ese término está reservado para arreglos que involucran a niños.</p>

<h3 id="h-c-mo-funciona-la-tutela-en-california">¿Cómo funciona la tutela en California?</h3>

<p>En el Estado Dorado, existen dos tipos de tutela. </p>

<p>Desde 2008, Britney Spears ha estado bajo tutela testamentaria. Estos están diseñados principalmente para personas que tienen discapacidades intelectuales o demencia. Se otorgan indefinidamente por un juez de sucesiones del condado, aunque el protegido puede solicitar su finalización. Un subconjunto de tutelas testamentarias se conoce como tutelas limitadas, que tienen un alcance reducido y están reservadas para adultos con discapacidades del desarrollo. </p>

<p>Por el contrario, las tutelas Lanterman-Petris-Short están diseñadas para personas con enfermedades mentales graves que se encuentran en tal estado “gravemente discapacitadas” que no pueden proporcionarse alimentos, ropa y refugio. Estas tutelas, que también son decididas por los jueces del condado, deben renovarse anualmente. Reciben su nombre de una ley de 1967, propuesta por el asambleísta republicano Frank Lanterman y los senadores demócratas Nicholas Petris y Alan Short, que estableció criterios estrictos para el tratamiento involuntario. </p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/calmatters.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cc04","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_193271","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_193271" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-430ac8e i-amphtml-layout-container" role="button" tabindex="0" id="cc04" data-amp-original-style="background-color:#EEEEEE;color:#000" i-amphtml-layout="container">
								
<h2 class="has-text-align-center cm-ld__donate-header recall-remove-margin-end recall-remove-margin-start recall-reduce-padding" id="h-support-calmatters-on-our-6th-birthday"><strong><strong>Support CalMatters on our 6th birthday</strong></strong></h2>



<p class="cm-ld__donate-desc recall-remove-margin-end recall-remove-margin-start recall-reduce-padding" id="block-ca1294e6-52ab-4f05-b2ff-98d4eb357571">We’re celebrating six years of providing free, fair and accessible news that informs Californians and empowers them to engage with their state government. We couldn’t have reached this moment without our supporters. Support our mission with a donation during our birthday month.</p>



<div class="wp-block-buttons is-content-justification-center recall-remove-margin-end recall-remove-margin-start">
<div class="wp-block-button recall-donate-btn"><a class="wp-block-button__link has-dark-gray-color has-secondary-background-color has-text-color has-background no-border-radius" href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=7015w000001Igh3" target="_blank" rel="noreferrer noopener">Yes, I want to support CalMatters!</a></div>
</div>
																</amp-layout>
		</aside>

<p>Los dos tipos de tutela son en muchos sentidos sistemas distintos, dijo Alex Barnard, profesor asistente del Departamento de Sociología de la Universidad de Nueva York, que está investigando la tutela en California. Pero debido a que comparten el mismo nombre, le preocupa que el público esté mezclando actualmente “manzanas y naranjas”.</p>

<p>Ambos tipos de tutela pueden involucrar a tutores públicos, profesionales privados o miembros de la familia. Pero es mucho más probable que los conservadores privados estén involucrados en el área de la sucesión, especialmente en situaciones como la de Spears, en la que hay mucho dinero involucrado, indico Scarlet Hughes, directora ejecutiva de la Asociación de Administradores Públicos, Guardianes Públicos y Conservadores Públicos del Estado de California. </p>

<p>“Nunca se nombrarían tutores públicos en un caso con esa cantidad de dinero”, indico.</p>

<h3 id="h-cu-ntas-personas-est-n-bajo-tutela-en-california">¿Cuántas personas están bajo tutela en California?</h3>

<p>Nadie sabe con seguridad. Y la mayoría de personas coinciden en que es un problema bastante grave. </p>

<p>“Es algo muy importante estar bajo tutela”, dijo Zoe Brennan-Krohn, abogada del personal del Proyecto de Derechos de Discapacidad de la Unión Estadounidense de Libertades Civiles. “Estás perdiendo tus derechos civiles, tus libertades, tu autonomía. Es un gran problema que haya tan pocos datos sobre algo tan importante “.</p>

<p>Eso no significa que no haya estadísticas. Según el Departamento de Servicios de Atención Médica del estado, los datos auto informados de los condados mostraron que <a href="https://www.dhcs.ca.gov/Documents/CSD_YV/MHSA/IDR/IDR-FY1920.pdf">(1,459) XNUMX personas</a> estaban en tutelas temporales de Lanterman-Petris-Short en 2019-20, y 3,672 estaban en tutelas permanentes. Pero algunos expertos creen que los datos son inexactos; por ejemplo, el año pasado muchos condados, incluido Los Ángeles, el más grande del estado, no realizarón informes en absoluto al respecto. </p>

<p>El asambleísta Evan Low, un demócrata de Campbell, esta presentando el <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=202120220AB1194">Proyecto de Ley 1194</a> este año para abordar esta aparente falta de transparencia, solicitando un informe que explique qué está funcionando con las tutelas de California y cuántas personas se ven afectadas por ellas.</p>

<p>“Queremos correr el telón”, indicó. Su legislación también incluye disposiciones para prevenir conflictos de intereses, evitando que los tribunales permitan que los conservadores paguen a las empresas en las que tienen una participación financiera.</p>

<p>También se está impulsando una mayor transparencia y responsabilidad a nivel nacional. </p>

<blockquote class="wp-block-quote"><p><em>“Es un gran problema que haya tan pocos datos sobre algo tan importante”.</em></p><cite>Zoe Brennan-krohn, proyecto de derechos de los discapacitados de la unión americana de libertades civiles</cite></blockquote>

<p>A principios de este mes, motivados por el testimonio de Spears, los senadores demócratas de Estados Unidos Elizabeth Warren y Bob Casey redactaron una carta al secretario de Salud y Servicios Humanos, Xavier Becerra, y al fiscal general Merrick Garland, solicitando <a href="https://www.warren.senate.gov/imo/media/doc/2021.07.01%20Letter%20to%20DOJ%20and%20HHS%20re%20Conservatorship.pdf">datos en cuanto a tutelas a nivel nacional</a>.</p>

<p>“Milisegundo. El caso de Spears ha arrojado luz sobre las preocupaciones que por largo tiempo los defensores que han señalado el potencial de abusos financieros y de los derechos civiles de personas colocadas bajo este tipo de tutelaje ”, escribieron en el documento.</p>

<p>Los republicanos de la Cámara de Representantes solicitaron una audiencia para tratar el tema en la primavera, y el senador estadounidense Ted Cruz intervino en su podcast, llamándose a sí mismo “directa e inequívocamente alguien que respalda el movimiento #FreeBritney”.</p>

<h3 id="h-es-demasiado-f-cil-colocar-a-alguien-en-una-tutela-o-demasiado-dif-cil">¿Es demasiado fácil colocar a alguien en una tutela? ¿O demasiado difícil?</h3>

<p>Depende de a quién se le pregunte y del tipo de tutela. </p>

<p>Algunos creen que es demasiado fácil poner a alguien en una tutela testamentaria, como lo es Spears. Y una vez que se toma la decisión, no hay un proceso anual de vencimiento y renovación para el acuerdo.</p>

<p>“Contar con un escenario con muy poca supervisión en la que una persona tiene un control extraordinario sobre otra es sencillamente una formula perfecta para perpetrar el abuso”, dijo Brennan-Krohn de la ACLU.</p>

<p>En cambio, quiere ver más recursos para tratamientos menos restrictivos que aborden el trauma y la necesidad de vivienda. Ella también quiere que la ley describa opciones menos restrictivas que deberían ser intentadas antes de optar por la tutela, incluido un proceso llamado toma de decisiones con respaldo. Nueve estados tienen este asunto incluido en su código legislativo, aunque California no está entre ellos.  </p>

<p>Los críticos del sistema de sucesiones, en particular, han advertido durante mucho tiempo sobre el abuso. En 2005, Los Angeles Times publicó una investigación destacando <a href="https://www.latimes.com/archives/la-xpm-2005-nov-13-me-conserve13-story.html">abusos generalizados dentro del sistema de tutela</a>. En respuesta, la Legislatura aprobó una serie de revisiones en 2006. Pero muchos de los cambios prometidos y el aumento de la supervisión nunca fueron financiados debido a la recesión económica de 2008, dijo el asambleísta Low. </p>

<p>La mayoría de los expertos están de acuerdo en que es más difícil conseguir que alguien ingrese en una tutela de Lanterman-Petris-Short, en parte porque pueden restringir los derechos de manera más severa, lo que a menudo implica colocaciones bloqueadas y el uso de medicamentos psicotrópicos involuntarios. Poner a alguien en una tutela testamentaria requiere “evidencia clara y convincente”. Pero poner a alguien bajo la tutela de Lanterman-Petris-Short requiere el estándar de prueba más estricto “más allá de basarse meramente en una duda razonable”.</p>

<p>Randall Hagar, defensor legislativo y consultor de políticas de la Alianza de Médicos Psiquiátricos de California, dice que es “extraordinariamente difícil” conseguir que alguien acceda a la tutela de Lanterman-Petris-Short. El estándar de prueba es “muy alto”, dijo, y la cantidad de información requerida para cumplir con ese estándar es “voluminosa”. Las investigaciones judiciales demoran cerca de 30 días, indico.</p>

<p>Debido a esto, muchos <a href="https://calmatters.org/projects/mentally-ill-forced-treatment-conservatorship-california-debate/">miembros de la familia</a> quienes están tratando, que sus seres queridos con enfermedades mentales graves ingresen en tales tutelas desean que se relajen los estándares. En los últimos años, varios proyectos de ley en la Legislatura han buscado modificar la ley, enfocándose en ampliar la definición de quién puede ser considerado “gravemente discapacitado”. Al 2020 la <a href="https://calmatters.org/health/breakdown-mental-health/2020/07/california-audit-mental-illness-forced-treatment-conservatorships/">auditoría estatal</a> no está de acuerdo con esta premisa, y para esta sesión se han presentado proyectos de ley que cambiarían esa definición.</p>

<p><a href="https://calmatters.org/commentary/2021/07/britney-spears-conservatorship-saga-is-only-one-facet-of-a-complex-issue/">Teresa Pasquini</a>, cuyo hijo adulto, Danny, ha estado bajo la tutela de Lanterman-Petris-Short durante 20 años, indicó el haber experimentado el atravesar por arrestos, falta de vivienda y violencia durante años, y le preocupaba que eventualmente muriera. Ella luchó por la tutela que, según ella, le ha permitido estabilizarse y recibir la atención que necesita.</p>

<p> “Gracias a la tutela, se salvó”, dijo. “Eso fue nuevamente una fortuna, algo Heroico. Esa no es una política. Esto no se trata de estándares “.</p>

<h3 id="h-es-la-tutela-de-britney-spears-la-excepci-n-o-la-regla">¿Es la tutela de Britney Spears la excepción o la regla?</h3>

<p>Nuevamente, depende de a quién le preguntes. </p>

<p>La mayoría de las personas bajo tutela concuerda Low, “no son multimillonarios de 39 años. Solo hay una Britney Spears “. </p>

<p>Pero él, como algunos defensores de los derechos de las personas con discapacidad, cree que su caso apunta a problemas dentro del sistema. Desde que presentó el proyecto de ley, dijo, ha recibido “innumerables llamadas” de familiares e individuos en circunstancias similares.</p>

<p>“No creo que sea un valor atípico”, dijo Brennan-Krohn de la ACLU. “Por supuesto que hay partes que lo son: la atención, la riqueza, la fama, el talento. Por qué he estado siguiendo este caso de cerca, por qué la ACLU se involucró en este caso, es lo que vemos en él que es realmente muy familiar “. El caso de Spears es un “un tremendo catalizador” para la reforma, indico, porque “en realidad le sucede a las personas todo el tiempo”.</p>

<p>Pero otros advierten contra la combinación de la situación de Spears con la de alguien que no tiene hogar y vive con una enfermedad mental grave.</p>

<p>“Cualquier tipo de reforma que se base en satisfacer las necesidades de Britney Spears me parece realmente peligrosa”, dijo Barnard de NYU.</p>

<h3 id="h-entonces-c-mo-deber-a-mejorarse-el-sistema">Entonces, ¿cómo debería mejorarse el sistema?</h3>

<p>Muchas personas que trabajan dentro de los sistemas de tutelas argumentan que el proceso funciona, simplemente carece de recursos. </p>

<p>“Mi temor es que la población no va a confiar en que los tribunales harán lo correcto”, dijo la jueza Mary Thornton House, quien trabajó en el Tribunal Superior del condado de Los Ángeles durante 22 años, incluidos ocho años en el tribunal de sucesiones. “Y eso sería una tragedia”.</p>

<p>House dijo que cree que el público debería preocuparse menos por la mecánica del proceso y más por los recortes presupuestarios. Sería maravilloso si los tribunales de sucesiones pudieran revisar los casos con más frecuencia, indicó “pero ¿de dónde obtendrán los recursos para hacer eso?”</p>

<p>Hughes, de la Asociación de Administradores Públicos, Guardianes Públicos y Conservadores Públicos del Estado de California, indicó que la mayoría de sus colegas son “fervientes defensores” de los derechos de autodeterminación y no conservan a nadie a menos que sea absolutamente necesario para satisfacer las necesidades básicas de esa persona. Pero dijo que “hay un desierto de opciones” para la colocación de personas en las tutelas de Lanterman-Petris-Short, incluida una <a href="https://calmatters.org/projects/board-and-care-homes-closing-in-california-mental-health-crisis/">escasez de hogares de alojamiento y cuidado</a>, camas de instalaciones cerradas y otros tipos de atención. El presupuesto estatal del próximo año incluye <a href="https://calmatters.org/politics/2021/07/newsom-recall-republicans-homelessness/">805 millones de dólares</a> para que los condados inviertan en la compra, construcción o reparación de viviendas de cuidado y manutención. </p>

<p>“Es absolutamente una crisis”, indicó. “Las personas están sentadas en camas de hospital de cuidados intensivos mucho más tiempo del que deberían porque no hay otro lugar donde ponerlas”.</p>

<p>La escasez de fondos para los conservadores también es un problema, expresó. Debido a que se encuentran cortos de personal, muchos conservadores públicos no pueden controlar a sus clientes con la frecuencia que les gustaría. Durante tres años consecutivos, dijo Hughes, su organización ha solicitado fondos al estado para abordar esta situación sin poder logarlo.</p>

<p></p>

<p><em>Síganos en </em><a href="https://twitter.com/calmatters_es"><em>Twitter</em></a><em> y </em><a href="https://www.facebook.com/calmatterses/"><em>Facebook</em></a>.</p>

<p><em>Siga nuestro canal </em><a href="https://calmatters.org/category/calmatters-en-espanol/feed/"><em>RSS</em></a><em> para artículos en español. </em></p>

<p><a href="http://calmatters.org/"><em>CalMatters.org</em></a><em> es una organización de medios de comunicación sin fines de lucro, no partidista, que explica las políticas públicas y los temas políticos de California.</em></p>

<figure class="wp-block-image"><amp-img src="https://calmatters.network/es/?republication-pixel=true&amp;post=115571&amp;ga=UA-59722930-8" alt="" width="1" height="1" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzEnIHdpZHRoPScxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img src="https://calmatters.network/es/?republication-pixel=true&amp;post=115571&amp;ga=UA-59722930-8" alt="" width="1" height="1" class=""></noscript></amp-img></figure>
<section id="custom_html-10" class="widget_text below-content widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wp-block-group alignwide has-light-gray-background-color has-background calmatters-after-article">
    <div class="wp-block-group__inner-container">
        <p class="has-small-font-size calmatters-after-article-heading"><strong>We want to hear from you</strong></p>
        <p class="has-normal-font-size">
            Want to submit a guest commentary or reaction to an article we wrote? You can find our <a href="https://calmatters.org/submission-guidelines/">submission guidelines here</a>. Please contact CalMatters with any commentary questions: <a href="mailto:commentary@calmatters.org" target="_blank" rel="noopener">commentary@calmatters.org</a> <a href="tel:9162016281" target="_blank" rel="noopener">. </a>
        </p>
    </div>
</div></div></section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				<amp-img alt="" src="https://calmatters.org/wp-content/uploads/2020/02/Wiener_Jocelyn-e1581014107366-80x80.jpg" srcset="https://calmatters.org/wp-content/uploads/2020/02/Wiener_Jocelyn-e1581014107366-160x160.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://calmatters.org/wp-content/uploads/2020/02/Wiener_Jocelyn-e1581014107366-80x80.jpg" srcset="https://calmatters.org/wp-content/uploads/2020/02/Wiener_Jocelyn-e1581014107366-160x160.jpg 2x" class="avatar avatar-80 photo" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Jocelyn Wiener							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:jocelyn@calmatters.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z"></path></svg>											jocelyn@calmatters.org										</a>
																										</div><!-- .author-meta -->
							
						</div>
					</div><!-- .author-bio-header -->

											<p>
							Jocelyn Wiener writes about health and mental health for CalMatters, exploring the intersection between government policies and people’s lives. She has worked as a reporter in her native California for...							<a class="author-link" href="https://calmatters.org/author/jocelyn-wiener/" rel="author">
							More by Jocelyn Wiener							</a>
						</p>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="text-2" class="widget widget_text">			<div class="textwidget"></div>
		</section></aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

						
		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-185457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-185457"><a href="https://calmatters.org/">Home</a></li>
<li id="menu-item-185453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185453"><a href="https://calmatters.org/donate/">Donate</a></li>
<li id="menu-item-185454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185454"><a href="https://calmatters.org/subscribe-to-calmatters/">Subscribe</a></li>
<li id="menu-item-185458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185458"><a href="https://calmatters.org/sitemap/">Sitemap</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 CalMatters.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://calmatters.org/privacy-policy/">Privacy Policy</a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121161"><a href="https://www.facebook.com/calmatters/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121162"><a href="https://www.instagram.com/calmatters/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121163"><a href="https://www.linkedin.com/company/calmatters/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121164"><a href="https://twitter.com/CalMatters"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121165"><a href="https://www.youtube.com/channel/UCNQv9nDu2_r5zbgtUQungeA"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

			<amp-analytics type="gtag" config='https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=196570&amp;custom_dimensions=[{"role":"category","option":{"value":"category","label":"Category"},"gaID":"ga:dimension10"},{"role":"author","option":{"value":"author","label":"Author"},"gaID":"ga:dimension1"},{"role":"word_count","option":{"value":"word_count","label":"Word count"},"gaID":"ga:dimension11"},{"role":"publish_date","option":{"value":"publish_date","label":"Publish date"},"gaID":"ga:dimension3"},{"role":"newspack_popups_cd_reader_frequency","option":{"value":"newspack_popups_cd_reader_frequency","label":"Reader frequency"},"gaID":"ga:dimension14"},{"role":"newspack_popups_cd_is_subscriber","option":{"value":"newspack_popups_cd_is_subscriber","label":"Is a subcriber"},"gaID":"ga:dimension12"},{"role":"newspack_popups_cd_is_donor","option":{"value":"newspack_popups_cd_is_donor","label":"Is a donor"},"gaID":"ga:dimension13"}]&amp;custom_dimensions_existing_values={"dimension10":"calmatters-en-espanol","dimension1":"Jocelyn Wiener","dimension11":2241,"dimension3":"2021-07-23 17:02"}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://calmatters.org/wp.serviceworker" data-iframe-src="https://calmatters.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-59722930-1","config":{"UA-59722930-1":{"groups":"default","linker":{"domains":["checkout.fundjournalism.org"],"decorate_forms":true},"send_page_view":false,"dimension10":"calmatters-en-espanol","dimension1":"Jocelyn Wiener","dimension11":2241,"dimension3":"2021-07-23 17:02"}}}}</script></amp-analytics>
<!-- Google Tag Manager added by Site Kit -->
<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-PP8H26F" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension"}</script></amp-analytics>
<!-- End Google Tag Manager -->
<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"calmatters.org"}}</script></amp-analytics>






































































			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-59722930-1","config":{"UA-59722930-1":{"groups":"default","linker":{"domains":["calmatters.org"]},"send_page_view":false}}},"triggers":{"n6e2":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n6e5":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n6e6":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n6e7":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n6f9":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"El efecto Britney: c\u00f3mo est\u00e1 influyendo en la legislaci\u00f3n de tutelas en California"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n7d8":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"El efecto Britney: c\u00f3mo est\u00e1 influyendo en la legislaci\u00f3n de tutelas en California"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n898":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"El efecto Britney: c\u00f3mo est\u00e1 influyendo en la legislaci\u00f3n de tutelas en California"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"6080d4ccc826f":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"embedded form","event_category":"subscribe","non_interaction":true,"event_label":"landing page"},"selector":"#mc-embedded-subscribe-form"},"6081ad4a2a469":{"request":"event","on":"click","vars":{"event_name":"clicked donate in header","event_category":"links","non_interaction":true,"event_label":"donate button"},"selector":".menu-item-121166"},"60836c6ddb282":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"clicked donate form","event_category":"donate","non_interaction":true,"event_label":"external donate process started"},"selector":".donate-inline form"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-59722930-1","config":{"UA-59722930-1":{"groups":"default","linker":{"domains":["calmatters.org"]},"send_page_view":false}}},"triggers":{"608b690408ea5":{"request":"event","on":"click","vars":{"event_name":"clicked subscribe in header","event_category":"links","non_interaction":true,"event_label":"subscribe button"},"selector":".menu-item-121167"},"608c795023dba":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"embedded form","event_category":"subscribe","non_interaction":true,"event_label":"whatmatters newsletter subscription"},"selector":".subscribe-whatmatters #mailchimp_form"},"609308e08d716":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"embedded form","event_category":"subscribe","non_interaction":true,"event_label":"legislative directory"},"selector":".leg-db #mc-embedded-subscribe-form"},"60938e2a17b80":{"request":"event","on":"click","vars":{"event_name":"legislator tracker donate cta","event_category":"donate","non_interaction":true,"event_label":"external donate process started"},"selector":".legislative-directory-donate-btn"},"609397ad9517e":{"request":"event","on":"click","vars":{"event_name":"legislator tracker","event_category":"social share","non_interaction":true,"event_label":"twitter"},"selector":".cm-ld-directory__topper-share-button .twitter"},"609600f605f14":{"request":"event","on":"click","vars":{"event_name":"election guide 2020","event_category":"social share","non_interaction":true,"event_label":"twitter"},"selector":".e2020-social .amp-social-share-twitter"},"609605a344027":{"request":"event","on":"click","vars":{"event_name":"legislator tracker","event_category":"social share","non_interaction":true,"event_label":"facebook"},"selector":".cm-ld-directory__topper-share-button .facebook"},"609605e448e8a":{"request":"event","on":"click","vars":{"event_name":"legislator tracker","event_category":"social share","non_interaction":true,"event_label":"linkedin"},"selector":".cm-ld-directory__topper-share-button .linkedin"},"60960606c66e3":{"request":"event","on":"click","vars":{"event_name":"legislator tracker","event_category":"social share","non_interaction":true,"event_label":"email"},"selector":".cm-ld-directory__topper-share-button .email"},"60960885de5f7":{"request":"event","on":"click","vars":{"event_name":"legislator tracker","event_category":"outbound link click","non_interaction":true,"event_label":"contact or follow legislator"},"selector":".cm-ld-profile__contact-social-item"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-59722930-1","config":{"UA-59722930-1":{"groups":"default","linker":{"domains":["calmatters.org"]},"send_page_view":false}}},"triggers":{"60d4dd9448c87":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"embedded form","event_category":"subscribe","non_interaction":true,"event_label":"recall landing page"},"selector":".recall-2021 #mc-embedded-subscribe-form"},"60d4e09075989":{"request":"event","on":"click","vars":{"event_name":"recall landing page donate cta","event_category":"donate","non_interaction":true,"event_label":"external donate process started"},"selector":".recall-donate-btn"},"60df4beae72e5":{"request":"event","on":"click","vars":{"event_name":"clicked recall guide reusable block","event_category":"internal link click","non_interaction":true,"event_label":"{{Page Path}}"},"selector":".newsom-recall-bg"},"60ef92472cfc0":{"request":"event","on":"click","vars":{"event_name":"legislator card","event_category":"legislator tracker","non_interaction":true,"event_label":"contact \u2013 email legislator"},"selector":".cm_ld_legislator-card__header-section-info"},"cc92":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: CalMatters 6th birthday donation module (193271)"},"selector":"#cc04"},"cc98":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: CalMatters 6th birthday donation module (193271)"},"selector":"#cc04","visibilitySpec":{"totalTimeMin":500}},"cc9b":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: CalMatters 6th birthday donation module (193271)"},"selector":"#cc04 a"}}}					</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A9.9.1&amp;blog=163013142&amp;post=196570&amp;tz=-7&amp;srv=calmatters.org&amp;host=calmatters.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 0 seconds ago
	generated in 1.238 seconds
	served from batcache in 0.002 seconds
	expires in 300 seconds
-->
