<!DOCTYPE html>
<html lang="en-US" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012008150009001">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</style><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="description" content="Diesel trucks, oil tankers and other ships must comply with two new rules that are the state’s most ambitious strike against smog in a decade. The cost could reach nearly $7 billion."><meta name="robots" content="index, follow"><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="California requires ships, trucks to eliminate tons of pollution | CalMatters"><meta property="og:description" content="Diesel trucks, oil tankers and other ships must comply with two new rules that are the state’s most ambitious strike against smog in a decade. The cost could reach nearly $7 billion."><meta property="og:url" content="https://calmatters.org/environment/2020/08/california-ships-trucks-pollution-ports/"><meta property="og:site_name" content="CalMatters"><meta property="article:publisher" content="https://www.facebook.com/calmatters/"><meta property="article:published_time" content="2020-08-27T19:39:55+00:00"><meta property="article:modified_time" content="2020-08-28T01:38:45+00:00"><meta property="og:image" content="https://i0.wp.com/calmatters.org/wp-content/uploads/2020/08/iStock_oiltanker_082620_01.jpg?fit=2000%2C1120&amp;ssl=1"><meta property="og:image:width" content="2000"><meta property="og:image:height" content="1120"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@RA_Becks"><meta name="twitter:site" content="@CalMatters"><meta name="generator" content="Site Kit by Google 1.14.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="CalMatters"><meta name="application-name" content="CalMatters"><meta name="generator" content="AMP Plugin v1.5.5; mode=standard"><meta name="msapplication-TileImage" content="https://i1.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=270%2C270&amp;ssl=1"><title>California requires ships, trucks to eliminate tons of pollution | CalMatters</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//use.typekit.net"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script type="text/javascript" src="https://cdn.ampproject.org/v0.js" id="amp-runtime-js" async></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" id="amp-access-js" async custom-element="amp-access"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" id="amp-analytics-js" async custom-element="amp-analytics"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" id="amp-bind-js" async custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><link rel="icon" href="https://calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon-32x32.png" sizes="32x32"><link rel="icon" href="https://i1.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-katharine-fonts-css" href="https://fonts.googleapis.com/css?family=Barlow%3A400%2C400i%2C700%2C700i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://use.typekit.net/ogo6zpu.css" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO Premium plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://calmatters.org/environment/2020/08/california-ships-trucks-pollution-ports/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://calmatters.org/#organization","name":"CalMatters","url":"https://calmatters.org/","sameAs":["https://www.facebook.com/calmatters/","https://www.instagram.com/calmatters/","https://www.linkedin.com/company/calmatters/","https://www.youtube.com/channel/UCNQv9nDu2_r5zbgtUQungeA","https://twitter.com/CalMatters"],"logo":{"@type":"ImageObject","@id":"https://calmatters.org/#logo","inLanguage":"en-US","url":"https://i1.wp.com/calmatters.org/wp-content/uploads/2019/07/calmattersocial.png?fit=720%2C720&ssl=1","width":720,"height":720,"caption":"CalMatters"},"image":{"@id":"https://calmatters.org/#logo"}},{"@type":"WebSite","@id":"https://calmatters.org/#website","url":"https://calmatters.org/","name":"CalMatters","description":"California, explained","publisher":{"@id":"https://calmatters.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://calmatters.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://calmatters.org/environment/2020/08/california-ships-trucks-pollution-ports/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/calmatters.org/wp-content/uploads/2020/08/iStock_oiltanker_082620_01.jpg?fit=2000%2C1120&ssl=1","width":2000,"height":1120,"caption":"Oil Tanker at the Port of Long Beach. Image via iStock"},{"@type":"WebPage","@id":"https://calmatters.org/environment/2020/08/california-ships-trucks-pollution-ports/#webpage","url":"https://calmatters.org/environment/2020/08/california-ships-trucks-pollution-ports/","name":"California requires ships, trucks to eliminate tons of pollution | CalMatters","isPartOf":{"@id":"https://calmatters.org/#website"},"primaryImageOfPage":{"@id":"https://calmatters.org/environment/2020/08/california-ships-trucks-pollution-ports/#primaryimage"},"datePublished":"2020-08-27T19:39:55+00:00","dateModified":"2020-08-28T01:38:45+00:00","description":"Diesel trucks, oil tankers and other ships must comply with two new rules that are the state\u2019s most ambitious strike against smog in a decade. The cost could reach nearly $7 billion.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://calmatters.org/environment/2020/08/california-ships-trucks-pollution-ports/"]}]},{"@type":"NewsArticle","@id":"https://calmatters.org/environment/2020/08/california-ships-trucks-pollution-ports/#article","isPartOf":{"@id":"https://calmatters.org/environment/2020/08/california-ships-trucks-pollution-ports/#webpage"},"author":{"@id":"https://calmatters.org/#/schema/person/bcaf0112dc81360e917081197d3f3693"},"headline":"Shape up or ship out: California requires ships, trucks to eliminate thousands of tons of pollution","datePublished":"2020-08-27T19:39:55+00:00","dateModified":"2020-08-28T01:38:45+00:00","mainEntityOfPage":{"@id":"https://calmatters.org/environment/2020/08/california-ships-trucks-pollution-ports/#webpage"},"publisher":{"@id":"https://calmatters.org/#organization"},"image":{"@id":"https://calmatters.org/environment/2020/08/california-ships-trucks-pollution-ports/#primaryimage"},"keywords":"Air Pollution,air quality,AQMD,California Air Resources Board,california port,california smog,california vessels,clean air,clean trucks,diesel exhaust,International Longshore and Warehouse Union Local 94.,Long Beach,Los Angeles,Oakland,oakland port,pollution,pollution regulation,port cities,port communities,Port of Long Beach,Port of Los Angeles,ports and terminals,smog,truck pollution","articleSection":"Environment","inLanguage":"en-US","copyrightYear":"2020","copyrightHolder":{"@id":"https://calmatters.org/#organization"}},{"@type":["Person"],"@id":"https://calmatters.org/#/schema/person/bcaf0112dc81360e917081197d3f3693","name":"Rachel Becker","image":{"@type":"ImageObject","@id":"https://calmatters.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/fb44a1795793cc57f4632d6abf93ccfe?s=96&d=mm&r=g","caption":"Rachel Becker"},"description":"Rachel Becker is a reporter with a background in scientific research. After studying the links between the brain and the immune system, Rachel left the lab bench with her master's degree to become a journalist via the MIT Graduate Program in Science Writing. For nearly three years, Rachel was a staff science reporter at The Verge, where she wrote stories and hosted videos covering a range of beats including climate change, nicotine, and nuclear technology. Her byline has also appeared in NOVA Next, National Geographic News, Smithsonian, Slate, Nature, Nature Medicine, bioGraphic, and Hakai Magazine, as well as the PBS Digital Studios video series Gross Science and the YouTube show MinuteEarth. Rachel is now an environment reporter for CALmatters, where she covers climate change and California's environmental policies.","sameAs":["https://twitter.com/RA_Becks"]}]}</script><!-- / Yoast SEO Premium plugin. --><link rel="alternate" type="application/rss+xml" title="CalMatters » Feed" href="https://calmatters.org/feed/"><link rel="alternate" type="application/rss+xml" title="CalMatters » Comments Feed" href="https://calmatters.org/comments/feed/"><link rel="https://api.w.org/" href="https://calmatters.org/wp-json/"><link rel="alternate" type="application/json" href="https://calmatters.org/wp-json/wp/v2/posts/133355"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://calmatters.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://calmatters.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://calmatters.org/?p=133355"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://calmatters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalmatters.org%2Fenvironment%2F2020%2F08%2Fcalifornia-ships-trucks-pollution-ports%2F"><link rel="alternate" type="text/xml+oembed" href="https://calmatters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalmatters.org%2Fenvironment%2F2020%2F08%2Fcalifornia-ships-trucks-pollution-ports%2F&amp;format=xml"><script id="amp-access" type="application/json">
				[{"namespace":"popup_124513","authorization":"https:\/\/calmatters.org\/wp-json\/newspack-popups\/v1\/reader?popup_id=124513&rid=READER_ID&url=CANONICAL_URL&RANDOM","noPingback":true,"authorizationTimeout":10000,"authorizationFallbackResponse":{"displayPopup":false}},{"namespace":"popup_122177","authorization":"https:\/\/calmatters.org\/wp-json\/newspack-popups\/v1\/reader?popup_id=122177&rid=READER_ID&url=CANONICAL_URL&RANDOM","noPingback":true,"authorizationTimeout":10000,"authorizationFallbackResponse":{"displayPopup":false}}]			</script><link rel="manifest" href="https://calmatters.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i1.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=192%2C192&amp;ssl=1"><!--noscript--><!--/noscript--><link rel="apple-touch-icon" href="https://i1.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=180%2C180&amp;ssl=1"></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-133355 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-sh has-tertiary-menu has-highlight-menu has-sidebar has-featured-image single-featured-image-default has-large-featured-image tags-hidden">
	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary" class="menu"><li id="menu-item-121166" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-121166"><a href="https://calmatters.org/donate/">Donate</a></li>
<li id="menu-item-121167" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-121167"><a href="https://calmatters.org/subscribe-to-calmatters/">Subscribe</a></li>
<li id="menu-item-121168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121168"><a href="/about">About</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://calmatters.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-121161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121161"><a href="https://www.facebook.com/calmatters/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"></path></svg></a></li>
<li id="menu-item-121162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121162"><a href="https://www.instagram.com/calmatters/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-121163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121163"><a href="https://www.linkedin.com/company/calmatters/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li id="menu-item-121164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121164"><a href="https://twitter.com/CalMatters"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-121165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121165"><a href="https://www.youtube.com/channel/UCNQv9nDu2_r5zbgtUQungeA"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-121112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121112"><a href="https://calmatters.org/category/newsletters/whatmatters/">WhatMatters</a></li>
<li id="menu-item-121105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121105"><a href="https://calmatters.org/category/politics/" aria-haspopup="true" aria-expanded="false">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-121109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121109"><a href="https://calmatters.org/category/politics/california-election-2020/">Election 2020</a></li>
	<li id="menu-item-121111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121111"><a href="https://calmatters.org/category/politics/inside-california-capitol/">Inside the Capitol</a></li>
</ul>
</li>
<li id="menu-item-121458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121458"><a href="https://calmatters.org/category/justice/" aria-haspopup="true" aria-expanded="false">Justice</a>
<ul class="sub-menu">
	<li id="menu-item-121114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121114"><a href="https://calmatters.org/category/california-divide/">California Divide</a></li>
	<li id="menu-item-121107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121107"><a href="https://calmatters.org/category/housing/">Housing</a></li>
	<li id="menu-item-121106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121106"><a href="https://calmatters.org/category/immigration/">Immigration</a></li>
	<li id="menu-item-121468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121468"><a href="https://calmatters.org/category/economy/labor/">Labor</a></li>
</ul>
</li>
<li id="menu-item-121113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121113"><a href="https://calmatters.org/category/economy/" aria-haspopup="true" aria-expanded="false">Economy</a>
<ul class="sub-menu">
	<li id="menu-item-121115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121115"><a href="https://calmatters.org/category/economy/california-pension-crisis/">California’s Pension Crisis</a></li>
	<li id="menu-item-121116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121116"><a href="https://calmatters.org/category/economy/poverty/">Poverty</a></li>
</ul>
</li>
<li id="menu-item-121117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121117"><a href="https://calmatters.org/category/education/" aria-haspopup="true" aria-expanded="false">Education</a>
<ul class="sub-menu">
	<li id="menu-item-121118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121118"><a href="https://calmatters.org/projects/corona-on-campus/">Corona on Campus</a></li>
	<li id="menu-item-121119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121119"><a href="https://calmatters.org/category/education/disaster-days-school-closures-california-wildfire-guns-outage-flood/">Disaster Days</a></li>
	<li id="menu-item-121120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121120"><a href="https://calmatters.org/category/education/k-12-education/">K-12 Education</a></li>
	<li id="menu-item-121121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121121"><a href="https://calmatters.org/category/education/higher-education/">Higher Education</a></li>
</ul>
</li>
<li id="menu-item-121122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121122"><a href="https://calmatters.org/category/children-and-youth/">Children and Youth</a></li>
<li id="menu-item-121123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-121123"><a href="https://calmatters.org/category/environment/" aria-haspopup="true" aria-expanded="false">Environment</a>
<ul class="sub-menu">
	<li id="menu-item-121124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121124"><a href="https://calmatters.org/category/environment/building-efficiency/">Building Efficiency</a></li>
	<li id="menu-item-121129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121129"><a href="https://calmatters.org/category/environment/california-wildfires/">California Wildfires</a></li>
	<li id="menu-item-121125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121125"><a href="https://calmatters.org/category/environment/climate-change/">Climate Change</a></li>
	<li id="menu-item-121126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121126"><a href="https://calmatters.org/category/environment/frayed-wires/">Frayed Wires</a></li>
	<li id="menu-item-121127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121127"><a href="https://calmatters.org/category/environment/rising-seas/">Rising Seas</a></li>
	<li id="menu-item-121128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121128"><a href="https://calmatters.org/category/environment/water/">Water</a></li>
</ul>
</li>
<li id="menu-item-121130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121130"><a href="https://calmatters.org/category/health/" aria-haspopup="true" aria-expanded="false">Health</a>
<ul class="sub-menu">
	<li id="menu-item-121132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121132"><a href="https://calmatters.org/category/health/breakdown-mental-health/">Breakdown: Mental Health</a></li>
	<li id="menu-item-121131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121131"><a href="https://calmatters.org/category/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-121133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121133"><a href="https://calmatters.org/category/health/drug-costs/">Drug Costs</a></li>
	<li id="menu-item-121134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121134"><a href="https://calmatters.org/category/health/wellness/">Wellness</a></li>
</ul>
</li>
<li id="menu-item-121135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121135"><a href="https://calmatters.org/category/commentary/" aria-haspopup="true" aria-expanded="false">Commentary</a>
<ul class="sub-menu">
	<li id="menu-item-121136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121136"><a href="https://calmatters.org/category/commentary/dan-walters/">Dan Walters</a></li>
	<li id="menu-item-121137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121137"><a href="https://calmatters.org/category/commentary/my-turn/">My Turn</a></li>
	<li id="menu-item-121138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121138"><a href="https://calmatters.org/category/commentary/reader-reactions/">Reader Reactions</a></li>
</ul>
</li>
<li id="menu-item-121139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121139"><a href="https://calmatters.org/category/multimedia/" aria-haspopup="true" aria-expanded="false">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-121140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121140"><a href="https://calmatters.org/category/multimedia/explainers/">Explainers</a></li>
	<li id="menu-item-121141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121141"><a href="https://calmatters.org/category/multimedia/data-points/">Data Points</a></li>
	<li id="menu-item-121142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121142"><a href="https://calmatters.org/projects/force-of-law-police-shootings-podcast/">Force of Law</a></li>
	<li id="menu-item-121143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121143"><a href="https://calmatters.org/category/multimedia/podcasts/gimme-shelter/">Gimme Shelter</a></li>
	<li id="menu-item-121144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121144"><a href="https://calmatters.org/category/multimedia/interactives/">Interactives</a></li>
	<li id="menu-item-121145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121145"><a href="https://calmatters.org/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-121146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121146"><a href="https://calmatters.org/category/events/">Events</a></li>
<li id="menu-item-121147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121147"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=701f2000001DCNo">DONATE</a></li>
<li id="menu-item-121148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121148"><a href="https://calmatters.org/about/" aria-haspopup="true" aria-expanded="false">About</a>
<ul class="sub-menu">
	<li id="menu-item-121151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121151"><a href="https://calmatters.org/about/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-121152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121152"><a href="https://calmatters.org/about/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-121149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121149"><a href="https://projects.calmatters.org/2019/california-dream/">California Dream Project</a></li>
	<li id="menu-item-121153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121153"><a href="https://calmatters.org/about/contact-us/">Contact Us</a></li>
	<li id="menu-item-121150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121150"><a href="https://calmatters.org/category/inside-calmatters/">Inside CalMatters</a></li>
	<li id="menu-item-121155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121155"><a href="https://calmatters.org/institutional-membership/">Institutional Membership</a></li>
	<li id="menu-item-123094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123094"><a href="https://calmatters.org/about/internships/">Internships</a></li>
	<li id="menu-item-121154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121154"><a href="https://calmatters.org/about/jobs/">Jobs</a></li>
	<li id="menu-item-121156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121156"><a href="https://calmatters.org/about/distribution-partners/">Media partners</a></li>
	<li id="menu-item-121157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121157"><a href="https://calmatters.org/about/staff/">Meet Our Team</a></li>
	<li id="menu-item-121158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121158"><a href="https://calmatters.org/about/mission/">Mission</a></li>
	<li id="menu-item-121159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121159"><a href="https://calmatters.org/about/reports-financials/">Reports &amp; Financials</a></li>
	<li id="menu-item-121160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121160"><a href="https://calmatters.org/about/supporters/">Supporters</a></li>
</ul>
</li>
</ul></div></section>
	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121112"><a href="https://calmatters.org/category/newsletters/whatmatters/">WhatMatters</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121105"><a href="https://calmatters.org/category/politics/" aria-haspopup="true" aria-expanded="false">Politics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121109"><a href="https://calmatters.org/category/politics/california-election-2020/">Election 2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121111"><a href="https://calmatters.org/category/politics/inside-california-capitol/">Inside the Capitol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121458"><a href="https://calmatters.org/category/justice/" aria-haspopup="true" aria-expanded="false">Justice</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121114"><a href="https://calmatters.org/category/california-divide/">California Divide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121107"><a href="https://calmatters.org/category/housing/">Housing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121106"><a href="https://calmatters.org/category/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121468"><a href="https://calmatters.org/category/economy/labor/">Labor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121113"><a href="https://calmatters.org/category/economy/" aria-haspopup="true" aria-expanded="false">Economy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121115"><a href="https://calmatters.org/category/economy/california-pension-crisis/">California’s Pension Crisis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121116"><a href="https://calmatters.org/category/economy/poverty/">Poverty</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121117"><a href="https://calmatters.org/category/education/" aria-haspopup="true" aria-expanded="false">Education</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121118"><a href="https://calmatters.org/projects/corona-on-campus/">Corona on Campus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121119"><a href="https://calmatters.org/category/education/disaster-days-school-closures-california-wildfire-guns-outage-flood/">Disaster Days</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121120"><a href="https://calmatters.org/category/education/k-12-education/">K-12 Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121121"><a href="https://calmatters.org/category/education/higher-education/">Higher Education</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121122"><a href="https://calmatters.org/category/children-and-youth/">Children and Youth</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-121123"><a href="https://calmatters.org/category/environment/" aria-haspopup="true" aria-expanded="false">Environment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121124"><a href="https://calmatters.org/category/environment/building-efficiency/">Building Efficiency</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121129"><a href="https://calmatters.org/category/environment/california-wildfires/">California Wildfires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121125"><a href="https://calmatters.org/category/environment/climate-change/">Climate Change</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121126"><a href="https://calmatters.org/category/environment/frayed-wires/">Frayed Wires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121127"><a href="https://calmatters.org/category/environment/rising-seas/">Rising Seas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121128"><a href="https://calmatters.org/category/environment/water/">Water</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121130"><a href="https://calmatters.org/category/health/" aria-haspopup="true" aria-expanded="false">Health</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121132"><a href="https://calmatters.org/category/health/breakdown-mental-health/">Breakdown: Mental Health</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121131"><a href="https://calmatters.org/category/health/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121133"><a href="https://calmatters.org/category/health/drug-costs/">Drug Costs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121134"><a href="https://calmatters.org/category/health/wellness/">Wellness</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121135"><a href="https://calmatters.org/category/commentary/" aria-haspopup="true" aria-expanded="false">Commentary</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121136"><a href="https://calmatters.org/category/commentary/dan-walters/">Dan Walters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121137"><a href="https://calmatters.org/category/commentary/my-turn/">My Turn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121138"><a href="https://calmatters.org/category/commentary/reader-reactions/">Reader Reactions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121139"><a href="https://calmatters.org/category/multimedia/" aria-haspopup="true" aria-expanded="false">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121140"><a href="https://calmatters.org/category/multimedia/explainers/">Explainers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121141"><a href="https://calmatters.org/category/multimedia/data-points/">Data Points</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121142"><a href="https://calmatters.org/projects/force-of-law-police-shootings-podcast/">Force of Law</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121143"><a href="https://calmatters.org/category/multimedia/podcasts/gimme-shelter/">Gimme Shelter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121144"><a href="https://calmatters.org/category/multimedia/interactives/">Interactives</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121145"><a href="https://calmatters.org/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121146"><a href="https://calmatters.org/category/events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121147"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=701f2000001DCNo">DONATE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121148"><a href="https://calmatters.org/about/" aria-haspopup="true" aria-expanded="false">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121151"><a href="https://calmatters.org/about/advisory-board/">Advisory Board</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121152"><a href="https://calmatters.org/about/board-of-directors/">Board of Directors</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121149"><a href="https://projects.calmatters.org/2019/california-dream/">California Dream Project</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121153"><a href="https://calmatters.org/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121150"><a href="https://calmatters.org/category/inside-calmatters/">Inside CalMatters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121155"><a href="https://calmatters.org/institutional-membership/">Institutional Membership</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123094"><a href="https://calmatters.org/about/internships/">Internships</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121154"><a href="https://calmatters.org/about/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121156"><a href="https://calmatters.org/about/distribution-partners/">Media partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121157"><a href="https://calmatters.org/about/staff/">Meet Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121158"><a href="https://calmatters.org/about/mission/">Mission</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121159"><a href="https://calmatters.org/about/reports-financials/">Reports &amp; Financials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121160"><a href="https://calmatters.org/about/supporters/">Supporters</a></li>
</ul>
</li>
</ul></div></section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
											<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
					
					
					<div class="site-branding">

	
		<a href="https://calmatters.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="488" height="82" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/calmatters-logo_2x.png?fit=488%2C82&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="CalMatters" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgyJyB3aWR0aD0nNDg4JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="488" height="82" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/calmatters-logo_2x.png?fit=488%2C82&amp;ssl=1" class="custom-logo" alt="CalMatters" loading="lazy"></noscript></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://calmatters.org/" rel="home">CalMatters</a></p>
					
						<p class="site-description">
					California, explained				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					
						<div class="nav-wrapper desktop-only">
							<div id="site-navigation">
															</div><!-- #site-navigation -->

													</div><!-- .nav-wrapper -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://calmatters.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="highlight-menu-contain desktop-only">
					<div class="wrapper">
						<nav class="highlight-menu" aria-label="Highlight Menu">
							<ul id="menu-trending" class="menu"><li><span class="menu-label">Trending</span></li><li id="menu-item-121169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121169"><a href="https://calmatters.org/category/health/coronavirus/">Coronavirus</a></li>
<li id="menu-item-121171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121171"><a href="https://calmatters.org/health/coronavirus/2020/04/california-coronavirus-covid-patient-hospitalization-data-icu/">Tracking Hospitalizations</a></li>
<li id="menu-item-130374" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-130374"><a href="https://calmatters.org/housing/2020/08/californians-evicted-coronavirus-pandemic/">Pandemic Evictions</a></li>
<li id="menu-item-130375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130375"><a href="https://calmatters.org/projects/nursing-homes-not-ready-wildfire/">Nursing Homes &amp; Wildfires</a></li>
<li id="menu-item-130376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130376"><a href="https://calmatters.org/politics/2020/08/kamala-harris-replacement-newsom-california-senate/">Kamala Harris</a></li>
</ul>						</nav>
					</div><!-- .wrapper -->
				</div><!-- .highlight-menu-contain -->
					
	</header><!-- #masthead -->

	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-environment tag-air-pollution tag-air-quality tag-aqmd tag-california-air-resources-board tag-california-port tag-california-smog tag-california-vessels tag-clean-air tag-clean-trucks tag-diesel-exhaust tag-international-longshore-and-warehouse-union-local-94 tag-long-beach tag-los-angeles tag-oakland tag-oakland-port tag-pollution tag-pollution-regulation tag-port-cities tag-port-communities tag-port-of-long-beach tag-port-of-los-angeles tag-ports-and-terminals tag-smog tag-truck-pollution">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://calmatters.org/category/environment/" rel="category tag">Environment</a></span>		<h1 class="entry-title ">
		Shape up or ship out: California requires ships, trucks to eliminate thousands of tons of pollution	</h1>
	

	<div class="entry-subhead">
					<div class="entry-meta">
				<span class="author-avatar"><amp-img src="https://secure.gravatar.com/avatar/fb44a1795793cc57f4632d6abf93ccfe?s=80&amp;d=mm&amp;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://secure.gravatar.com/avatar/fb44a1795793cc57f4632d6abf93ccfe?s=80&amp;d=mm&amp;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://calmatters.org/author/rachel-becker/">Rachel Becker</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2020-08-27T12:39:55-07:00">August 27, 2020</time><time class="updated" datetime="2020-08-27T18:38:45-07:00">August 27, 2020</time></span>			</div><!-- .meta-info -->
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<amp-img width="1200" height="672" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2020/08/iStock_oiltanker_082620_01.jpg?fit=1200%2C672&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Oil Tanker at the Port of Long Beach. Image via iStock" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2020/08/iStock_oiltanker_082620_01.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/08/iStock_oiltanker_082620_01.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/08/iStock_oiltanker_082620_01.jpg?resize=1024%2C573&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/08/iStock_oiltanker_082620_01.jpg?resize=768%2C430&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/08/iStock_oiltanker_082620_01.jpg?resize=1536%2C860&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/08/iStock_oiltanker_082620_01.jpg?resize=1200%2C672&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/08/iStock_oiltanker_082620_01.jpg?resize=1568%2C878&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/08/iStock_oiltanker_082620_01.jpg?resize=706%2C395&amp;ssl=1 706w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzY3Micgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="672" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2020/08/iStock_oiltanker_082620_01.jpg?fit=1200%2C672&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="Oil Tanker at the Port of Long Beach. Image via iStock" loading="lazy" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2020/08/iStock_oiltanker_082620_01.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/08/iStock_oiltanker_082620_01.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/08/iStock_oiltanker_082620_01.jpg?resize=1024%2C573&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/08/iStock_oiltanker_082620_01.jpg?resize=768%2C430&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/08/iStock_oiltanker_082620_01.jpg?resize=1536%2C860&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/08/iStock_oiltanker_082620_01.jpg?resize=1200%2C672&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/08/iStock_oiltanker_082620_01.jpg?resize=1568%2C878&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/08/iStock_oiltanker_082620_01.jpg?resize=706%2C395&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img>						<figcaption>Oil Tanker at the Port of Long Beach. Image via iStock</figcaption>
					
			</figure><!-- .post-thumbnail -->

		
				<div class="main-content">

					
<article id="post-133355" class="post-133355 post type-post status-publish format-standard has-post-thumbnail hentry category-environment tag-air-pollution tag-air-quality tag-aqmd tag-california-air-resources-board tag-california-port tag-california-smog tag-california-vessels tag-clean-air tag-clean-trucks tag-diesel-exhaust tag-international-longshore-and-warehouse-union-local-94 tag-long-beach tag-los-angeles tag-oakland tag-oakland-port tag-pollution tag-pollution-regulation tag-port-cities tag-port-communities tag-port-of-long-beach tag-port-of-los-angeles tag-ports-and-terminals tag-smog tag-truck-pollution entry">
	<div class="entry-content">

		
				
		<div class="wp-block-group has-light-gray-background-color has-background calmatters-summary">
			<div class="wp-block-group__inner-container">
				
				<p class="has-small-font-size calmatters-summary-heading"><strong>In summary</strong></p>
				

				
				<p class="calmatters-summary-content">Diesel trucks, oil tankers and other ships must comply with two new rules that are the state’s most ambitious strike against smog in a decade. The cost could reach nearly $7 billion. </p>
				
			</div>
		</div>
		
		
<p>Ships and trucks will be required to cut thousands of tons of air pollution in communities near ports, freeways and warehouses under a pair of rules unanimously adopted by the Air Resources Board today. </p>



<p>The rules overhaul regulations for diesel truck exhaust and expand emission reductions from ships idling in California’s ports. The two rules, when fully implemented, are expected to eliminate some 10,000 tons of pollution per year, the state’s biggest strike against smog in twelve years. </p>



<p>Some of the nation’s most powerful businesses — oil companies, engine manufacturers and ports — opposed the new rules, saying the battered economy cannot weather changes that could reach nearly $7 billion. The air board’s hearings on the two rules lasted about more than eight hours, with dozens of people voicing support and opposition.</p><aside class="scaip scaip-1    "></aside>



<p>Moving goods from ship to truck to warehouse accounts for <a href="https://business.ca.gov/advantages/logistics-and-infrastructure/#:~:text=Shipping%20Ports,the%20State%20economy%20and%20jobs." target="_blank" rel="noreferrer noopener">nearly a third</a> of California’s economy, but about <a href="https://ww3.arb.ca.gov/board/books/2019/032119/19-3-2pres.pdf" target="_blank" rel="noreferrer noopener">half of its air pollution</a>. Much of the pollution affects <a href="https://www.ucsusa.org/resources/inequitable-exposure-air-pollution-vehicles-california-2019" target="_blank" rel="noreferrer noopener">disadvantaged communities and communities of color</a> near ports, freeways and freight corridors.</p>



<p>Diesel trucks are California’s <a href="https://mail-attachment.googleusercontent.com/attachment/u/2/?ui=2&amp;ik=362b00099b&amp;attid=0.4&amp;permmsgid=msg-f:1676044935990270785&amp;th=174281fd3d4adb41&amp;view=att&amp;disp=inline&amp;saddbat=ANGjdJ9z4q-OD7Il5Eh1Y-at6ujw35oV__FrgW1_2eyGEcz8kPEHnsFBZjLj3nNZ9-JOVD_BHr2htJSAzpjuY19aBAUyi7gV2YqbF7HWmUn_6FxUEOp9x4XDmELhMAnJv37hgBdq9NKkhIs9TU2ew7bmMaiGnFYdfwMEHywU1kdJ8nPKQvEqMU1784JfO80TTvKedjO8hxwY683VTVANbkSMTHZn082KhgaVfasUg-yR4aCbxUv0heO8S3ikdumo5CKxmwC761bYeHL0-hpQf1Cas8CI-yqVRxcUCB78oW3ELyfzLnfQGXfwyCRULhZMHZoJdUl4hh5_TtwGmffQzmxra0P0sTktFvoe1wq3lY-W749CjUXCwExVPbV6WbGbwphcvXA35eEiaJWassWdjouePjeIRT6iy5HW9go7x6bCUa8mmj7zbPt2zOlG38HZ6y90SO4JErqNZlfFgfxXtGA-ISYkaedx7ZDolkrLnPUDfo1PFwaJ7TRa0HhHmR5gngpaj5u_vaDgCjiHPUld6lCfElw9voluZNGf5WqTvR-z1y6D1nD2YK1d0RudUXPwvmA02-S27o0tMO4ttTEHu_UDvIUh6BZezj53y6lYyTWFey-uZ5ZT2hZpNd_zJjDwngXSZnKdZg91BOA8DfU5bTcCwSi4VAFO_EYs6B6cKl_l5uReYuI9Uy3iQVYawZ0" target="_blank" rel="noreferrer noopener">number one source</a> of a key ingredient of smog called <a href="https://toxtown.nlm.nih.gov/chemicals-and-contaminants/nitrogen-oxides" target="_blank" rel="noreferrer noopener">nitrogen oxides</a>, and they produce about a quarter of cancer-causing soot emitted <a href="https://ww3.arb.ca.gov/regact/2020/hdomnibuslownox/isor.pdf">statewide</a>. Although federal efforts to clean up trucks <a href="https://blog.ucsusa.org/dave-cooke/california-moves-forward-to-address-pollution-from-heavy-duty-trucks">have stalled</a>, California will nevertheless need to slash nitrogen oxides and soot in order to meet federal health standards. </p>


								<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
				<script type="application/json">
					{
						"requests": {
							"event": "https://calmatters.org/wp-json/newspack-popups/v1/reader"
						},
						"triggers": {
							"formSubmitSuccess": {
								"on": "amp-form-submit-success",
								"request": "event",
								"selector": "#lightbox477210618 .wp-block-jetpack-mailchimp form",
								"extraUrlParams": {
									"popup_id": "122177",
									"url": "https://calmatters.org/environment/2020/08/california-ships-trucks-pollution-ports",
									"mailing_list_status": "subscribed",
									"email": "${formFields[email]}"
								}
							}
						},
						"transport": {
							"beacon": true,
							"xhrpost": true,
							"useBody": true,
							"image": false
						}
					}
				</script>
			</amp-analytics>
		
					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
				<script type="application/json">
					{
						"requests": {
							"event": "https://calmatters.org/wp-json/newspack-popups/v1/reader"
						},
						"triggers": {
							"trackPageview": {
								"on": "visible",
								"request": "event",
								"visibilitySpec": {
									"selector": "#lightbox477210618",
									"visiblePercentageMin": 90,
									"totalTimeMin": 500,
									"continuousTimeMin": 200
								},
								"extraUrlParams": {
									"popup_id": "122177",
									"url": "https://calmatters.org/environment/2020/08/california-ships-trucks-pollution-ports"
								}
							}
						},
						"transport": {
							"beacon": true,
							"xhrpost": true,
							"useBody": true,
							"image": false
						}
					}
				</script>
			</amp-analytics>
							<amp-layout amp-access="popup_122177.displayPopup" amp-access-hide class="newspack-inline-popup  newspack-newsletter-prompt-inline amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="lightbox477210618" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
												
<p data-amp-original-style="font-size:24px" class="amp-wp-fcc53cb">Keep tabs on the latest California policy and politics news</p>


<amp-layout id="wp-block-jetpack-mailchimp-5f490559852ad" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp newspack-popups-content-block" data-blog-id="163013142">
		<div class="components-placeholder">
			<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/163013142/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
				<p>
					<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
				</p>
									<input name="interests[b8e5cd1b3e]" type="hidden" class="mc-submit-param" value="1">
												<p><button type="submit" class="components-button is-button is-primary wp-block-button__link has-text-color has-dark-gray-color has-background has-primary-background-color" style="">Subscribe</button></p>				<p id="wp-block-jetpack-mailchimp_consent-text">
					By clicking subscribe, you agree to share your email address with CalMatters to receive marketing, updates, and other emails from the site owner. Use the unsubscribe link in those emails to opt out at any time.				</p>

				
					<div submit-success>
						<template type="amp-mustache">
							<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
								Success! You're on the list.							</div>
						</template>
					</div>
					<div submit-error>
						<template type="amp-mustache">
							<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
								Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.							</div>
						</template>
					</div>
					<div submitting>
						<template type="amp-mustache">
							<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
								Processing…							</div>
						</template>
					</div>

				
			</form>
					</div>
	</div>
	</amp-layout>


<p></p>
											<form class="popup-not-interested-form popup-action-form" method="POST" action-xhr="https://calmatters.org/wp-json/newspack-popups/v1/reader" target="_top">
									<input name="url" type="hidden" value="CANONICAL_URL" data-amp-replace="CANONICAL_URL">
		<input name="popup_id" type="hidden" value="122177">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
								<input name="suppress_forever" type="hidden" value="1">
						<button on="tap:lightbox477210618.hide" aria-label="" data-amp-original-style="background-color:#FFFFFF;color:#000" class="amp-wp-85c1a93">I'm not interested</button>
					</form>
							</amp-layout>
		
				<div class="wp-block-newspack-blocks-homepage-articles  wpnbha show-image image-alignbehind ts-4 is-3 is-uncropped " style="">
			<div data-posts data-current-post-id="133355">
									<h2 class="article-section-title">
						<span>more on california AIR</span>
					</h2>
								
	<article data-post-id="131230" class="tag-auto-emissions tag-bmw tag-california-air-resources-board tag-california-environment tag-california-smog tag-carbon-emissions tag-clean-air tag-clean-air-act tag-donald-trump tag-ford tag-honda tag-volkswagen tag-volvo category-environment category-transportation post-has-image amp-wp-e70b344" data-amp-original-style="min-height: 0vh; padding-top: 0vh;">
					<figure class="post-thumbnail">
				<a href="https://calmatters.org/environment/2020/08/california-clean-car-emissions/" rel="bookmark">
					<amp-img width="1200" height="800" src="https://i1.wp.com/calmatters.org/wp-content/uploads/2019/09/091219_AW_EVs_sized_06.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-article-block-uncropped size-newspack-article-block-uncropped wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" object-fit="cover" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwMCcgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="800" src="https://i1.wp.com/calmatters.org/wp-content/uploads/2019/09/091219_AW_EVs_sized_06.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-article-block-uncropped size-newspack-article-block-uncropped wp-post-image" alt="" loading="lazy"></noscript></amp-img>				</a>

							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://calmatters.org/environment/2020/08/california-clean-car-emissions/" rel="bookmark">Five automakers finalize deal with California to clean up car emissions</a></h3>						<p>The companies pledged to meet state greenhouse gas requirements, not Trump administration rollbacks. In exchange, they get more time to meet them.</p>
				<div class="entry-meta">
					<a href="https://calmatters.org/author/rachel-becker/"><amp-img src="https://secure.gravatar.com/avatar/fb44a1795793cc57f4632d6abf93ccfe?s=48&amp;d=mm&amp;r=g" width="48" height="48" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ4JyB3aWR0aD0nNDgnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img loading="lazy" src="https://secure.gravatar.com/avatar/fb44a1795793cc57f4632d6abf93ccfe?s=48&amp;d=mm&amp;r=g" width="48" height="48" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default"></noscript></amp-img></a>							<span class="byline">
								by <span class="author vcard"><a class="url fn n" href="https://calmatters.org/author/rachel-becker/">Rachel Becker</a></span>							</span><!-- .author-name -->
							<time class="entry-date published" datetime="2020-08-17T16:14:04-07:00">August 17, 2020</time><time class="updated" datetime="2020-08-17T16:14:24-07:00">August 17, 2020</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="128009" class="tag-california-coronavirus tag-california-department-of-finance tag-cap-and-trade tag-coronavirus tag-environmental-health tag-environmental-policy tag-greenhouse-gases tag-pollution-regulation category-climate-change category-economy category-environment post-has-image amp-wp-e70b344" data-amp-original-style="min-height: 0vh; padding-top: 0vh;">
					<figure class="post-thumbnail">
				<a href="https://calmatters.org/environment/2020/07/california-clean-air-programs-cuts/" rel="bookmark">
					<amp-img width="1200" height="768" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2020/07/CC_ElectricBus_01.jpg?fit=1200%2C768&amp;ssl=1" class="attachment-newspack-article-block-uncropped size-newspack-article-block-uncropped wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt='An all-electric Proterra bus operated by San Joaquin Regional Transit District, shown beside its "Fast Charging" station. Image via Creative Commons. California’s clean-air programs take a hit in new funding cuts.' object-fit="cover" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2020/07/CC_ElectricBus_01.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/07/CC_ElectricBus_01.jpg?resize=300%2C192&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/07/CC_ElectricBus_01.jpg?resize=1024%2C655&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/07/CC_ElectricBus_01.jpg?resize=768%2C492&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/07/CC_ElectricBus_01.jpg?resize=1536%2C983&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/07/CC_ElectricBus_01.jpg?resize=1200%2C768&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/07/CC_ElectricBus_01.jpg?resize=1568%2C1004&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/07/CC_ElectricBus_01.jpg?resize=706%2C452&amp;ssl=1 706w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzc2OCcgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="768" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2020/07/CC_ElectricBus_01.jpg?fit=1200%2C768&amp;ssl=1" class="attachment-newspack-article-block-uncropped size-newspack-article-block-uncropped wp-post-image" alt='An all-electric Proterra bus operated by San Joaquin Regional Transit District, shown beside its "Fast Charging" station. Image via Creative Commons. California’s clean-air programs take a hit in new funding cuts.' loading="lazy" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2020/07/CC_ElectricBus_01.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/07/CC_ElectricBus_01.jpg?resize=300%2C192&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/07/CC_ElectricBus_01.jpg?resize=1024%2C655&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/07/CC_ElectricBus_01.jpg?resize=768%2C492&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/07/CC_ElectricBus_01.jpg?resize=1536%2C983&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/07/CC_ElectricBus_01.jpg?resize=1200%2C768&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/07/CC_ElectricBus_01.jpg?resize=1568%2C1004&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2020/07/CC_ElectricBus_01.jpg?resize=706%2C452&amp;ssl=1 706w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img>				</a>

							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://calmatters.org/environment/2020/07/california-clean-air-programs-cuts/" rel="bookmark">Exclusive: California’s clean-air programs take a hit in new funding squeeze</a></h3>						<p>Projects that tackle vehicles, pollution in low-income communities, prescribed burns and even cows have lost 14% of their original budgets because of cap and trade shortfall.</p>
				<div class="entry-meta">
					<a href="https://calmatters.org/author/rachel-becker/"><amp-img src="https://secure.gravatar.com/avatar/fb44a1795793cc57f4632d6abf93ccfe?s=48&amp;d=mm&amp;r=g" width="48" height="48" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ4JyB3aWR0aD0nNDgnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img loading="lazy" src="https://secure.gravatar.com/avatar/fb44a1795793cc57f4632d6abf93ccfe?s=48&amp;d=mm&amp;r=g" width="48" height="48" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default"></noscript></amp-img></a>							<span class="byline">
								by <span class="author vcard"><a class="url fn n" href="https://calmatters.org/author/rachel-becker/">Rachel Becker</a></span>							</span><!-- .author-name -->
							<time class="entry-date published" datetime="2020-07-30T15:06:31-07:00">July 30, 2020</time><time class="updated" datetime="2020-07-30T15:08:20-07:00">July 30, 2020</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				


<p>In June, California <a href="https://calmatters.org/environment/2020/06/california-zero-emission-trucks/">adopted the world’s first regulation</a> requiring manufacturers to ramp up sales of zero-emission trucks and buses over the next 15 years. But conventional heavy duty trucks will remain on California’s roads, spewing fumes in communities near railyards, ports and warehouses.  </p><aside class="scaip scaip-2    "></aside>



<p>Traffic and slow speeds prime trucks to pump out nitrogen oxides — but right now, certification tests fail to <a href="https://blog.ucsusa.org/dave-cooke/california-moves-forward-to-address-pollution-from-heavy-duty-trucks" target="_blank" rel="noreferrer noopener">capture those conditions</a>. The new regulations require manufacturers of medium and heavy-duty engines to test them in ways that more closely mimic real traffic, and to extend the lifetime of emissions-control technologies.</p>



<p>Engines also must meet tighter standards that cut nitrogen oxides by 75 percent starting in 2024, and 90 percent starting in 2027. Particulate pollution standards will be cut in half starting with 2024 models. </p>



<p>The costs of these changes total about $4.5 billion between 2022 and 2050. A model year 2031 engine would cost roughly $6,000 more over its lifetime, about a 6 percent increase. </p>



<p>Manufacturers objected to the cost and the timeline. </p>



<p>“The rule is not technically sound or cost-effective, and…fails to provide the legally mandated minimum lead time,” said Jed Mandel, president of the Truck and Engine Manufacturers Association. “If implemented the rule will not achieve its air quality goals, and will harm California’s economy.”  </p>



<p>But air board officials said the <a href="https://ww2.arb.ca.gov/sites/default/files/classic//msprog/hdlownox/files/HD_NOx_Omnibus_Fact_Sheet.pdf" target="_blank" rel="noreferrer noopener">health benefits are also significant</a> — avoiding 3,900 premature deaths and 3,150 hospitalizations across the state, which translates to health benefits of about <a href="https://mail-attachment.googleusercontent.com/attachment/u/2/?ui=2&amp;ik=362b00099b&amp;attid=0.4&amp;permmsgid=msg-f:1676044935990270785&amp;th=174281fd3d4adb41&amp;view=att&amp;disp=inline&amp;saddbat=ANGjdJ9z4q-OD7Il5Eh1Y-at6ujw35oV__FrgW1_2eyGEcz8kPEHnsFBZjLj3nNZ9-JOVD_BHr2htJSAzpjuY19aBAUyi7gV2YqbF7HWmUn_6FxUEOp9x4XDmELhMAnJv37hgBdq9NKkhIs9TU2ew7bmMaiGnFYdfwMEHywU1kdJ8nPKQvEqMU1784JfO80TTvKedjO8hxwY683VTVANbkSMTHZn082KhgaVfasUg-yR4aCbxUv0heO8S3ikdumo5CKxmwC761bYeHL0-hpQf1Cas8CI-yqVRxcUCB78oW3ELyfzLnfQGXfwyCRULhZMHZoJdUl4hh5_TtwGmffQzmxra0P0sTktFvoe1wq3lY-W749CjUXCwExVPbV6WbGbwphcvXA35eEiaJWassWdjouePjeIRT6iy5HW9go7x6bCUa8mmj7zbPt2zOlG38HZ6y90SO4JErqNZlfFgfxXtGA-ISYkaedx7ZDolkrLnPUDfo1PFwaJ7TRa0HhHmR5gngpaj5u_vaDgCjiHPUld6lCfElw9voluZNGf5WqTvR-z1y6D1nD2YK1d0RudUXPwvmA02-S27o0tMO4ttTEHu_UDvIUh6BZezj53y6lYyTWFey-uZ5ZT2hZpNd_zJjDwngXSZnKdZg91BOA8DfU5bTcCwSi4VAFO_EYs6B6cKl_l5uReYuI9Uy3iQVYawZ0" target="_blank" rel="noreferrer noopener">$36.8 billion</a>. </p>



<p>Ivette Torres of the Center for Community Action and Environmental Justice, based in the Inland Empire, called the rule a step in the right direction in resolving the “tremendous health impacts heavy trucks have had on our communities,” which has suffered <a href="https://www.airnow.gov/?city=San%20Bernardino&amp;state=CA&amp;country=USA" target="_blank" rel="noreferrer noopener">unhealthful smog levels</a> for most of August.</p>



<h3>Home to the busiest ports</h3>



<p>Another rule approved today expands pollution controls on ships that dock in California’s ports thousands of times a year. California is home to some of <a href="https://business.ca.gov/advantages/logistics-and-infrastructure/#:~:text=Shipping%20Ports,the%20State%20economy%20and%20jobs." target="_blank" rel="noreferrer noopener">the busiest ports</a> in the country. Even sitting still in harbors, ships churn out tons of pollutants that drift to neighboring communities, particularly near major ports in Long Beach, Los Angeles and Oakland.</p>



<p>The new requirements bolster clean-air mandates that ports already have implemented over the past decade.</p>



<p>Since 2014, all ships have been required to switch to cleaner-burning fuel within 24 nautical miles of the coastline. And container, cruise and refrigerated cargo ships at California’s six largest ports must reduce their emissions by cutting auxiliary engines and plugging into the electric grid, or capturing the pollution billowing from their smokestacks. </p>



<p>The new standards — to be phased in from <a href="https://ww2.arb.ca.gov/sites/default/files/2020-08/External%20At-Berth%20Fact%20Sheet%20August%202020%20ADA_0.pdf" target="_blank" rel="noreferrer noopener">2023 through 2027</a> — toughen those mandates, and broaden the requirements to include auto carriers and oil and fuel tankers, as well as additional <a href="http://carbej.blogspot.com/2020/08/new-control-measure-for-ocean-going.html" target="_blank" rel="noreferrer noopener">ports and terminals</a>. </p>



<p>That means ships making roughly 6,300 visits to California’s ports every year must comply, up from 4,000 under previous rules. By 2031, the new rule <a href="https://ww3.arb.ca.gov/board/books/2020/082720/20-8-1pres.pdf" target="_blank" rel="noreferrer noopener">will eliminate</a> roughly 2,000 tons of smog-forming gases and diesel soot per year.</p>



<figure class="wp-block-pullquote alignleft amp-wp-8d3b884" data-amp-original-style="border-color:#F4BB32"><blockquote><p><strong>The new standards broaden the requirements to include auto carriers and oil and fuel tankers, as well as additional ports and terminals.</strong></p></blockquote></figure>



<p>Longshoremen worry that the increased costs of the regulations might push shipping companies to less-regulated ports across the country.<strong> </strong></p>



<p>“We depend on the jobs that the port provides for us,” said <a href="http://www.ilwulocal94.org/contact.html" target="_blank" rel="noreferrer noopener">Danny Miranda</a>, president of International Longshore and Warehouse Union Local 94. “Without a national standard on air quality, we lose competitiveness with the other ports, and it has a great effect on our economy.”</p>



<p>The ship regulation will cost about <a href="https://ww2.arb.ca.gov/sites/default/files/2020-08/External%20At-Berth%20Fact%20Sheet%20August%202020%20ADA_0.pdf" target="_blank" rel="noreferrer noopener">$2.23 billion</a>, including installation of shore power and systems that scrub pollution from smokestacks. That will add about $4.65 per cruise ticket, $7.66 for each car coming off an auto carrier and less than 1 cent per gallon of fuel in a tanker, <a href="https://ww2.arb.ca.gov/sites/default/files/2020-08/External%20At-Berth%20Fact%20Sheet%20August%202020%20ADA_0.pdf" target="_blank" rel="noreferrer noopener">according to the air board’s estimates</a>.</p>



<p>Miranda said he was especially concerned given the economic crisis and <a href="https://ww3.arb.ca.gov/board/books/2020/062520/20-6-4pres.pdf" target="_blank" rel="noreferrer noopener">recent drops in trade</a> during the coronavirus pandemic. Ports are rebounding, however: the <a href="https://www.polb.com/port-info/news-and-press/port-of-long-beach-posts-biggest-month-ever-08-14-2020/" target="_blank" rel="noreferrer noopener">Port of Long Beach</a> reported that July was its busiest month ever. </p>



<p>At the board hearing, oil company officials who opposed the rules said that the estimates for how much tankers pollute is overstated. But electrical workers welcomed the new jobs that increased demand for shore power would create.</p>



<h3>Bad air around ports</h3>



<p>Environmental advocates and residents say the regulations will help clear the air for several million people who live in communities near ports, where pollutants trigger asthma attacks and other health problems. But some said that the regulations don’t move fast enough. </p>



<p>“Keep in mind, these emissions reductions still won’t kick in for another couple years,” said <a href="https://www.sierraclub.org/mygeneration/clean-transportation" target="_blank" rel="noreferrer noopener">Francis Yang</a>, the Long Beach and South Los Angeles community organizer with the Sierra Club’s My Generation campaign. “That’s more time that ships get to continue to pollute our air. That’s more time for the same frontline communities to have to wait to breathe.” </p>



<p>Within three years, ships and harbor craft are expected to be <a href="https://www.arb.ca.gov/lists/com-attach/14-ogvatberth2019-VCdWP1cjWX4AbgRb.pdf" target="_blank" rel="noreferrer noopener">one of the leading sources</a> of <a href="https://www3.epa.gov/region1/airquality/nox.html" target="_blank" rel="noreferrer noopener">nitrogen oxides</a> in the Los Angeles basin, which is home to <a href="http://www.stateoftheair.org/city-rankings/most-polluted-cities.html" target="_blank" rel="noreferrer noopener">some of the dirtiest air in the country</a>. </p>



<figure class="wp-block-pullquote alignright has-background is-style-solid-color amp-wp-205df63" data-amp-original-style="background-color:#ffda83"><blockquote class="has-text-color has-dark-gray-color"><p>“These emissions reductions still won’t kick in for another couple years. That’s more time for the same frontline communities to have to wait to breathe.”</p><cite>francis yang, long beach environmental advocate</cite></blockquote></figure>



<p>Ship engines also spew <a href="https://ww2.arb.ca.gov/resources/summary-diesel-particulate-matter-health-impacts" target="_blank" rel="noreferrer noopener">diesel exhaust</a>, which is a well-documented carcinogen linked to lung cancer, and <a href="https://www.epa.gov/pm-pollution/health-and-environmental-effects-particulate-matter-pm" target="_blank" rel="noreferrer noopener">fine particles</a> that increase the risk of heart attacks and asthma attacks.</p>



<p>The air board estimates that the new regulations will cut the cancer risk from ship pollution by more than half, and will save <a href="https://ww2.arb.ca.gov/sites/default/files/2020-08/External%20At-Berth%20Fact%20Sheet%20August%202020%20ADA_0.pdf" target="_blank" rel="noreferrer noopener">$2.32 billion</a> in avoided deaths, hospitalizations and emergency room visits, particularly in disadvantaged communities. </p>


					
					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
				<script type="application/json">
					{
						"requests": {
							"event": "https://calmatters.org/wp-json/newspack-popups/v1/reader"
						},
						"triggers": {
							"trackPageview": {
								"on": "visible",
								"request": "event",
								"visibilitySpec": {
									"selector": "#lightbox1506819058",
									"visiblePercentageMin": 90,
									"totalTimeMin": 500,
									"continuousTimeMin": 200
								},
								"extraUrlParams": {
									"popup_id": "124513",
									"url": "https://calmatters.org/environment/2020/08/california-ships-trucks-pollution-ports"
								}
							}
						},
						"transport": {
							"beacon": true,
							"xhrpost": true,
							"useBody": true,
							"image": false
						}
					}
				</script>
			</amp-analytics>
							<amp-layout amp-access="popup_124513.displayPopup" amp-access-hide class="newspack-inline-popup   amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="lightbox1506819058" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
												
<div class="wp-block-group newspack-pattern donation__style-2"><div class="wp-block-group__inner-container">
<h2 class="has-text-align-center">Support in-depth reporting that matters</h2>



<div class="wp-block-columns">
<div class="wp-block-column amp-wp-4d8e209" data-amp-original-style="flex-basis:33.33%">
<p>As a nonprofit newsroom, we rely on the generosity of Californians like you to cover the issues that matter. If you value our reporting, support our journalism with a donation.</p>
</div>



<div class="wp-block-column amp-wp-86a7827" data-amp-original-style="flex-basis:66.66%">		<div class="wp-block-newspack-blocks-donate wpbnbd tiered">
			<form method="get" action="//calmatters.org/environment/2020/08/california-ships-trucks-pollution-ports/" target="_top">
				<input type="hidden" name="newspack_donate" value="1">
				<div class="wp-block-newspack-blocks-donate__options">
					<div class="wp-block-newspack-blocks-donate__frequencies frequencies">
						
							<div class="wp-block-newspack-blocks-donate__frequency frequency">
								<input type="radio" value="once" id="newspack-donate-once-74333" name="donation_frequency">
								<label for="newspack-donate-once-74333" class="donation-frequency-label freq-label">
									One-time								</label>

								<div class="wp-block-newspack-blocks-donate__tiers tiers">
																			<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" name="donation_value_once" value="120" id="newspack-tier-once-74333-0">
											<label class="tier-select-label tier-label" for="newspack-tier-once-74333-0">
												$120											</label>
										</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" name="donation_value_once" value="180" id="newspack-tier-once-74333-1" checked>
											<label class="tier-select-label tier-label" for="newspack-tier-once-74333-1">
												$180											</label>
										</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" name="donation_value_once" value="300" id="newspack-tier-once-74333-2">
											<label class="tier-select-label tier-label" for="newspack-tier-once-74333-2">
												$300											</label>
										</div>
									
									<div class="wp-block-newspack-blocks-donate__tier">
																				<input type="radio" class="other-input" name="donation_value_once" value="other" id="newspack-tier-once-74333-other">
										<label class="tier-select-label tier-label" for="newspack-tier-once-74333-other">
											Other										</label>
										<label class="other-donate-label odl" for="newspack-tier-once-74333-other-input">
											Donation amount										</label>
										<div class="wp-block-newspack-blocks-donate__money-input money-input">
											<span class="currency">
												$											</span>
											<input type="number" name="donation_value_once_other" value="180" id="newspack-tier-once-74333-other-input">
										</div>
									</div>

								</div>
							</div>
						
							<div class="wp-block-newspack-blocks-donate__frequency frequency">
								<input type="radio" value="month" id="newspack-donate-month-74333" name="donation_frequency" checked>
								<label for="newspack-donate-month-74333" class="donation-frequency-label freq-label">
									Monthly								</label>

								<div class="wp-block-newspack-blocks-donate__tiers tiers">
																			<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" name="donation_value_month" value="10" id="newspack-tier-month-74333-0">
											<label class="tier-select-label tier-label" for="newspack-tier-month-74333-0">
												$10											</label>
										</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" name="donation_value_month" value="15" id="newspack-tier-month-74333-1" checked>
											<label class="tier-select-label tier-label" for="newspack-tier-month-74333-1">
												$15											</label>
										</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" name="donation_value_month" value="25" id="newspack-tier-month-74333-2">
											<label class="tier-select-label tier-label" for="newspack-tier-month-74333-2">
												$25											</label>
										</div>
									
									<div class="wp-block-newspack-blocks-donate__tier">
																				<input type="radio" class="other-input" name="donation_value_month" value="other" id="newspack-tier-month-74333-other">
										<label class="tier-select-label tier-label" for="newspack-tier-month-74333-other">
											Other										</label>
										<label class="other-donate-label odl" for="newspack-tier-month-74333-other-input">
											Donation amount										</label>
										<div class="wp-block-newspack-blocks-donate__money-input money-input">
											<span class="currency">
												$											</span>
											<input type="number" name="donation_value_month_other" value="15" id="newspack-tier-month-74333-other-input">
										</div>
									</div>

								</div>
							</div>
						
							<div class="wp-block-newspack-blocks-donate__frequency frequency">
								<input type="radio" value="year" id="newspack-donate-year-74333" name="donation_frequency">
								<label for="newspack-donate-year-74333" class="donation-frequency-label freq-label">
									Annually								</label>

								<div class="wp-block-newspack-blocks-donate__tiers tiers">
																			<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" name="donation_value_year" value="120" id="newspack-tier-year-74333-0">
											<label class="tier-select-label tier-label" for="newspack-tier-year-74333-0">
												$120											</label>
										</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" name="donation_value_year" value="180" id="newspack-tier-year-74333-1" checked>
											<label class="tier-select-label tier-label" for="newspack-tier-year-74333-1">
												$180											</label>
										</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" name="donation_value_year" value="300" id="newspack-tier-year-74333-2">
											<label class="tier-select-label tier-label" for="newspack-tier-year-74333-2">
												$300											</label>
										</div>
									
									<div class="wp-block-newspack-blocks-donate__tier">
																				<input type="radio" class="other-input" name="donation_value_year" value="other" id="newspack-tier-year-74333-other">
										<label class="tier-select-label tier-label" for="newspack-tier-year-74333-other">
											Other										</label>
										<label class="other-donate-label odl" for="newspack-tier-year-74333-other-input">
											Donation amount										</label>
										<div class="wp-block-newspack-blocks-donate__money-input money-input">
											<span class="currency">
												$											</span>
											<input type="number" name="donation_value_year_other" value="180" id="newspack-tier-year-74333-other-input">
										</div>
									</div>

								</div>
							</div>
											</div>
				</div>
				<p class="wp-block-newspack-blocks-donate__thanks thanks">
					Your contribution is appreciated.				</p>
				<button type="submit">
					Donate				</button>
									<input type="hidden" name="campaign" value="7015w000001IGli">
							</form>
		</div>
		</div>
</div>



<p></p>
</div></div>
											<form class="popup-not-interested-form popup-action-form" method="POST" action-xhr="https://calmatters.org/wp-json/newspack-popups/v1/reader" target="_top">
									<input name="url" type="hidden" value="CANONICAL_URL" data-amp-replace="CANONICAL_URL">
		<input name="popup_id" type="hidden" value="124513">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
								<input name="suppress_forever" type="hidden" value="1">
						<button on="tap:lightbox1506819058.hide" aria-label="" data-amp-original-style="background-color:#FFFFFF;color:#000" class="amp-wp-85c1a93">I'm not interested</button>
					</form>
							</amp-layout>
		

<p>“Our communities do experience high incidences of cancer and other respiratory illnesses and cardiovascular disease,” said <a href="http://eycej.org/about/team/" target="_blank" rel="noreferrer noopener">Taylor Thomas</a>, a research and policy analyst for <a href="http://eycej.org/about/" target="_blank" rel="noreferrer noopener">East Yard Communities for Environmental Justice</a>, which represents residents of Southeast Los Angeles and Long Beach. “Being able to clean up these industries and especially at the ports will really go a long way in reducing the negative health impacts that our communities experience.” </p>



<p>California’s previous rules cut auxiliary engine emissions from container, refrigerated cargo and cruise ships by about 80 percent, averaged across fleets idling at six major ports including Los Angeles, Long Beach and Oakland. </p>



<p>But this excludes the roll-on/roll-off ships that carry cars and other rolling cargo, as well as tankers that account for <a href="https://ww2.arb.ca.gov/sites/default/files/2020-08/External%20At-Berth%20Fact%20Sheet%20August%202020%20ADA_0.pdf" target="_blank" rel="noreferrer noopener">about half of the pollution</a> produced by docked ships. That means the communities around ports where these ships primarily dock, such as the Richmond and Stockton areas, don’t see the same protection. </p>



<p>Under the new rules, auto-carriers and tankers must cut portside pollution by roughly 90 percent beginning in 2025, according to air board staff. The targets for tankers start in Southern California, and expand north in 2027. Any terminal that exceeds a 20-visit threshold must comply. Ship and terminal operators <a href="https://ww3.arb.ca.gov/regact/2019/ogvatberth2019/finalea.pdf" target="_blank" rel="noreferrer noopener">can also comply</a> by cutting pollution surrounding the port rather than at-berth, provided the air board approves. </p>



<figure class="wp-block-pullquote has-background is-style-solid-color amp-wp-205df63" data-amp-original-style="background-color:#ffda83"><blockquote class="has-text-color has-dark-gray-color"><p>“Being able to clean up these industries and especially at the ports will really go a long way in reducing the negative health impacts that our communities experience.”</p><cite>taylor thomas, east yard communities for environmental justice</cite></blockquote></figure>



<p>Officials with the South Coast Air Quality Management District, which is responsible for cleaning the air in Los Angeles, Orange, San Bernardino and Riverside counties, advocated for a shorter deadline for some provisions. They worry that the emissions cuts won’t come soon enough to meet federal health standards for ozone, a key component of smog, by 2023.  </p>



<p>“We’re facing some hard deadlines,” said <a href="http://www.aqmd.gov/executive-member-preview/sarah-rees" target="_blank" rel="noreferrer noopener">Sarah Rees</a>, assistant deputy executive officer in planning for the air district. “Two years is too long.”</p>



<p><a href="https://www.polb.com/port-info/news-and-press/matt-arms-03-06-2020/" target="_blank" rel="noreferrer noopener">Matt Arms</a>, the Port of Long Beach’s director of environmental planning, said that the infrastructure improvements the regulation calls for will take time. For instance, devices that scrub pollution from ship smokestacks, called bonnets, are not one size fits all. The existing ones work for container ships, but bonnets for oil tankers are still under development. </p>



<p>“It’s not like you can go and run another extension cord,” Arms said. “They’re not challenges that can’t be overcome. I’m a little bit concerned about just how quickly they can be overcome.”</p>
<section id="custom_html-10" class="widget_text below-content widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wp-block-group alignwide has-light-gray-background-color has-background calmatters-after-article">
    <div class="wp-block-group__inner-container">
        <p class="has-small-font-size calmatters-after-article-heading"><strong>We want to hear from you</strong></p>
        <p class="has-normal-font-size">
            Want to submit a guest commentary or reaction to an article we wrote? You can find our <a href="https://calmatters.org/submission-guidelines/">submission guidelines here</a>. Please contact Gary Reed with any commentary questions: <a href="mailto:gary@calmatters.org" target="_blank" rel="noopener noreferrer">gary@calmatters.org</a>, <a href="tel:9162016281" target="_blank" rel="noopener noreferrer">(916) 234-3081</a>.
        </p>
    </div>
</div></div></section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://calmatters.org/tag/air-pollution/" rel="tag">Air Pollution</a><span class="sep">, </span><a href="https://calmatters.org/tag/air-quality/" rel="tag">air quality</a><span class="sep">, </span><a href="https://calmatters.org/tag/aqmd/" rel="tag">AQMD</a><span class="sep">, </span><a href="https://calmatters.org/tag/california-air-resources-board/" rel="tag">California Air Resources Board</a><span class="sep">, </span><a href="https://calmatters.org/tag/california-port/" rel="tag">california port</a><span class="sep">, </span><a href="https://calmatters.org/tag/california-smog/" rel="tag">california smog</a><span class="sep">, </span><a href="https://calmatters.org/tag/california-vessels/" rel="tag">california vessels</a><span class="sep">, </span><a href="https://calmatters.org/tag/clean-air/" rel="tag">clean air</a><span class="sep">, </span><a href="https://calmatters.org/tag/clean-trucks/" rel="tag">clean trucks</a><span class="sep">, </span><a href="https://calmatters.org/tag/diesel-exhaust/" rel="tag">diesel exhaust</a><span class="sep">, </span><a href="https://calmatters.org/tag/international-longshore-and-warehouse-union-local-94/" rel="tag">International Longshore and Warehouse Union Local 94.</a><span class="sep">, </span><a href="https://calmatters.org/tag/long-beach/" rel="tag">Long Beach</a><span class="sep">, </span><a href="https://calmatters.org/tag/los-angeles/" rel="tag">Los Angeles</a><span class="sep">, </span><a href="https://calmatters.org/tag/oakland/" rel="tag">Oakland</a><span class="sep">, </span><a href="https://calmatters.org/tag/oakland-port/" rel="tag">oakland port</a><span class="sep">, </span><a href="https://calmatters.org/tag/pollution/" rel="tag">pollution</a><span class="sep">, </span><a href="https://calmatters.org/tag/pollution-regulation/" rel="tag">pollution regulation</a><span class="sep">, </span><a href="https://calmatters.org/tag/port-cities/" rel="tag">port cities</a><span class="sep">, </span><a href="https://calmatters.org/tag/port-communities/" rel="tag">port communities</a><span class="sep">, </span><a href="https://calmatters.org/tag/port-of-long-beach/" rel="tag">Port of Long Beach</a><span class="sep">, </span><a href="https://calmatters.org/tag/port-of-los-angeles/" rel="tag">Port of Los Angeles</a><span class="sep">, </span><a href="https://calmatters.org/tag/ports-and-terminals/" rel="tag">ports and terminals</a><span class="sep">, </span><a href="https://calmatters.org/tag/smog/" rel="tag">smog</a><span class="sep">, </span><a href="https://calmatters.org/tag/truck-pollution/" rel="tag">truck pollution</a></span>	</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				<amp-img src="https://secure.gravatar.com/avatar/fb44a1795793cc57f4632d6abf93ccfe?s=80&amp;d=mm&amp;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://secure.gravatar.com/avatar/fb44a1795793cc57f4632d6abf93ccfe?s=80&amp;d=mm&amp;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Rachel Becker								<span></span>
							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:rachel@calmatters.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z"></path></svg>											rachel@calmatters.org										</a>
																		<ul class="author-social-links"><li class="twitter"><a href="https://twitter.com/RA_Becks" target="_blank"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path><title>twitter</title></svg></a></li></ul>								</div><!-- .author-meta -->
							
						</div>
					</div><!-- .author-bio-header -->

											<p>
							Rachel Becker is a reporter with a background in scientific research. After studying the links between the brain and the immune system, Rachel left the lab bench with her master's degree to become a journalist...							<a class="author-link" href="https://calmatters.org/author/rachel-becker/" rel="author">
							More by Rachel Becker							</a>
						</p>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->
				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

				
		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2020 CalMatters.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://calmatters.org/privacy-policy/">Privacy Policy</a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121161"><a href="https://www.facebook.com/calmatters/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121162"><a href="https://www.instagram.com/calmatters/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121163"><a href="https://www.linkedin.com/company/calmatters/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121164"><a href="https://twitter.com/CalMatters"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121165"><a href="https://www.youtube.com/channel/UCNQv9nDu2_r5zbgtUQungeA"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

	<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">
			{
				"exclude_ids": [ 131230, 128009, 133355 ]
			}
		</script>
	</amp-state>
			<amp-install-serviceworker src="/?wp_service_worker=1" data-iframe-src="https://calmatters.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
				<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">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</script>
		</amp-analytics>
			
	









































































































	<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A8.8.2&amp;blog=163013142&amp;post=133355&amp;tz=-7&amp;srv=calmatters.org&amp;host=calmatters.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 154 seconds ago
	generated in 0.689 seconds
	served from batcache in 0.003 seconds
	expires in 146 seconds
-->
