<!DOCTYPE html>
<html lang="en-US" amp="" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012211250451000">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</style><meta name="amp-script-src" content="sha384-x6PKOtRy60PfmNlAAIn3ZJnuLYUSvr6ENGeM5iQcGvwPVzt0tVuwxCAkPIMXqHCg"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="Visual journalism project gives California residents a platform to explain their unique stories of wage theft across the state."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Californians represent their struggles with wage theft claims in CalMatters, CatchLight project"><meta property="og:description" content="Visual journalism project gives California residents a platform to explain their unique stories of wage theft across the state."><meta property="og:url" content="http://calmatters.org/inside-calmatters/2022/12/californians-represent-their-struggles-with-wage-theft-claims-in-calmatters-catchlight-project/"><meta property="og:site_name" content="CalMatters"><meta property="article:publisher" content="https://www.facebook.com/calmatters/"><meta property="article:published_time" content="2022-12-13T13:00:00+00:00"><meta property="article:modified_time" content="2022-12-13T03:09:44+00:00"><meta property="og:image" content="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/111722_Mayra_2_WAGE_THEFT_CM_00074.jpg?fit=2000%2C1333&amp;ssl=1"><meta property="og:image:width" content="2000"><meta property="og:image:height" content="1333"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Sonya Quick"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@CalMatters"><meta name="twitter:site" content="@CalMatters"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Sonya Quick"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="2 minutes"><meta name="generator" content="Site Kit by Google 1.89.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="CalMatters"><meta name="application-name" content="CalMatters"><meta name="parsely-title" content="Californians represent their struggles with wage theft claims in CalMatters, CatchLight project"><meta name="parsely-link" content="http://calmatters.org/inside-calmatters/2022/12/californians-represent-their-struggles-with-wage-theft-claims-in-calmatters-catchlight-project/"><meta name="parsely-type" content="post"><meta name="parsely-image-url" content="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/111722_Mayra_2_WAGE_THEFT_CM_00074.jpg?resize=60%2C60&amp;ssl=1"><meta name="parsely-pub-date" content="2022-12-13T13:00:00Z"><meta name="parsely-section" content="Inside CalMatters"><meta name="parsely-tags" content="economic inequality,labor"><meta name="parsely-author" content="Sonya Quick"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://calmatters.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" async="" custom-element="amp-access" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" async="" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" async="" custom-element="amp-animation" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon-32x32.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:ital,wght@0,400;0,600;0,700;1,400&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://calmatters.org/inside-calmatters/2022/12/californians-represent-their-struggles-with-wage-theft-claims-in-calmatters-catchlight-project/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="CalMatters » Feed" href="https://calmatters.org/feed/"><link rel="alternate" type="application/rss+xml" title="CalMatters » Comments Feed" href="https://calmatters.org/comments/feed/"><link rel="https://api.w.org/" href="https://calmatters.org/wp-json/"><link rel="alternate" type="application/json" href="https://calmatters.org/wp-json/wp/v2/posts/283267"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://calmatters.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://calmatters.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://calmatters.org/?p=283267"><link rel="alternate" type="application/json+oembed" href="https://calmatters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalmatters.org%2Finside-calmatters%2F2022%2F12%2Fcalifornians-represent-their-struggles-with-wage-theft-claims-in-calmatters-catchlight-project%2F"><link rel="alternate" type="text/xml+oembed" href="https://calmatters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalmatters.org%2Finside-calmatters%2F2022%2F12%2Fcalifornians-represent-their-struggles-with-wage-theft-claims-in-calmatters-catchlight-project%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_280839\",\"f\":\"custom\",\"fm\":\"1\",\"fs\":0,\"fb\":0,\"ft\":\"day\",\"utm\":null,\"s\":\"637e636fae400\",\"t\":\"o\"},{\"id\":\"id_280843\",\"f\":\"custom\",\"fm\":\"50\",\"fs\":\"1\",\"fb\":0,\"ft\":\"day\",\"utm\":null,\"s\":\"637e636fae400\",\"t\":\"o\"},{\"id\":\"id_191539\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\",\"c\":\"custom3\"},{\"id\":\"id_191718\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_191716\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_191744\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_198262\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_219262\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_247087\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\",\"c\":\"custom1\"},{\"id\":\"id_280846\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\",\"c\":\"custom2\"}]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"280858\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"637e636fae400\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_not_subscribed\":false,\"is_donor\":false,\"is_not_donor\":true,\"is_former_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"611aad23879ba\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"6013393a48fda\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":2},\"6013394587e97\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":true,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":3},\"6058e8ab5eb87\":{\"min_posts\":\"4\",\"max_posts\":0,\"min_session_posts\":1,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4},\"6058e8c66aaa4\":{\"min_posts\":1,\"max_posts\":\"3\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":5},\"617c2ce9dc90d\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"google.com\",\"referrers_not\":\"\",\"priority\":6}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_type\":\"post\",\"post_id\":283267,\"categories\":\"48\"}","noPingback":true}</script><link rel="manifest" href="https://calmatters.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=192%2C192&amp;ssl=1"><link rel="apple-touch-icon" href="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=180%2C180&amp;ssl=1"><title>Californians represent their struggles with wage theft claims in CalMatters, CatchLight project - CalMatters</title></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-283267 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-sh h-stk h-cta has-tertiary-menu has-highlight-menu no-sidebar cat-inside-calmatters primary-cat-inside-calmatters has-featured-image single-featured-image-default has-large-featured-image tags-hidden" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>		<amp-layout amp-access="popups.id_280839" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-center newspack-lightbox-size-x-small       i-amphtml-layout-container" role="button" tabindex="0" id="c0fa" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-85c1a93" data-popup-status="publish" data-amp-original-style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup__content-wrapper">
										<div class="newspack-popup__content">
												




<div class="is-layout-constrained wp-block-group cm-eoy-2022-overlay"><div class="wp-block-group__inner-container">
<figure class="wp-block-image size-full"><amp-img src="https://calmatters.org/wp-content/uploads/2022/11/eoy-22-center-overlay.png" alt="" class="wp-image-281020 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="990" height="829" layout="intrinsic" data-hero-candidate="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgyOSIgd2lkdGg9Ijk5MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://calmatters.org/wp-content/uploads/2022/11/eoy-22-center-overlay.png"></amp-img></figure>



<h3 id="h-double-your-donation-today">Double your donation today</h3>



<p>Donations are doubled now through Dec. 31. Support your nonprofit and nonpartisan state news.</p>



<div class="is-layout-flex wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link wp-element-button" href="https://calmatters.fundjournalism.org/donate/?org_id=calmatters&amp;campaign=701Du0000009X7XIAU" target="_blank" rel="noreferrer noopener">Donate now</a></div>
</div>
</div></div>
					</div>
					<form class="popup-dismiss-form c0fa0 popup-action-form c0fa" method="POST" action-xhr="https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_280839">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
		<input name="dismiss" type="hidden" value="1">
								<button on="tap:c0fa.hide" class="newspack-lightbox__close" aria-label="Close Pop-up">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
							<div class="newspack-lightbox-shim amp-wp-281bdc8" data-amp-original-style="opacity: 0.7;background-color:#000000;"></div>
				
					</amp-layout>
				<amp-animation id="a_c0fa" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#c0fa","delay":"5500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#c0fa","delay":"5000","keyframes":{"transform":["translateY(90vh)","translateY(0vh)"]}},{"selector":"#c0fa .newspack-popup-wrapper","delay":"5625","keyframes":{"opacity":["0","1"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c0fa","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_280839","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
						<amp-layout amp-access="popups.id_280843" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-full-width       i-amphtml-layout-container" role="button" tabindex="0" id="c0e5" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-85c1a93" data-popup-status="publish" data-amp-original-style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup__content-wrapper">
										<div class="newspack-popup__content">
												




<div class="is-layout-flex wp-container-9 wp-block-columns eoy-toaster">
<div class="is-layout-flow wp-block-column eoy-col-1">
<figure class="wp-block-image size-full is-resized eoy-cm-logo"><amp-img src="https://calmatters.org/wp-content/uploads/2022/11/calmatters-logo-eoy-1.png" alt="" class="wp-image-281022 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="171" height="43" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQzIiB3aWR0aD0iMTcxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img src="https://calmatters.org/wp-content/uploads/2022/11/calmatters-logo-eoy-1.png" alt="" width="171" height="43"></noscript></amp-img></figure>
</div>



<div class="is-layout-flow wp-block-column eoy-col-2">
<div class="is-layout-flex wp-container-7 wp-block-columns eoy-col-2-content">
<div class="is-layout-flow wp-block-column">
<h4 id="h-double-your-donation-today">Double your donation today</h4>



<p>Support your nonprofit state news.</p>
</div>



<div class="is-layout-flow wp-block-column">
<div class="is-layout-flex wp-block-buttons">
<div class="wp-block-button eoy-donate-button"><a class="wp-block-button__link has-white-color has-text-color has-background wp-element-button amp-wp-e6e5bc4" href="https://calmatters.fundjournalism.org/donate/?org_id=calmatters&amp;campaign=701Du0000009X7cIAE" target="_blank" rel="noreferrer noopener" data-amp-original-style="border-radius:3px;background-color:#ce7105">Donate now</a></div>
</div>
</div>
</div>
</div>
</div>
					</div>
					<form class="popup-dismiss-form c0e50 popup-action-form c0e5" method="POST" action-xhr="https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_280843">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
		<input name="dismiss" type="hidden" value="1">
								<button on="tap:c0e5.hide" class="newspack-lightbox__close" aria-label="Close Pop-up">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
							<div class="newspack-lightbox-shim amp-wp-fe33417" data-amp-original-style="opacity: 0;background-color:#000000;"></div>
				
					</amp-layout>
				<amp-animation id="a_c0e5" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#c0e5","delay":"1500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#c0e5","delay":"1000","keyframes":{"transform":["translateY(90vh)","translateY(0vh)"]}},{"selector":"#c0e5 .newspack-popup-wrapper","delay":"1625","keyframes":{"transform":["translateY(100%)","translateY(0)"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c0e5","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_280843","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary" class="menu"><li id="menu-item-217906" class="cm-menu-plain-text cm-hide-below-1030 cm-hide-in-mobile-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-217906"><a>Double your donation today</a></li>
<li id="menu-item-217912" class="menu-highlight cm-menu-highlight-bright cm-donate-header-primary menu-item menu-item-type-custom menu-item-object-custom menu-item-217912"><a href="https://calmatters.fundjournalism.org/donate/?campaign=701Du0000009X7mIAE">Donate</a></li>
<li id="menu-item-121168" class="cm-menu-about-us menu-item menu-item-type-custom menu-item-object-custom menu-item-121168"><a href="/about">About Us</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://calmatters.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-121161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121161"><a href="https://www.facebook.com/calmatters/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-121162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121162"><a href="https://www.instagram.com/calmatters/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-121163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121163"><a href="https://www.linkedin.com/company/calmatters/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li id="menu-item-121164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121164"><a href="https://twitter.com/CalMatters"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-121165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121165"><a href="https://www.youtube.com/channel/UCNQv9nDu2_r5zbgtUQungeA"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
</ul>	</nav>
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-239800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239800"><a href="https://calmatters.org/california-voter-guide-2022/">2022 Voter Guide</a></li>
<li id="menu-item-121105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121105"><a href="https://calmatters.org/category/politics/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-205115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205115"><a href="https://calmatters.org/legislator-tracker/home/">California Legislator Tracker</a></li>
	<li id="menu-item-146002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146002"><a href="https://calmatters.org/category/politics/votebeat/">Votebeat</a></li>
	<li id="menu-item-121111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121111"><a href="https://calmatters.org/category/politics/inside-california-capitol/">Inside the Capitol</a></li>
</ul>
</li>
<li id="menu-item-121458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121458"><a href="https://calmatters.org/category/justice/">Justice</a>
<ul class="sub-menu">
	<li id="menu-item-141071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141071"><a href="https://calmatters.org/projects/california-divide/">California Divide</a></li>
	<li id="menu-item-121107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121107"><a href="https://calmatters.org/category/housing/">Housing</a></li>
	<li id="menu-item-121106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121106"><a href="https://calmatters.org/category/immigration/">Immigration</a></li>
	<li id="menu-item-121468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121468"><a href="https://calmatters.org/category/economy/labor/">Labor</a></li>
</ul>
</li>
<li id="menu-item-121113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121113"><a href="https://calmatters.org/category/economy/">Economy</a>
<ul class="sub-menu">
	<li id="menu-item-121115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121115"><a href="https://calmatters.org/category/economy/california-pension-crisis/">California’s Pension Crisis</a></li>
	<li id="menu-item-121116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121116"><a href="https://calmatters.org/category/economy/poverty/">Poverty</a></li>
</ul>
</li>
<li id="menu-item-121117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121117"><a href="https://calmatters.org/category/education/">Education</a>
<ul class="sub-menu">
	<li id="menu-item-121118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121118"><a href="https://calmatters.org/projects/college-journalism-network/">College Beat</a></li>
	<li id="menu-item-121119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121119"><a href="https://calmatters.org/category/education/disaster-days-school-closures-california-wildfire-guns-outage-flood/">Disaster Days</a></li>
	<li id="menu-item-121120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121120"><a href="https://calmatters.org/category/education/k-12-education/">K-12 Education</a></li>
	<li id="menu-item-121121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121121"><a href="https://calmatters.org/category/education/higher-education/">Higher Education</a></li>
</ul>
</li>
<li id="menu-item-121122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121122"><a href="https://calmatters.org/category/children-and-youth/">Children and Youth</a></li>
<li id="menu-item-121123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121123"><a href="https://calmatters.org/category/environment/">Environment</a>
<ul class="sub-menu">
	<li id="menu-item-121129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121129"><a href="https://calmatters.org/category/environment/california-wildfires/">California Wildfires</a></li>
	<li id="menu-item-121125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121125"><a href="https://calmatters.org/category/environment/climate-change/">Climate Change</a></li>
	<li id="menu-item-200259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200259"><a href="https://calmatters.org/california-drought-water/">Drought</a></li>
	<li id="menu-item-121127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121127"><a href="https://calmatters.org/category/environment/rising-seas/">Rising Seas</a></li>
	<li id="menu-item-121128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121128"><a href="https://calmatters.org/category/environment/water/">Water</a></li>
</ul>
</li>
<li id="menu-item-121130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121130"><a href="https://calmatters.org/category/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-121131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121131"><a href="https://calmatters.org/category/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-121132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121132"><a href="https://calmatters.org/category/health/breakdown-mental-health/">Breakdown: Mental Health</a></li>
	<li id="menu-item-121133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121133"><a href="https://calmatters.org/category/health/drug-costs/">Drug Costs</a></li>
	<li id="menu-item-121134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121134"><a href="https://calmatters.org/category/health/wellness/">Wellness</a></li>
</ul>
</li>
<li id="menu-item-121135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121135"><a href="https://calmatters.org/category/commentary/">Commentary</a>
<ul class="sub-menu">
	<li id="menu-item-121136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121136"><a href="https://calmatters.org/category/commentary/dan-walters/">Dan Walters</a></li>
	<li id="menu-item-121137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121137"><a href="https://calmatters.org/category/commentary/my-turn/">My Turn</a></li>
	<li id="menu-item-121138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121138"><a href="https://calmatters.org/category/commentary/reader-reactions/">Reader Reactions</a></li>
</ul>
</li>
<li id="menu-item-121139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121139"><a href="https://calmatters.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-121140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121140"><a href="https://calmatters.org/category/multimedia/explainers/">Explainers</a></li>
	<li id="menu-item-121141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121141"><a href="https://calmatters.org/category/multimedia/data-points/">Data Points</a></li>
	<li id="menu-item-121142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121142"><a href="https://calmatters.org/projects/force-of-law-police-shootings-podcast/">Force of Law</a></li>
	<li id="menu-item-121143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121143"><a href="https://calmatters.org/category/multimedia/podcasts/gimme-shelter/">Gimme Shelter</a></li>
	<li id="menu-item-121144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121144"><a href="https://calmatters.org/category/multimedia/interactives/">Interactives</a></li>
	<li id="menu-item-121145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121145"><a href="https://calmatters.org/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-121112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121112"><a href="https://calmatters.org/category/newsletters/whatmatters/">Newsletter: WhatMatters</a></li>
<li id="menu-item-121146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121146"><a href="https://calmatters.org/category/events/">Events</a></li>
<li id="menu-item-121147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121147"><a href="https://calmatters.fundjournalism.org/donate/?org_id=calmatters&amp;campaign=701Du0000009X7mIAE">DONATE</a></li>
<li id="menu-item-121148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121148"><a href="https://calmatters.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-231809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231809"><a href="https://calmatters.org/about/news-and-awards/">News and Awards</a></li>
	<li id="menu-item-256736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256736"><a href="https://calmatters.org/about/impact/">Impact</a></li>
	<li id="menu-item-256734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256734"><a href="https://calmatters.org/about/funding/">How We’re Funded</a></li>
	<li id="menu-item-121153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121153"><a href="https://calmatters.org/about/contact-us/">Contact Us</a></li>
	<li id="menu-item-256735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256735"><a href="https://calmatters.org/about/policies-and-standards/">Policies</a></li>
	<li id="menu-item-121157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121157"><a href="https://calmatters.org/about/team/">Our Team</a></li>
	<li id="menu-item-121154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121154"><a href="https://calmatters.org/about/jobs/">Jobs and internships</a></li>
	<li id="menu-item-256733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256733"><a href="https://calmatters.org/about/advertise/">Advertise</a></li>
</ul>
</li>
</ul></div></section>
	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239800"><a href="https://calmatters.org/california-voter-guide-2022/">2022 Voter Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121105"><a href="https://calmatters.org/category/politics/">Politics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205115"><a href="https://calmatters.org/legislator-tracker/home/">California Legislator Tracker</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146002"><a href="https://calmatters.org/category/politics/votebeat/">Votebeat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121111"><a href="https://calmatters.org/category/politics/inside-california-capitol/">Inside the Capitol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121458"><a href="https://calmatters.org/category/justice/">Justice</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141071"><a href="https://calmatters.org/projects/california-divide/">California Divide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121107"><a href="https://calmatters.org/category/housing/">Housing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121106"><a href="https://calmatters.org/category/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121468"><a href="https://calmatters.org/category/economy/labor/">Labor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121113"><a href="https://calmatters.org/category/economy/">Economy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121115"><a href="https://calmatters.org/category/economy/california-pension-crisis/">California’s Pension Crisis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121116"><a href="https://calmatters.org/category/economy/poverty/">Poverty</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121117"><a href="https://calmatters.org/category/education/">Education</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121118"><a href="https://calmatters.org/projects/college-journalism-network/">College Beat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121119"><a href="https://calmatters.org/category/education/disaster-days-school-closures-california-wildfire-guns-outage-flood/">Disaster Days</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121120"><a href="https://calmatters.org/category/education/k-12-education/">K-12 Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121121"><a href="https://calmatters.org/category/education/higher-education/">Higher Education</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121122"><a href="https://calmatters.org/category/children-and-youth/">Children and Youth</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121123"><a href="https://calmatters.org/category/environment/">Environment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121129"><a href="https://calmatters.org/category/environment/california-wildfires/">California Wildfires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121125"><a href="https://calmatters.org/category/environment/climate-change/">Climate Change</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200259"><a href="https://calmatters.org/california-drought-water/">Drought</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121127"><a href="https://calmatters.org/category/environment/rising-seas/">Rising Seas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121128"><a href="https://calmatters.org/category/environment/water/">Water</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121130"><a href="https://calmatters.org/category/health/">Health</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121131"><a href="https://calmatters.org/category/health/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121132"><a href="https://calmatters.org/category/health/breakdown-mental-health/">Breakdown: Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121133"><a href="https://calmatters.org/category/health/drug-costs/">Drug Costs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121134"><a href="https://calmatters.org/category/health/wellness/">Wellness</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121135"><a href="https://calmatters.org/category/commentary/">Commentary</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121136"><a href="https://calmatters.org/category/commentary/dan-walters/">Dan Walters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121137"><a href="https://calmatters.org/category/commentary/my-turn/">My Turn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121138"><a href="https://calmatters.org/category/commentary/reader-reactions/">Reader Reactions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121139"><a href="https://calmatters.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121140"><a href="https://calmatters.org/category/multimedia/explainers/">Explainers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121141"><a href="https://calmatters.org/category/multimedia/data-points/">Data Points</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121142"><a href="https://calmatters.org/projects/force-of-law-police-shootings-podcast/">Force of Law</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121143"><a href="https://calmatters.org/category/multimedia/podcasts/gimme-shelter/">Gimme Shelter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121144"><a href="https://calmatters.org/category/multimedia/interactives/">Interactives</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121145"><a href="https://calmatters.org/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121112"><a href="https://calmatters.org/category/newsletters/whatmatters/">Newsletter: WhatMatters</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121146"><a href="https://calmatters.org/category/events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121147"><a href="https://calmatters.fundjournalism.org/donate/?org_id=calmatters&amp;campaign=701Du0000009X7mIAE">DONATE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121148"><a href="https://calmatters.org/about/">About Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231809"><a href="https://calmatters.org/about/news-and-awards/">News and Awards</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256736"><a href="https://calmatters.org/about/impact/">Impact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256734"><a href="https://calmatters.org/about/funding/">How We’re Funded</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121153"><a href="https://calmatters.org/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256735"><a href="https://calmatters.org/about/policies-and-standards/">Policies</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121157"><a href="https://calmatters.org/about/team/">Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121154"><a href="https://calmatters.org/about/jobs/">Jobs and internships</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256733"><a href="https://calmatters.org/about/advertise/">Advertise</a></li>
</ul>
</li>
</ul></div></section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					
			<div class="middle-header-contain">
				<div class="wrapper">
											<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
					
					<div class="site-branding">

	
		<a href="https://calmatters.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="488" height="82" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/calmatters-logo_2x.png?fit=488%2C82&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="CalMatters" data-hero-candidate="" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgyIiB3aWR0aD0iNDg4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="CalMatters" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/calmatters-logo_2x.png?fit=488%2C82&amp;ssl=1"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://calmatters.org/" rel="home">CalMatters</a></p>
					
						<p class="site-description">
					California, explained				</p>
			</div>

</div>

					
						<div class="nav-wrapper desktop-only">
							<div id="site-navigation">
															</div>

													</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://calmatters.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>

					
					<a class="button mb-cta" href="https://calmatters.fundjournalism.org/donate/?campaign=701Du0000009X7mIAE" target="_blank">Donate</a>
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
				</div>
			</div>


							<div class="highlight-menu-contain desktop-only">
					<div class="wrapper">
						<nav class="highlight-menu" aria-label="Highlight Menu">
							<ul id="menu-trending" class="menu"><li><span class="menu-label">Trending</span></li><li id="menu-item-149485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149485"><a href="https://calmatters.org/legislator-tracker/home/">California Legislator Tracker</a></li>
<li id="menu-item-121169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121169"><a href="https://calmatters.org/health/coronavirus/2020/03/california-coronavirus-by-the-numbers-cases-testing-masks-hospital-beds/">Coronavirus Tracker</a></li>
<li id="menu-item-163455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163455"><a href="https://calmatters.org/staying-sheltered/">Staying Sheltered</a></li>
<li id="menu-item-206737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206737"><a href="https://calmatters.org/california-drought-water/">California Drought Crisis</a></li>
</ul>						</nav>
					</div>
				</div>
					
					<div class="sticky-bg"></div>
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-inside-calmatters tag-economic-inequality tag-labor">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://calmatters.org/category/inside-calmatters/" rel="category tag">Inside CalMatters</a></span>			<h1 class="entry-title ">
			Californians represent their struggles with wage theft claims in CalMatters, CatchLight project		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="Avatar photo" src="https://calmatters.org/wp-content/uploads/2022/06/cropped-IMG_2479-scaled-e1656466386796-80x80.jpeg" srcset="https://calmatters.org/wp-content/uploads/2022/06/cropped-IMG_2479-scaled-e1656466386796-160x160.jpeg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Avatar photo" src="https://calmatters.org/wp-content/uploads/2022/06/cropped-IMG_2479-scaled-e1656466386796-80x80.jpeg" srcset="https://calmatters.org/wp-content/uploads/2022/06/cropped-IMG_2479-scaled-e1656466386796-160x160.jpeg 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://calmatters.org/author/sonya-quick/">Sonya Quick</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-12-13T05:00:00-08:00">December 13, 2022</time><time class="updated" datetime="2022-12-12T19:09:44-08:00">December 12, 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="whatsapp" height="32px" width="32px" aria-label="Click to share on WhatsApp" title="Click to share on WhatsApp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<amp-img width="1200" height="800" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/111722_Mayra_2_WAGE_THEFT_CM_00074.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Mayra looks out into the San Fransisco Bay in San Francisco on Nov. 17, 2022. Photo by Julie Hotz for CalMatters/CatchLight" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/111722_Mayra_2_WAGE_THEFT_CM_00074.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/111722_Mayra_2_WAGE_THEFT_CM_00074.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/111722_Mayra_2_WAGE_THEFT_CM_00074.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/111722_Mayra_2_WAGE_THEFT_CM_00074.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/111722_Mayra_2_WAGE_THEFT_CM_00074.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/111722_Mayra_2_WAGE_THEFT_CM_00074.jpg?resize=18%2C12&amp;ssl=1 18w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/111722_Mayra_2_WAGE_THEFT_CM_00074.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/111722_Mayra_2_WAGE_THEFT_CM_00074.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/111722_Mayra_2_WAGE_THEFT_CM_00074.jpg?resize=400%2C267&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Mayra looks out into the San Fransisco Bay in San Francisco on Nov. 17, 2022. Photo by Julie Hotz for CalMatters/CatchLight" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/111722_Mayra_2_WAGE_THEFT_CM_00074.jpg?fit=1200%2C800&amp;ssl=1" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/111722_Mayra_2_WAGE_THEFT_CM_00074.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/111722_Mayra_2_WAGE_THEFT_CM_00074.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/111722_Mayra_2_WAGE_THEFT_CM_00074.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/111722_Mayra_2_WAGE_THEFT_CM_00074.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/111722_Mayra_2_WAGE_THEFT_CM_00074.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/111722_Mayra_2_WAGE_THEFT_CM_00074.jpg?resize=18%2C12&amp;ssl=1 18w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/111722_Mayra_2_WAGE_THEFT_CM_00074.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/111722_Mayra_2_WAGE_THEFT_CM_00074.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/111722_Mayra_2_WAGE_THEFT_CM_00074.jpg?resize=400%2C267&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>			<figcaption><span>Mayra looks out into the San Fransisco Bay in San Francisco on Nov. 17, 2022. Photo by Julie Hotz for CalMatters/CatchLight</span></figcaption>
			
			</figure>

		
				<div class="main-content">

					

<article id="post-283267" class="post-283267 post type-post status-publish format-standard has-post-thumbnail hentry category-inside-calmatters tag-economic-inequality tag-labor entry">
	<div class="entry-content">

		
				
		<div class="is-layout-flow wp-block-group has-light-gray-background-color has-background calmatters-summary">
			<div class="wp-block-group__inner-container">
				
				<p class="has-small-font-size calmatters-summary-heading"><strong>In summary</strong></p>
				

				
				<p class="calmatters-summary-content">Visual journalism project gives California residents a platform to explain their unique stories across the state.</p>
				
							</div>
		</div>
		
		
<p>Nearly 19,000 Californians filed unpaid wage claims in 2021 for a variety of alleged infractions including unpaid overtime, skipped meal breaks or pay below minimum wage. And that’s just the people who filed claims.</p>



<p>These workers are often shown as a dataset, a fixed figure portrayed in charts and reports. CalMatters and CatchLight’s Local Visual Desk worked together to <a href="https://calmatters.org/california-divide/2022/12/wage-theft-portraits-california/">bring these struggles to light</a>.</p>



<p>The collaboration captures seven people who describe their challenge with wage theft and gives them a voice, through a portrait, audio and text. The project is available in <a href="https://calmatters.org/california-divide/2022/12/wage-theft-portraits-california/">English</a> and <a href="https://calmatters.org/calmatters-en-espanol/2022/12/tiempo-robado-retratos-de-californianos-que-viven-a-traves-de-sus-reclamos-por-robo-de-salarios/">Spanish</a>.</p>



<p>CalMatters members, major donors and foundations make such unique partnerships possible.</p>
<aside class="scaip scaip-1    ">		<div class="newspack_global_ad scaip-1">
						<div id="div-gpt-amp-test-ad-unit-61df1dd32fc09-b8676f4120-300x100"><amp-ad width="300px" height="100px" type="doubleclick" data-slot="/22668411460/test-ad-unit-61df1dd32fc09" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"californians-represent-their-struggles-with-wage-theft-claims-in-calmatters-catchlight-project","template":"single-feature","category":["inside-calmatters"],"tag":["economic-inequality","labor"],"author":["sonya-quick"],"post_type":"post","ID":283267}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:100px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-test-ad-unit-61df1dd32fc09-b8676f4120-600x200"><amp-ad width="600px" height="200px" type="doubleclick" data-slot="/22668411460/test-ad-unit-61df1dd32fc09" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"californians-represent-their-struggles-with-wage-theft-claims-in-calmatters-catchlight-project","template":"single-feature","category":["inside-calmatters"],"tag":["economic-inequality","labor"],"author":["sonya-quick"],"post_type":"post","ID":283267}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:600px;height:200px" i-amphtml-layout="fixed"></amp-ad></div>		</div>
		</aside>



<p>“These portraits and audio interviews reach beyond statistics – honoring lived experiences and adding more personal perspectives in complement to CalMatter’s existing reporting and information resources on wage theft,” said Jenny Jacklin-Stratton, <a href="https://www.catchlight.io/">CatchLight</a> Local Director &amp; Managing Editor.</p>



<p>“Central to our collaboration and the CatchLight Local Visual Desk’s model is thinking through using visual journalism to better represent, reach and engage community members in local issues as well as what solutions might be possible.” </p>



<p>The visual and audio-based story on workers battling unpaid wages is part of CalMatters’ series called “A Waiting Game.” The stories examine the problem through public records, interviews with researchers who dig into the unseen wage theft world and direct conversations to understand the up-close struggles facing unpaid workers.</p>



<p><strong>Read the 8-part series</strong>: <a href="https://calmatters.org/series/unpaid-wages-california-workers/">Unpaid Wages: A Waiting Game</a></p>



<p>“Usually, when I see stories of wage theft, it’s with service industry jobs and it’s a class-action lawsuit. But with each story I covered, I realized that wage theft happens more often than is reported and in many different industries,” says Felix Uribe Photojournalist &amp; 2019 CatchLight Local Fellow. “Visually, I wanted to capture the emotions of each person I interviewed while respecting their experience.”</p>
<section id="custom_html-10" class="widget_text below-content widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wp-block-group alignwide has-light-gray-background-color has-background calmatters-after-article">
    <div class="wp-block-group__inner-container">
        <p class="has-small-font-size calmatters-after-article-heading"><strong>We want to hear from you</strong></p>
        <p class="has-normal-font-size">
            Want to submit a guest commentary or reaction to an article we wrote? You can find our <a href="https://calmatters.org/submission-guidelines/">submission guidelines here</a>. Please contact CalMatters with any commentary questions: <a href="mailto:commentary@calmatters.org" target="_blank" rel="noopener">commentary@calmatters.org</a>
        </p>
    </div>
</div></div></section><section id="block-4" class="below-content widget widget_block"><aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c560","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_280846","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_280846" amp-access-hide class="newspack-popup  newspack-inline-popup      amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c560" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<div class="is-layout-flex wp-container-15 wp-block-columns cm-bottom-donation-module">
<div class="is-layout-flow wp-block-column cm-bdm-blurb">
<figure class="wp-block-image size-full"><amp-img src="https://calmatters.org/wp-content/uploads/2022/11/eoy-logo-testimonial.png" alt="" class="wp-image-281018 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="464" height="177" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE3NyIgd2lkdGg9IjQ2NCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://calmatters.org/wp-content/uploads/2022/11/eoy-logo-testimonial.png" alt="" width="464" height="177"></noscript></amp-img></figure>



<h3 id="h-double-your-donation-today">Double your donation today</h3>



<p>Support your nonprofit and nonpartisan state news.</p>



<div class="is-layout-flex wp-block-buttons">
<div class="wp-block-button has-custom-font-size cm-bdm-button homepage-donate-btn has-normal-font-size"><a class="wp-block-button__link has-white-color has-text-color has-background wp-element-button amp-wp-4c2fa49" href="https://calmatters.fundjournalism.org/donate/?org_id=calmatters&amp;campaign=701Du0000009X7hIAE" target="_blank" rel="noreferrer noopener" data-amp-original-style="border-radius:0px;background-color:#ce7105">Donate now</a></div>
</div>
</div>



<div class="is-layout-flow wp-block-column cm-bdm-quote">
<div class="is-layout-constrained wp-block-group cm-quote-group"><div class="wp-block-group__inner-container">
<svg width="24" height="26" viewbox="0 0 24 26" fill="none" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0_39_1504)">
<path d="M5.9367 20.9112C4.4087 20.9112 3.16978 20.3744 2.21993 19.3006C1.31139 18.1856 0.857117 16.7402 0.857117 14.9643C0.857117 12.6517 1.53852 10.5042 2.90134 8.52194C4.26416 6.49837 5.95735 4.99102 7.98093 3.99988L8.3526 4.74323C7.48535 5.40399 6.72136 6.25059 6.06059 7.28302C5.39984 8.31546 4.92491 9.59568 4.63583 11.1237L5.9367 11.4334C7.38211 11.7638 8.49714 12.3833 9.28181 13.2918C10.1078 14.159 10.5207 15.2121 10.5207 16.451C10.5207 17.7726 10.0664 18.8463 9.15787 19.6723C8.29065 20.4982 7.21692 20.9112 5.9367 20.9112ZM19.0074 20.9112C17.4794 20.9112 16.2404 20.3744 15.2906 19.3006C14.3821 18.1856 13.9278 16.7402 13.9278 14.9643C13.9278 12.6517 14.6091 10.5042 15.972 8.52194C17.3348 6.49837 19.028 4.99102 21.0516 3.99988L21.4232 4.74323C20.556 5.40399 19.792 6.25059 19.1312 7.28302C18.4705 8.31546 17.9955 9.59568 17.7065 11.1237L19.0074 11.4334C20.4528 11.7638 21.5678 12.3833 22.3525 13.2918C23.1784 14.159 23.5914 15.2121 23.5914 16.451C23.5914 17.7726 23.1371 18.8463 22.2285 19.6723C21.3613 20.4982 20.2875 20.9112 19.0074 20.9112Z" fill="#0A819F" />
</g>
<defs>
<clippath id="clip0_39_1504">
<rect width="24" height="17.1429" fill="white" transform="translate(0 4)"></rect>
</clippath>
</defs>
</svg>



<p class="has-text-align-left">Unbiased news reporting is the <strong>foundation of democracy.</strong></p>
</div></div>



<hr class="wp-block-separator has-alpha-channel-opacity">



<h4 class="has-text-align-right featured-calmatters-member-name">Katherine, Fresno</h4>



<p class="has-text-align-right featured-calmatters-member">Featured CalMatters Member</p>
</div>
</div>




			</amp-layout>
		</aside></section>	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://calmatters.org/tag/economic-inequality/" rel="tag">economic inequality</a><span class="sep">, </span><a href="https://calmatters.org/tag/labor/" rel="tag">labor</a></span>	</footer>

	
</article>
				</div>

			
		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

						
		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-185457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-185457"><a href="https://calmatters.org/">Home</a></li>
<li id="menu-item-256762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256762"><a href="https://calmatters.org/about/">About Us</a></li>
<li id="menu-item-185453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185453"><a href="https://calmatters.org/donate/">Donate</a></li>
<li id="menu-item-185454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185454"><a href="https://calmatters.org/subscribe-to-calmatters/">Subscribe</a></li>
<li id="menu-item-185458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185458"><a href="https://calmatters.org/sitemap/">Sitemap</a></li>
<li id="menu-item-256763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256763"><a href="https://calmatters.org/about/policies-and-standards/#j-terms-and-conditions">Terms &amp; Conditions</a></li>
</ul></div></section>		</div>
	</aside>

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 CalMatters.</span>
				
				<a target="_blank" href="https://newspack.com/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://calmatters.org/privacy-policy/">Privacy Policy</a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121161"><a href="https://www.facebook.com/calmatters/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121162"><a href="https://www.instagram.com/calmatters/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121163"><a href="https://www.linkedin.com/company/calmatters/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121164"><a href="https://twitter.com/CalMatters"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121165"><a href="https://www.youtube.com/channel/UCNQv9nDu2_r5zbgtUQungeA"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
</ul>	</nav>
			</div>
		</div>
	</footer>

</div>

				<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-59722930-1","config":{"UA-59722930-1":{"groups":"default","linker":{"domains":["calmatters.org"]},"send_page_view":false}}},"triggers":{"n3bb":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n3bd":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n3be":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n3bf":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n3c0":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"n3c1":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"n3d5":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Californians represent their struggles with wage theft claims in CalMatters, CatchLight project"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n405":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Californians represent their struggles with wage theft claims in CalMatters, CatchLight project"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n43e":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Californians represent their struggles with wage theft claims in CalMatters, CatchLight project"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"c545":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Year-end campaign 2022, center overlay (280839) - Non-donors"},"selector":"#c0fa"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-59722930-1","config":{"UA-59722930-1":{"groups":"default","linker":{"domains":["calmatters.org"]},"send_page_view":false}}},"triggers":{"c548":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Year-end campaign 2022, center overlay (280839) - Non-donors"},"selector":"#c0fa","visibilitySpec":{"totalTimeMin":500}},"c54a":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Center: Year-end campaign 2022, center overlay (280839) - Non-donors"},"selector":"#c0fa a"},"c54c":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Year-end campaign 2022, center overlay (280839) - Non-donors"},"selector":"#c0fa .popup-dismiss-form"},"c5eb":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Year-end campaign 2022, toaster (280843) - Non-donors"},"selector":"#c0e5"},"c5ed":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Year-end campaign 2022, toaster (280843) - Non-donors"},"selector":"#c0e5","visibilitySpec":{"totalTimeMin":500}},"c5ef":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Bottom: Year-end campaign 2022, toaster (280843) - Non-donors"},"selector":"#c0e5 a"},"c5f1":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Year-end campaign 2022, toaster (280843) - Non-donors"},"selector":"#c0e5 .popup-dismiss-form"},"c602":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Custom2: Year-end 2022 Testimonial Module (280846) - Everyone"},"selector":"#c560"},"c606":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Custom2: Year-end 2022 Testimonial Module (280846) - Everyone"},"selector":"#c560","visibilitySpec":{"totalTimeMin":500}},"c608":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Custom2: Year-end 2022 Testimonial Module (280846) - Everyone"},"selector":"#c560 a"}}}</script>
				</amp-analytics>
						<amp-analytics type="googleanalytics" config="https://calmatters.org/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-5TKXNLE5NK","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
				<amp-install-serviceworker src="https://calmatters.org/wp.serviceworker" data-iframe-src="https://calmatters.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-PP8H26F" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension"}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"calmatters.org"}}</script></amp-analytics>








			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
		<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;blog=163013142&amp;post=283267&amp;tz=-8&amp;srv=calmatters.org&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=calmatters.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>

</body></html>
<!--
	generated in 0.824 seconds
	182887 bytes batcached for 300 seconds
-->
