<!DOCTYPE html>
<html lang="en-US" amp="" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012207071723000">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</style><meta name="amp-script-src" content="sha384-x6PKOtRy60PfmNlAAIn3ZJnuLYUSvr6ENGeM5iQcGvwPVzt0tVuwxCAkPIMXqHCg"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="California published the personal data of more than 240,000 concealed carry permit applicants, and the fallout is mounting."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Concealed carry fiasco hangs over Capitol"><meta property="og:description" content="California published the personal data of more than 240,000 concealed carry permit applicants, and the fallout is mounting."><meta property="og:url" content="http://calmatters.org/newsletters/whatmatters/2022/07/california-concealed-carry-data-breach/"><meta property="og:site_name" content="CalMatters"><meta property="article:publisher" content="https://www.facebook.com/calmatters/"><meta property="article:published_time" content="2022-07-20T12:00:00+00:00"><meta property="article:modified_time" content="2022-07-20T04:51:34+00:00"><meta property="og:image" content="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/041922-ATTORNEY-GENERAL-OFFICE-MHN-03-CM.jpg?fit=2000%2C1333&amp;ssl=1"><meta property="og:image:width" content="2000"><meta property="og:image:height" content="1333"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Emily Hoeven"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@emily_hoeven"><meta name="twitter:site" content="@CalMatters"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Emily Hoeven"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="9 minutes"><meta name="generator" content="Site Kit by Google 1.79.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="CalMatters"><meta name="application-name" content="CalMatters"><meta name="parsely-title" content="Concealed carry fiasco hangs over Capitol"><meta name="parsely-link" content="http://calmatters.org/newsletters/whatmatters/2022/07/california-concealed-carry-data-breach/"><meta name="parsely-type" content="post"><meta name="parsely-image-url" content="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/041922-ATTORNEY-GENERAL-OFFICE-MHN-03-CM.jpg?resize=60%2C60&amp;ssl=1"><meta name="parsely-pub-date" content="2022-07-20T12:00:00Z"><meta name="parsely-section" content="WhatMatters"><meta name="parsely-tags" content="david valadao,guns,rob bonta"><meta name="parsely-author" content="Emily Hoeven"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//use.typekit.net"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://calmatters.org/wp-content/plugins/organic-profile-block/includes/fonts/fontawesome-webfont.eot#iefix&amp;v=4.7.0" as="font" crossorigin=""><link rel="preload" href="https://calmatters.org/wp-content/plugins/tablepress/css/tablepress.woff2" as="font" crossorigin=""><link rel="preload" href="https://calmatters.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" id="amp-animation-js" async custom-element="amp-animation" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.mjs" id="amp-position-observer-js" async custom-element="amp-position-observer" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" crossorigin="anonymous" custom-element="amp-position-observer"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><link rel="icon" href="https://calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon-32x32.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-katharine-fonts-css" href="https://fonts.googleapis.com/css?family=Barlow%3A400%2C400i%2C700%2C700i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://use.typekit.net/ogo6zpu.css" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://calmatters.org/newsletters/whatmatters/2022/07/california-concealed-carry-data-breach/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="CalMatters » Feed" href="https://calmatters.org/feed/"><link rel="alternate" type="application/rss+xml" title="CalMatters » Comments Feed" href="https://calmatters.org/comments/feed/"><link rel="https://api.w.org/" href="https://calmatters.org/wp-json/"><link rel="alternate" type="application/json" href="https://calmatters.org/wp-json/wp/v2/posts/258605"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://calmatters.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://calmatters.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://calmatters.org/?p=258605"><link rel="alternate" type="application/json+oembed" href="https://calmatters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalmatters.org%2Fnewsletters%2Fwhatmatters%2F2022%2F07%2Fcalifornia-concealed-carry-data-breach%2F"><link rel="alternate" type="text/xml+oembed" href="https://calmatters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalmatters.org%2Fnewsletters%2Fwhatmatters%2F2022%2F07%2Fcalifornia-concealed-carry-data-breach%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_191539\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"t\":\"i\",\"c\":\"custom3\"},{\"id\":\"id_191716\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_191718\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_191744\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_198262\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_219262\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_247087\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"t\":\"i\",\"c\":\"custom1\"},{\"id\":\"id_256396\",\"f\":\"daily\",\"utm\":null,\"s\":\"\",\"t\":\"o\"}]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"611aad23879ba\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"6013393a48fda\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":1},\"6013394587e97\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":true,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":2},\"6058e8ab5eb87\":{\"min_posts\":\"4\",\"max_posts\":0,\"min_session_posts\":1,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"6058e8c66aaa4\":{\"min_posts\":1,\"max_posts\":\"3\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4},\"617c2ce9dc90d\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"google.com\",\"referrers_not\":\"\",\"priority\":5}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_id\":\"258605\",\"categories\":\"59,65\",\"is_post\":true}","noPingback":true}</script><link rel="manifest" href="https://calmatters.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=192%2C192&amp;ssl=1"><link rel="apple-touch-icon" href="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=180%2C180&amp;ssl=1"><title>California concealed carry fiasco hangs over Capitol - CalMatters</title></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-258605 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-sh h-stk h-cta has-tertiary-menu has-highlight-menu no-sidebar cat-newsletters cat-whatmatters primary-cat-whatmatters has-featured-image single-featured-image-default has-large-featured-image tags-hidden single-post-whatmatters" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary" class="menu"><li id="menu-item-217906" class="cm-menu-plain-text cm-hide-below-1030 cm-hide-in-mobile-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-217906"><a>Support our 7th Anniversary fundraising drive.</a></li>
<li id="menu-item-217912" class="menu-highlight cm-menu-highlight-bright cm-donate-header-primary menu-item menu-item-type-custom menu-item-object-custom menu-item-217912"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;theme=anniversary2022&amp;campaign=701Du0000008z4KIAQ">Donate</a></li>
<li id="menu-item-121168" class="cm-menu-about-us menu-item menu-item-type-custom menu-item-object-custom menu-item-121168"><a href="/about">About Us</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://calmatters.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-121161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121161"><a href="https://www.facebook.com/calmatters/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-121162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121162"><a href="https://www.instagram.com/calmatters/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-121163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121163"><a href="https://www.linkedin.com/company/calmatters/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li id="menu-item-121164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121164"><a href="https://twitter.com/CalMatters"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-121165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121165"><a href="https://www.youtube.com/channel/UCNQv9nDu2_r5zbgtUQungeA"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
</ul>	</nav>
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-239800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239800"><a href="https://calmatters.org/california-voter-guide-2022/">2022 Voter Guide</a></li>
<li id="menu-item-121105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121105"><a href="https://calmatters.org/category/politics/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-205115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205115"><a href="https://calmatters.org/legislator-tracker/home/">California Legislator Tracker</a></li>
	<li id="menu-item-146002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146002"><a href="https://calmatters.org/category/politics/votebeat/">Votebeat</a></li>
	<li id="menu-item-121111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121111"><a href="https://calmatters.org/category/politics/inside-california-capitol/">Inside the Capitol</a></li>
</ul>
</li>
<li id="menu-item-121458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121458"><a href="https://calmatters.org/category/justice/">Justice</a>
<ul class="sub-menu">
	<li id="menu-item-141071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141071"><a href="https://calmatters.org/projects/california-divide/">California Divide</a></li>
	<li id="menu-item-121107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121107"><a href="https://calmatters.org/category/housing/">Housing</a></li>
	<li id="menu-item-121106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121106"><a href="https://calmatters.org/category/immigration/">Immigration</a></li>
	<li id="menu-item-121468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121468"><a href="https://calmatters.org/category/economy/labor/">Labor</a></li>
</ul>
</li>
<li id="menu-item-121113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121113"><a href="https://calmatters.org/category/economy/">Economy</a>
<ul class="sub-menu">
	<li id="menu-item-121115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121115"><a href="https://calmatters.org/category/economy/california-pension-crisis/">California’s Pension Crisis</a></li>
	<li id="menu-item-121116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121116"><a href="https://calmatters.org/category/economy/poverty/">Poverty</a></li>
</ul>
</li>
<li id="menu-item-121117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121117"><a href="https://calmatters.org/category/education/">Education</a>
<ul class="sub-menu">
	<li id="menu-item-121118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121118"><a href="https://calmatters.org/projects/college-journalism-network/">College Beat</a></li>
	<li id="menu-item-121119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121119"><a href="https://calmatters.org/category/education/disaster-days-school-closures-california-wildfire-guns-outage-flood/">Disaster Days</a></li>
	<li id="menu-item-121120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121120"><a href="https://calmatters.org/category/education/k-12-education/">K-12 Education</a></li>
	<li id="menu-item-121121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121121"><a href="https://calmatters.org/category/education/higher-education/">Higher Education</a></li>
</ul>
</li>
<li id="menu-item-121122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121122"><a href="https://calmatters.org/category/children-and-youth/">Children and Youth</a></li>
<li id="menu-item-121123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121123"><a href="https://calmatters.org/category/environment/">Environment</a>
<ul class="sub-menu">
	<li id="menu-item-121124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121124"><a href="https://calmatters.org/category/environment/building-efficiency/">Building Efficiency</a></li>
	<li id="menu-item-121129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121129"><a href="https://calmatters.org/category/environment/california-wildfires/">California Wildfires</a></li>
	<li id="menu-item-121125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121125"><a href="https://calmatters.org/category/environment/climate-change/">Climate Change</a></li>
	<li id="menu-item-200259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200259"><a href="https://calmatters.org/california-drought-water/">Drought</a></li>
	<li id="menu-item-121127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121127"><a href="https://calmatters.org/category/environment/rising-seas/">Rising Seas</a></li>
	<li id="menu-item-121128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121128"><a href="https://calmatters.org/category/environment/water/">Water</a></li>
</ul>
</li>
<li id="menu-item-121130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121130"><a href="https://calmatters.org/category/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-121131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121131"><a href="https://calmatters.org/category/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-121132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121132"><a href="https://calmatters.org/category/health/breakdown-mental-health/">Breakdown: Mental Health</a></li>
	<li id="menu-item-121133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121133"><a href="https://calmatters.org/category/health/drug-costs/">Drug Costs</a></li>
	<li id="menu-item-121134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121134"><a href="https://calmatters.org/category/health/wellness/">Wellness</a></li>
</ul>
</li>
<li id="menu-item-121135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121135"><a href="https://calmatters.org/category/commentary/">Commentary</a>
<ul class="sub-menu">
	<li id="menu-item-121136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121136"><a href="https://calmatters.org/category/commentary/dan-walters/">Dan Walters</a></li>
	<li id="menu-item-121137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121137"><a href="https://calmatters.org/category/commentary/my-turn/">My Turn</a></li>
	<li id="menu-item-121138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121138"><a href="https://calmatters.org/category/commentary/reader-reactions/">Reader Reactions</a></li>
</ul>
</li>
<li id="menu-item-121139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121139"><a href="https://calmatters.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-121140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121140"><a href="https://calmatters.org/category/multimedia/explainers/">Explainers</a></li>
	<li id="menu-item-121141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121141"><a href="https://calmatters.org/category/multimedia/data-points/">Data Points</a></li>
	<li id="menu-item-121142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121142"><a href="https://calmatters.org/projects/force-of-law-police-shootings-podcast/">Force of Law</a></li>
	<li id="menu-item-121143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121143"><a href="https://calmatters.org/category/multimedia/podcasts/gimme-shelter/">Gimme Shelter</a></li>
	<li id="menu-item-121144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121144"><a href="https://calmatters.org/category/multimedia/interactives/">Interactives</a></li>
	<li id="menu-item-121145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121145"><a href="https://calmatters.org/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-121112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121112"><a href="https://calmatters.org/category/newsletters/whatmatters/">Newsletter: WhatMatters</a></li>
<li id="menu-item-121146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121146"><a href="https://calmatters.org/category/events/">Events</a></li>
<li id="menu-item-121147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121147"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=701f2000001DCNo">DONATE</a></li>
<li id="menu-item-121148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121148"><a href="https://calmatters.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-231809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231809"><a href="https://calmatters.org/about/news-and-awards/">News and Awards</a></li>
	<li id="menu-item-256736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256736"><a href="https://calmatters.org/about/impact/">Impact</a></li>
	<li id="menu-item-256734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256734"><a href="https://calmatters.org/about/funding/">How We’re Funded</a></li>
	<li id="menu-item-121153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121153"><a href="https://calmatters.org/about/contact-us/">Contact Us</a></li>
	<li id="menu-item-256735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256735"><a href="https://calmatters.org/about/policies-and-standards/">Policies</a></li>
	<li id="menu-item-121157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121157"><a href="https://calmatters.org/about/team/">Our Team</a></li>
	<li id="menu-item-121154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121154"><a href="https://calmatters.org/about/jobs/">Jobs and internships</a></li>
	<li id="menu-item-256733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256733"><a href="https://calmatters.org/about/advertise/">Advertise</a></li>
</ul>
</li>
</ul></div></section>
	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239800"><a href="https://calmatters.org/california-voter-guide-2022/">2022 Voter Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121105"><a href="https://calmatters.org/category/politics/">Politics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205115"><a href="https://calmatters.org/legislator-tracker/home/">California Legislator Tracker</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146002"><a href="https://calmatters.org/category/politics/votebeat/">Votebeat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121111"><a href="https://calmatters.org/category/politics/inside-california-capitol/">Inside the Capitol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121458"><a href="https://calmatters.org/category/justice/">Justice</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141071"><a href="https://calmatters.org/projects/california-divide/">California Divide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121107"><a href="https://calmatters.org/category/housing/">Housing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121106"><a href="https://calmatters.org/category/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121468"><a href="https://calmatters.org/category/economy/labor/">Labor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121113"><a href="https://calmatters.org/category/economy/">Economy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121115"><a href="https://calmatters.org/category/economy/california-pension-crisis/">California’s Pension Crisis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121116"><a href="https://calmatters.org/category/economy/poverty/">Poverty</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121117"><a href="https://calmatters.org/category/education/">Education</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121118"><a href="https://calmatters.org/projects/college-journalism-network/">College Beat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121119"><a href="https://calmatters.org/category/education/disaster-days-school-closures-california-wildfire-guns-outage-flood/">Disaster Days</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121120"><a href="https://calmatters.org/category/education/k-12-education/">K-12 Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121121"><a href="https://calmatters.org/category/education/higher-education/">Higher Education</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121122"><a href="https://calmatters.org/category/children-and-youth/">Children and Youth</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121123"><a href="https://calmatters.org/category/environment/">Environment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121124"><a href="https://calmatters.org/category/environment/building-efficiency/">Building Efficiency</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121129"><a href="https://calmatters.org/category/environment/california-wildfires/">California Wildfires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121125"><a href="https://calmatters.org/category/environment/climate-change/">Climate Change</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200259"><a href="https://calmatters.org/california-drought-water/">Drought</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121127"><a href="https://calmatters.org/category/environment/rising-seas/">Rising Seas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121128"><a href="https://calmatters.org/category/environment/water/">Water</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121130"><a href="https://calmatters.org/category/health/">Health</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121131"><a href="https://calmatters.org/category/health/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121132"><a href="https://calmatters.org/category/health/breakdown-mental-health/">Breakdown: Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121133"><a href="https://calmatters.org/category/health/drug-costs/">Drug Costs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121134"><a href="https://calmatters.org/category/health/wellness/">Wellness</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121135"><a href="https://calmatters.org/category/commentary/">Commentary</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121136"><a href="https://calmatters.org/category/commentary/dan-walters/">Dan Walters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121137"><a href="https://calmatters.org/category/commentary/my-turn/">My Turn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121138"><a href="https://calmatters.org/category/commentary/reader-reactions/">Reader Reactions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121139"><a href="https://calmatters.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121140"><a href="https://calmatters.org/category/multimedia/explainers/">Explainers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121141"><a href="https://calmatters.org/category/multimedia/data-points/">Data Points</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121142"><a href="https://calmatters.org/projects/force-of-law-police-shootings-podcast/">Force of Law</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121143"><a href="https://calmatters.org/category/multimedia/podcasts/gimme-shelter/">Gimme Shelter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121144"><a href="https://calmatters.org/category/multimedia/interactives/">Interactives</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121145"><a href="https://calmatters.org/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121112"><a href="https://calmatters.org/category/newsletters/whatmatters/">Newsletter: WhatMatters</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121146"><a href="https://calmatters.org/category/events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121147"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=701f2000001DCNo">DONATE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121148"><a href="https://calmatters.org/about/">About Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231809"><a href="https://calmatters.org/about/news-and-awards/">News and Awards</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256736"><a href="https://calmatters.org/about/impact/">Impact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256734"><a href="https://calmatters.org/about/funding/">How We’re Funded</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121153"><a href="https://calmatters.org/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256735"><a href="https://calmatters.org/about/policies-and-standards/">Policies</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121157"><a href="https://calmatters.org/about/team/">Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121154"><a href="https://calmatters.org/about/jobs/">Jobs and internships</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256733"><a href="https://calmatters.org/about/advertise/">Advertise</a></li>
</ul>
</li>
</ul></div></section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					
			<div class="middle-header-contain">
				<div class="wrapper">
											<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
					
					<div class="site-branding">

	
		<a href="https://calmatters.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="488" height="82" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/calmatters-logo_2x.png?fit=488%2C82&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="CalMatters" data-hero-candidate="" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgyIiB3aWR0aD0iNDg4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="CalMatters" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/calmatters-logo_2x.png?fit=488%2C82&amp;ssl=1"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://calmatters.org/" rel="home">CalMatters</a></p>
					
						<p class="site-description">
					California, explained				</p>
			</div>

</div>

					
						<div class="nav-wrapper desktop-only">
							<div id="site-navigation">
															</div>

													</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://calmatters.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>

					
					<a class="button mb-cta" href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;theme=anniversary2022&amp;campaign=701Du0000008z4KIAQ">Donate</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div>
			</div>


							<div class="highlight-menu-contain desktop-only">
					<div class="wrapper">
						<nav class="highlight-menu" aria-label="Highlight Menu">
							<ul id="menu-trending" class="menu"><li><span class="menu-label">Trending</span></li><li id="menu-item-149485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149485"><a href="https://calmatters.org/legislator-tracker/home/">California Legislator Tracker</a></li>
<li id="menu-item-121169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121169"><a href="https://calmatters.org/health/coronavirus/2020/03/california-coronavirus-by-the-numbers-cases-testing-masks-hospital-beds/">Coronavirus Tracker</a></li>
<li id="menu-item-163455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163455"><a href="https://calmatters.org/staying-sheltered/">Staying Sheltered</a></li>
<li id="menu-item-206737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206737"><a href="https://calmatters.org/california-drought-water/">California Drought Crisis</a></li>
</ul>						</nav>
					</div>
				</div>
					
					<div class="sticky-bg"></div>
			</header>

	
	
	
	<div id="content" class="site-content">

    
        <div class="cm-wm-post-wrap">

            <div class="cm-wm-header amp-wp-f7f6493" data-amp-original-style="background-image:url(https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/bg-header-fill.png);">
                <div class="cm-wm-header__bg amp-wp-3e25ffd" data-amp-original-style="background-image:url(https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/bg-header-graphic.png);"></div>
                <div class="cm-wm-header__inner">

                                            <div class="cm-wm-logo">
                                                            <a href="https://calmatters.org/category/newsletters/whatmatters/">
                                    <amp-img class="cm-wm-logo__img amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/what-matters.svg" alt="WhatMatters" width="400" height="98" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijk4IiB3aWR0aD0iNDAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img src="https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/what-matters.svg" alt="WhatMatters" width="400" height="98"></noscript></amp-img>
                                </a>
                                                    </div>
                    
                    <div class="cm-wm-header__slogan">Your guide to California policy and politics</div>

                    <div class="cm-wm-author">
                                                    <amp-img class="cm-wm-author__image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://calmatters.org/wp-content/uploads/2020/03/EmilyHoeven_headshot_web_02-48x48.jpg" alt="Emily Hoeven" width="48" height="48" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ4IiB3aWR0aD0iNDgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="https://calmatters.org/wp-content/uploads/2020/03/EmilyHoeven_headshot_web_02-48x48.jpg" alt="Emily Hoeven" width="48" height="48"></noscript></amp-img>
                            <span class="cm-wm-author__name">BY 
                                                                    <a class="cm-wm-author__name-link" href="https://calmatters.org/author/emilyhoeven/">Emily Hoeven</a>
                                                            </span>
                            <span class="cm-wm-author__divider">•</span>
                                                <span class="cm-wm-author__date">July 20, 2022</span>
                    </div>

                                            <div class="cm-wm-presented-by">
                            <span class="cm-wm-presented-by__text"> Presented by Health Net and California Cattle Council</span>
                        </div>
                    
                                                                    <div class="cm-wm-header__sign-up">
                            <a class="cm-wm-header__sign-up-link" href="https://www.calmatters.org/subscribe-to-calmatters/">Get WhatMatters in your inbox every morning.</a>
                        </div>
                    
                </div>
            </div>

            <div class="cm-wm-title">
                <div class="cm-wm-title__inner">
                    <h1 class="cm-wm-title__text">Concealed carry fiasco hangs over Capitol</h1>
                </div>
            </div>

                            <div class="cm-wm-featured-image">
                    <figure class="cm-wm-featured-image__figure">
                        <amp-img src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/041922-ATTORNEY-GENERAL-OFFICE-MHN-03-CM.jpg?fit=1200%2C800&amp;ssl=1" alt="The seal above the offices of the California Department of Justice in Sacramento on April 19, 2022. Photo by Martin do Nascimento, CalMatters" class="cm-wm-featured-image__image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="1200" height="800" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/04/041922-ATTORNEY-GENERAL-OFFICE-MHN-03-CM.jpg?fit=1200%2C800&amp;ssl=1" alt="The seal above the offices of the California Department of Justice in Sacramento on April 19, 2022. Photo by Martin do Nascimento, CalMatters" width="1200" height="800"></noscript></amp-img>
                                                    <figcaption class="cm-wm-featured-image__caption">The seal above the offices of the California Department of Justice in Sacramento on April 19, 2022. Photo by Martin do Nascimento, CalMatters</figcaption>
                                            </figure>
                </div>
            
            <div class="cm-wm-content">
                <div class="cm-wm-content__inner">
                    		<amp-layout amp-access="popups.id_256396" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-full-width     i-amphtml-layout-container" role="button" tabindex="0" id="c916" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-b3fbe25" data-popup-status="publish" data-amp-original-style="background-color:#474644;color:#fff">
				<div class="newspack-popup">
										




<div class="wp-container-6 wp-block-group alignfull seventh-anniversary"><div class="wp-block-group__inner-container">
<div class="wp-container-5 wp-block-columns">
<div class="wp-container-1 wp-block-column is-vertically-aligned-center amp-wp-d9454a8" data-amp-original-style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;flex-basis:25%"><div class="wp-block-image anniversary-logo">
<figure class="alignright size-full"><amp-img width="489" height="157" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/Asset-5.png?resize=489%2C157&amp;ssl=1" alt="CalMatters 7th Anniversary Logo" class="wp-image-256393 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/Asset-5.png?w=489&amp;ssl=1 489w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/Asset-5.png?resize=300%2C96&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/Asset-5.png?resize=400%2C128&amp;ssl=1 400w" sizes="(max-width: 489px) 100vw, 489px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1NyIgd2lkdGg9IjQ4OSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="489" height="157" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/Asset-5.png?resize=489%2C157&amp;ssl=1" alt="CalMatters 7th Anniversary Logo" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/Asset-5.png?w=489&amp;ssl=1 489w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/Asset-5.png?resize=300%2C96&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/Asset-5.png?resize=400%2C128&amp;ssl=1 400w" sizes="(max-width: 489px) 100vw, 489px"></noscript></amp-img></figure></div></div>



<div class="wp-container-2 wp-block-column is-vertically-aligned-center amp-wp-366cd13" data-amp-original-style="flex-basis:50%">
<p class="anniversary-headline amp-wp-b5ef888" data-amp-original-style="font-size:22px">Improving our democracy, together.</p>


<div class="wp-block-image anniversary-progress-bar">
<figure class="alignleft size-large"><amp-img width="780" height="33" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/07/Progressbar26749.png?resize=780%2C33&amp;ssl=1" alt="" class="wp-image-258592 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/07/Progressbar26749.png?resize=1024%2C43&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/07/Progressbar26749.png?resize=300%2C13&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/07/Progressbar26749.png?resize=768%2C32&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/07/Progressbar26749.png?resize=1536%2C65&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/07/Progressbar26749.png?resize=2048%2C86&amp;ssl=1 2048w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/07/Progressbar26749.png?resize=1200%2C50&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/07/Progressbar26749.png?resize=1568%2C66&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/07/Progressbar26749.png?resize=400%2C17&amp;ssl=1 400w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/07/Progressbar26749.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMzIiB3aWR0aD0iNzgwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="33" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/07/Progressbar26749.png?resize=780%2C33&amp;ssl=1" alt="" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/07/Progressbar26749.png?resize=1024%2C43&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/07/Progressbar26749.png?resize=300%2C13&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/07/Progressbar26749.png?resize=768%2C32&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/07/Progressbar26749.png?resize=1536%2C65&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/07/Progressbar26749.png?resize=2048%2C86&amp;ssl=1 2048w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/07/Progressbar26749.png?resize=1200%2C50&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/07/Progressbar26749.png?resize=1568%2C66&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/07/Progressbar26749.png?resize=400%2C17&amp;ssl=1 400w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/07/Progressbar26749.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>$26,749 raised towards our $50,000 goal</figcaption></figure></div></div>



<div class="wp-container-4 wp-block-column amp-wp-a9ed5a5" data-amp-original-style="flex-basis:25%">
<div class="wp-container-3 is-horizontal is-content-justification-left wp-block-buttons alignfull anniversary-donate-now">
<div class="wp-block-button alignright has-custom-font-size anniversary-toaster-donate-btn amp-wp-3dd9b4c" data-amp-original-style="font-size:15px"><a class="wp-block-button__link has-white-color has-text-color has-background amp-wp-fb14510" href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;theme=anniversary2022&amp;campaign=701Du0000008z2sIAA" target="_blank" rel="noreferrer noopener" data-amp-original-style="border-radius:0px;background-color:#05a0c4;padding-top:16px;padding-right:40px;padding-bottom:16px;padding-left:40px">Donate Now</a></div>
</div>
</div>
</div>
</div></div>
					<form class="popup-dismiss-form c9160 popup-action-form c916" method="POST" action-xhr="https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_256396">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:c916.hide" class="newspack-lightbox__close amp-wp-b3fbe25" aria-label="Close Pop-up" data-amp-original-style="background-color:#474644;color:#fff">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
							<form class="popup-dismiss-form c9160 popup-action-form c916" method="POST" action-xhr="https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_256396">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
							<button class="newspack-lightbox-shim amp-wp-401c8c3" on="tap:c916.hide" data-amp-original-style="opacity: 0.3;background-color:#474644;"></button>
				</form>
					</amp-layout>
					<div id="page-position-marker" data-amp-original-style="position: absolute; top: 30%" class="amp-wp-fa9d9eb"></div>
			<amp-position-observer target="page-position-marker" on="enter:a_c916.start;" once layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-position-observer>
				<amp-animation id="a_c916" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#c916","delay":"500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#c916","delay":"0","keyframes":{"transform":["translateY(100vh)","translateY(0vh)"]}},{"selector":"#c916 .newspack-popup-wrapper","delay":"625","keyframes":{"transform":["translateY(100%)","translateY(0)"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c916","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_256396","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
				
<p><strong>A dispatch from me and CalMatters political reporter </strong><a href="https://twitter.com/FromBenC"><strong>Ben Christopher</strong></a><strong>: </strong>Legislative Republicans <a href="https://ad23.asmrc.org/sites/default/files/files-uploaded/DOJ%20Data%20Breach%20Emergency%20Audit%20July%202022.pdf">called Tuesday</a> for an independent state audit to find out “what in the world happened” when the California Department of Justice briefly <a href="https://calmatters.org/justice/criminal-justice/2022/06/california-concealed-carry/">published the personal identifying information</a> of more than 240,000 concealed carry weapon license applicants late last month.</p>

<ul><li><strong>Assemblymember Jim Patterson, a Fresno Republican:</strong> “There is no more private information that the Department of Justice and the Attorney General has in their possession than information about people who thought themselves at serious enough risk that they were able to demonstrate an outright need for (a concealed carry gun permit).”</li></ul>

<p>The state Department of Justice on June 27 published an online web tool designed to show aggregate gun-related statistics, but that also allowed users to download a database containing the names, home addresses and other personal data of more than 240,000 concealed carry license applicants — including at least 140 current and former judges. </p>

<p>The dashboard was taken down within 24 hours of being published and <a href="https://openjustice.doj.ca.gov/data">remains offline</a> three weeks later, along with other public data maintained by the department. The agency is <a href="https://oag.ca.gov/system/files/attachments/press-docs/Notification%20Letter%20for%20Website.pdf">directly contacting those affected</a> and offering them free credit monitoring.</p>

<p>Democratic Attorney General Rob Bonta called the data release “unacceptable” and announced an internal investigation. Last week, he pledged that he would “<a href="https://twitter.com/hannahcwiley/status/1547261268628713474?s=20&amp;t=5x_sLJ2cNeddQl8CfLgc-A">be holding folks accountable, appropriately</a>.” </p>


<p>Few details of the internal investigation have been made public. However, the department in a July 8 newsletter — a product on which Bonta’s office spent nearly $205,000 in taxpayer funds to reach millions of voters ahead of last month’s primary election, <a href="https://calmatters.org/newsletters/whatmatters/2022/07/gavin-newsom-montana/#h-other-stories-you-should-know">according to a Sacramento Bee investigation</a> — said Bonta on July 6 had secured outside counsel Morrison &amp; Foerster LLP. </p>

<p>According to <a href="https://oag.ca.gov/dataexposure">a web page linked in the newsletter</a>, the team, composed of former state and federal prosecutors, will “investigate how this exposure occurred; supervise an outside forensic cyber expert to examine the data and what happened from a digital perspective; review DOJ policies and practices; and offer recommendations on mitigation, remedial steps, and other appropriate measures.” </p>

<p>Outside groups have already gone to court to find out more. On July 1, the National Association for Gun Rights — a rival advocacy group to the National Rifle Association — filed a <a href="https://gunrightsfoundation.org/wp-content/uploads/2022/07/20220701_NFGR_Doc_1_Complaint.pdf">class-action lawsuit</a> against Bonta. On Monday, an Inland Empire attorney filed his own lawsuit, in part “to get discovery about how the leak happened,” the <a href="https://www.pe.com/2022/07/18/upland-attorney-sues-california-attorney-general-over-concealed-weapon-database-leak/">Press-Enterprise reported</a>.</p>

<p>Patterson, a member of the Joint Legislative Audit Committee, said he wants “an independent set of eyes” to investigate. But first he’ll need the buy-in of two Democrats who lead the committee, Assemblymember Rudy Salas of Bakersfield and state Sen. John Laird of Monterey. </p>

<p>Under the rules of the committee, any member can submit an audit request during the Legislature’s summer recess, as long as the audit itself costs less than $190,000. But there are plenty of ways to kill the effort: First, the chairperson and vice-chairperson have to sign off. Then, before the request is sent to the state auditor’s office, every committee member is given five days to offer their veto, which they can do secretly.</p>

<p>Neither Salas nor Laird responded to CalMatters’ requests for comment. </p>

<p>The audit request comes at a particularly politically sensitive time for both Bonta, who’s <a href="https://calmatters.org/california-voter-guide-2022/attorney-general/rob-bonta/">running for reelection</a> a little more than a year after he was <a href="https://calmatters.org/politics/2021/03/newsom-picks-rob-bonta-as-californias-new-attorney-general/">appointed to the position</a> by Gov. Gavin Newsom, and for Salas, a moderate Democrat hoping to unseat GOP Rep. David Valadao in one of <a href="https://calmatters.org/california-voter-guide-2022/us-house/house-races/#hot-district-22">California’s most competitive congressional districts</a>. </p>

<p>Valadao — the only member of California’s Republican House delegation who <a href="https://calmatters.org/newsletters/whatmatters/2021/01/new-vaccine-strategy-hurdle-newsom/#h-other-stories-you-should-know">voted to impeach former President Donald Trump</a> — was among six Golden State GOP representatives who <a href="https://clerk.house.gov/evs/2022/roll373.xml">voted</a> Tuesday to <a href="https://www.reuters.com/legal/government/us-house-poised-pass-bill-protecting-marriage-equality-2022-07-19/">establish federal protections for gay marriage</a>.</p>
                    <div class="cm-whatmatters-ad">
                <div class="cm-whatmatters-ad__title">A message from our sponsor</div>
                <a class="cm-whatmatters-ad__link" href="https://bridgingthedivideca.com/wp-content/uploads/2022/06/CalAIM-Lessons-Learned-508.pdf">
                    <amp-img class="cm-whatmatters-ad__image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/Health-Net-Ad-900x300-2.jpg?fit=600%2C200&amp;ssl=1" alt="" width="600" height="200" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/Health-Net-Ad-900x300-2.jpg?fit=600%2C200&amp;ssl=1" alt="" width="600" height="200"></noscript></amp-img>
                </a>
            </div>
                
<p><strong>The coronavirus bottom line:</strong> As of Monday, California had <strong>9,752,509</strong> <strong>confirmed cases</strong> <strong>(+0.8% from previous day)</strong> and <strong><strong>92,292</strong> deaths</strong> <strong>(+0.1% from previous day)</strong>, according to <a href="https://covid19.ca.gov/">state data</a> <strong>now updated just twice a week on Tuesdays and Fridays.</strong> CalMatters is also tracking <a href="https://calmatters.org/health/coronavirus/2020/04/california-coronavirus-covid-patient-hospitalization-data-icu/">coronavirus hospitalizations by county</a>.</p>

<p>California <a href="https://covid19.ca.gov/">has administered</a> <strong>78,156,577</strong> <strong>vaccine doses</strong>, and <strong>71.5%</strong> of eligible Californians are <a href="https://covid19.ca.gov/vaccination-progress-data/">fully vaccinated</a>. </p>
                    <div class="cm-whatmatters-ad">
                <div class="cm-whatmatters-ad__title">A message from our sponsor</div>
                <a class="cm-whatmatters-ad__link" href="http://calresilient.com/">
                    <amp-img class="cm-whatmatters-ad__image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/CA-Cattle-Council-Grazing-600x200px.jpg?fit=600%2C200&amp;ssl=1" alt="" width="600" height="200" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/CA-Cattle-Council-Grazing-600x200px.jpg?fit=600%2C200&amp;ssl=1" alt="" width="600" height="200"></noscript></amp-img>
                </a>
            </div>
                
<h2 class="has-text-align-center" id="h-other-stories-you-should-know">Other Stories You Should Know</h2>

<hr class="wp-block-separator has-text-color has-secondary-color has-css-opacity has-secondary-background-color has-background is-style-default">
        <h3 class="cm-whatmatters-number-heading">
            <span class="cm-whatmatters-number-heading__number">1</span>
            <span class="cm-whatmatters-number-heading__text">Covered California to see largest rate increase in years</span>
        </h3>
        
<figure class="wp-block-image size-large"><amp-img width="780" height="519" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/02/072419-Doctors-Office-AW-CM-05.jpg?resize=780%2C519&amp;ssl=1" alt="A doctor listens to a man's heart beat at a clinic in Bieber on July 23, 2019. Photo by Anne Wernikoff for CalMatters" class="wp-image-228611 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/02/072419-Doctors-Office-AW-CM-05.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/02/072419-Doctors-Office-AW-CM-05.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/02/072419-Doctors-Office-AW-CM-05.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/02/072419-Doctors-Office-AW-CM-05.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/02/072419-Doctors-Office-AW-CM-05.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/02/072419-Doctors-Office-AW-CM-05.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/02/072419-Doctors-Office-AW-CM-05.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/02/072419-Doctors-Office-AW-CM-05.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUxOSIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="519" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/02/072419-Doctors-Office-AW-CM-05.jpg?resize=780%2C519&amp;ssl=1" alt="A doctor listens to a man's heart beat at a clinic in Bieber on July 23, 2019. Photo by Anne Wernikoff for CalMatters" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/02/072419-Doctors-Office-AW-CM-05.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/02/072419-Doctors-Office-AW-CM-05.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/02/072419-Doctors-Office-AW-CM-05.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/02/072419-Doctors-Office-AW-CM-05.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/02/072419-Doctors-Office-AW-CM-05.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/02/072419-Doctors-Office-AW-CM-05.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/02/072419-Doctors-Office-AW-CM-05.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/02/072419-Doctors-Office-AW-CM-05.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>A doctor listens to a man’s heartbeat at a clinic in Bieber on July 23, 2019. Photo by Anne Wernikoff for CalMatters</figcaption></figure>

<p>Premiums for health insurance plans sold through the state’s marketplace will increase by an average of 6% next year — the largest rate hike since 2019, <a href="https://www.coveredca.com/newsroom/news-releases/2022/07/19/covered-california-announces-2023-plan-rates-lower-than-national-average-amid-uncertain-future-of-american-rescue-plan-benefits/">Covered California officials announced Tuesday</a>. The uptick is mostly due to people resuming doctor visits and procedures postponed during the pandemic; rising inflation rates; and <a href="https://calmatters.org/health/2022/03/california-health-insurance-federal-programs-expire/">the potential loss of federal subsidies</a> set to expire at the end of the year, <a href="https://calmatters.org/health/2022/07/covered-california-rates/">CalMatters’ Ana B. Ibarra reports</a>. Covered California has estimated that if the federal government doesn’t renew <a href="https://calmatters.org/health/2021/04/health-insurance-subsidies/">those subsidies</a>, approximately 1 million of the 1.7 million Californians who buy their coverage through the state marketplace will see their premiums double and 220,000 would likely drop their coverage — pushing premiums up even more. The state will spend $304 million to reduce Covered California premiums if Congress doesn’t renew the aid, but that won’t come close to replacing the $1.7 billion in annual federal subsidies, <a href="https://calmatters.org/health/2022/07/covered-california-rates/">said Jessica Altman, Covered California’s executive director</a>. </p>

<p>The news comes as California seeks to simultaneously expand access to health care while driving down costs. </p>

<ul><li><strong>The state on July 1 <a href="https://www.dhcs.ca.gov/services/medi-cal/eligibility/Pages/Asset-Limit-Changes-for-Non-MAGI-Medi-Cal.aspx">increased the asset limit</a> </strong>that had previously <a href="https://calmatters.org/health/2021/06/medical-expansion-legislature/">restricted some older and disabled Californians from qualifying for Medi-Cal</a>, the state’s health insurance program for the poor. Previously, residents couldn’t have more than $2,000 in the bank. The maximum for an individual is now $130,000, plus an additional $65,000 for each household member; the asset limit is set to be eliminated entirely on Jan. 1, 2024. </li><li><strong>It’s <a href="https://calmatters.org/politics/2022/06/california-budget-deal-2/">expanding Medi-Cal access to all income-eligible residents</a>,</strong> regardless of immigration status. </li><li><strong>It’s <a href="https://calmatters.org/health/2022/07/rising-health-care-costs/">launching a new Office of Health Care Affordability</a> </strong>to slow the rate of growth of health care costs. </li><li><strong><a href="https://calmatters.org/health/2022/04/insulin-costs-california/">It’s working to develop its own low-cost insulin</a></strong>. </li></ul>
        <h3 class="cm-whatmatters-number-heading">
            <span class="cm-whatmatters-number-heading__number">2</span>
            <span class="cm-whatmatters-number-heading__text">State weighs tough pesticide restrictions</span>
        </h3>
        
<figure class="wp-block-image size-large"><amp-img width="780" height="519" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/022311-Bees-Pollinating-Orchard-Bakersfield-REUTERS-CM-01.jpg?resize=780%2C519&amp;ssl=1" alt="Bees pollinate almond trees at an orchard near Bakersfield in 2011. Gosia Wozniacka, AP Photo" class="wp-image-252071 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/022311-Bees-Pollinating-Orchard-Bakersfield-REUTERS-CM-01.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/022311-Bees-Pollinating-Orchard-Bakersfield-REUTERS-CM-01.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/022311-Bees-Pollinating-Orchard-Bakersfield-REUTERS-CM-01.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/022311-Bees-Pollinating-Orchard-Bakersfield-REUTERS-CM-01.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/022311-Bees-Pollinating-Orchard-Bakersfield-REUTERS-CM-01.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/022311-Bees-Pollinating-Orchard-Bakersfield-REUTERS-CM-01.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/022311-Bees-Pollinating-Orchard-Bakersfield-REUTERS-CM-01.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/022311-Bees-Pollinating-Orchard-Bakersfield-REUTERS-CM-01.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUxOSIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="519" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/022311-Bees-Pollinating-Orchard-Bakersfield-REUTERS-CM-01.jpg?resize=780%2C519&amp;ssl=1" alt="Bees pollinate almond trees at an orchard near Bakersfield in 2011. Gosia Wozniacka, AP Photo" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/022311-Bees-Pollinating-Orchard-Bakersfield-REUTERS-CM-01.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/022311-Bees-Pollinating-Orchard-Bakersfield-REUTERS-CM-01.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/022311-Bees-Pollinating-Orchard-Bakersfield-REUTERS-CM-01.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/022311-Bees-Pollinating-Orchard-Bakersfield-REUTERS-CM-01.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/022311-Bees-Pollinating-Orchard-Bakersfield-REUTERS-CM-01.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/022311-Bees-Pollinating-Orchard-Bakersfield-REUTERS-CM-01.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/022311-Bees-Pollinating-Orchard-Bakersfield-REUTERS-CM-01.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/022311-Bees-Pollinating-Orchard-Bakersfield-REUTERS-CM-01.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>Bees pollinate almond trees at an orchard near Bakersfield. Photo by Gosia Wozniacka, AP Photo</figcaption></figure>

<p>What in the world are neonicotinoids? It turns out they’re a relatively new class of pesticides — inspired by the toxicity of nicotine — used in the agricultural industry to kill plant-damaging pests like aphids. But they also harm bees, birds and other creatures, and California’s pesticide agency is proposing to restrict their use with what would be among the nation’s most extensive regulations, <a href="https://calmatters.org/environment/2022/07/california-pesticides-restrictions/">CalMatters’ Rachel Becker reports</a>. Although the proposed rules have been applauded by some environmental advocates — even as they say tighter measures are needed to address the chemicals’ risks — growers warn the restrictions could hamstring their power to protect crops and cause even worse outcomes for bees. Meanwhile, the state agriculture department expects costs will rise due to the price of replacement pesticides. </p>

<p>Separately, state lawmakers are weighing a bill to restrict the non-agricultural use of neonicotinoids, including in gardens and commercial landscapes like golf courses — which accounts for 15 to 20% of the pesticides’ known use in California. Other states have already banned the chemicals in households and neighborhoods, according to Assemblymember Rebecca Bauer-Kahan, the San Ramon Democrat who authored the bill.</p>

<ul><li><strong><a href="https://calmatters.org/environment/2022/07/california-pesticides-restrictions/">Bauer-Kahan</a>: </strong>“We’re not leading the way. We’ve got to get our act together!” </li></ul>
        <h3 class="cm-whatmatters-number-heading">
            <span class="cm-whatmatters-number-heading__number">3</span>
            <span class="cm-whatmatters-number-heading__text">A win for YIGBYs</span>
        </h3>
        
<figure class="wp-block-image size-large"><amp-img width="780" height="517" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/071922-YIGBY-CHURCHES-SJM-4-KM-CM.jpg?resize=780%2C517&amp;ssl=1" alt="Construction crews work at the St. Paul's Commons, a four-story, project of 44 affordable units built on land owned by St. Paul's Episcopal Church on June 13, 2019, in Walnut Creek. Photo by Karl Mondon, Bay Area News Group" class="wp-image-258656 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/071922-YIGBY-CHURCHES-SJM-4-KM-CM.jpg?resize=1024%2C679&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/071922-YIGBY-CHURCHES-SJM-4-KM-CM.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/071922-YIGBY-CHURCHES-SJM-4-KM-CM.jpg?resize=768%2C510&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/071922-YIGBY-CHURCHES-SJM-4-KM-CM.jpg?resize=1536%2C1019&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/071922-YIGBY-CHURCHES-SJM-4-KM-CM.jpg?resize=1200%2C796&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/071922-YIGBY-CHURCHES-SJM-4-KM-CM.jpg?resize=1568%2C1040&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/071922-YIGBY-CHURCHES-SJM-4-KM-CM.jpg?resize=400%2C265&amp;ssl=1 400w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/071922-YIGBY-CHURCHES-SJM-4-KM-CM.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUxNyIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="517" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/071922-YIGBY-CHURCHES-SJM-4-KM-CM.jpg?resize=780%2C517&amp;ssl=1" alt="Construction crews work at the St. Paul's Commons, a four-story, project of 44 affordable units built on land owned by St. Paul's Episcopal Church on June 13, 2019, in Walnut Creek. Photo by Karl Mondon, Bay Area News Group" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/071922-YIGBY-CHURCHES-SJM-4-KM-CM.jpg?resize=1024%2C679&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/071922-YIGBY-CHURCHES-SJM-4-KM-CM.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/071922-YIGBY-CHURCHES-SJM-4-KM-CM.jpg?resize=768%2C510&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/071922-YIGBY-CHURCHES-SJM-4-KM-CM.jpg?resize=1536%2C1019&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/071922-YIGBY-CHURCHES-SJM-4-KM-CM.jpg?resize=1200%2C796&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/071922-YIGBY-CHURCHES-SJM-4-KM-CM.jpg?resize=1568%2C1040&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/071922-YIGBY-CHURCHES-SJM-4-KM-CM.jpg?resize=400%2C265&amp;ssl=1 400w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/071922-YIGBY-CHURCHES-SJM-4-KM-CM.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>Construction crews work on an affordable housing project on land owned by St. Paul’s Episcopal Church on June 13, 2019, in Walnut Creek. Photo by Karl Mondon, Bay Area News Group</figcaption></figure>

<p>Among <a href="https://www.gov.ca.gov/2022/07/19/governor-newsom-issues-legislative-update-7-19-22/">the stack of bills Newsom signed into law</a> Tuesday was a win for the “Yes in God’s Backyard” movement, which has been pushing state lawmakers to allow churches and other religious institutions to build affordable housing on their land in an attempt to mitigate <a href="https://calmatters.org/explainers/housing-costs-high-california/">California’s housing crisis</a>. The <a href="https://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=202120220AB2244">bill</a> from Democratic Assemblymember Buffy Wicks of Oakland permits developers of new churches to slash the number of required parking spaces in half if they also build housing. “Excited to see the new homes they build! #YIGBY,” <a href="https://twitter.com/BuffyWicks/status/1549485291022364672">Wicks tweeted</a>. </p>

<p>However, another YIGBY bill from Democratic state Sen. Scott Wiener of San Francisco, which would have made it easier for religious organizations to build housing by removing local zoning restrictions, <a href="https://leginfo.legislature.ca.gov/faces/billStatusClient.xhtml?bill_id=202120220SB1336">appears to have stalled for the year</a>. Wiener <a href="https://www.sfchronicle.com/politics/article/California-housing-bills-run-into-wall-of-union-15514503.php">shelved a similar bill in 2020</a> amid opposition from <a href="https://calmatters.org/housing/2021/06/california-affordable-housing-unions/">the state’s powerful union of construction workers</a>, which argued it didn’t contain enough job protections. Wiener is expected to reintroduce the bill in December, ahead of the start of the next legislative session. </p>
                        <div class="cm-whatmatters-group-gray">
            

<h2 class="has-text-align-center">CalMatters Commentary</h2>



<hr class="wp-block-separator has-text-color has-medium-gray-color has-css-opacity has-medium-gray-background-color has-background">



<p><strong><a href="https://calmatters.org/commentary/2022/07/was-gavin-newsom-running-for-president-last-week/">CalMatters columnist Dan Walters</a>: </strong>Was Gavin Newsom running for president last week?</p>



<p><strong>California wants to help you buy your first home: </strong>The state is shelling out seed money for an ambitious new program to help first-time homebuyers afford a place to live, <a href="https://calmatters.org/?p=258241">writes California State Treasurer Fiona Ma and Micah Weinberg, CEO of California Forward</a>. </p>


        </div>
                        
<h2 class="has-text-align-center">Other things worth your time</h2>

<hr class="wp-block-separator has-css-opacity">
            <div class="cm-whatmatters-sub-notice">
                <span class="cm-whatmatters-sub-notice__text">Some stories may require a subscription to read</span>
            </div>
        
<p><strong>The commander of the scandal-plagued California National Guard</strong> steps down. // <a href="https://www.latimes.com/california/story/2022-07-18/head-of-scandal-plagued-calif-national-guard-resigns">Los Angeles Times</a></p>

<p><strong>S.F. D.A. Brooke Jenkins asks attorney general to handle 2 cases —</strong> including one involving the mayor’s brother. // <a href="https://sfstandard.com/criminal-justice/brooke-jenkins-asks-attorney-general-to-handle-2-cases-including-1-involving-the-mayors-brother/?utm_source=The+San+Francisco+Standard&amp;utm_campaign=18fc1a9ce4-EMAIL_CAMPAIGN_2022_06_21_02_54_COPY_01&amp;utm_medium=email&amp;utm_term=0_f81e82e2a3-18fc1a9ce4-431248630">San Francisco Standard</a> </p>

<p><strong>Documents: Mayor’s office taking hands-on role</strong> with Jenkins. // <a href="https://missionlocal.org/2022/07/mayors-office-takes-hands-on-role-with-da-jenkins-documents-show/?utm_source=The+San+Francisco+Standard&amp;utm_campaign=18fc1a9ce4-EMAIL_CAMPAIGN_2022_06_21_02_54_COPY_01&amp;utm_medium=email&amp;utm_term=0_f81e82e2a3-18fc1a9ce4-431248630">Mission Local</a></p>

<p><strong>Bay Area Reps. Barbara Lee, Jackie Speier arrested in D.C.</strong> along with A.O.C. during pro-abortion-rights protest. // <a href="https://www.sfchronicle.com/politics/article/Bay-Area-Reps-Barbara-Lee-Jackie-Speier-17315617.php">San Francisco Chronicle</a></p>

<p><strong>California board OKs parole </strong>of ex-Mexican Mafia killer. // <a href="https://apnews.com/article/police-california-los-angeles-gangs-ee20ac2c0ea1ff8b94b8e5002043cc09">Associated Press</a></p>

<p><strong>West Hollywood’s decision to cut deputies</strong> thrusts it into culture wars. // <a href="https://www.latimes.com/california/story/2022-07-19/la-me-west-hollywood-sheriff-deputies-crime">Los Angeles Times</a></p>

<p><strong>San Jose: Past groping allegations lead to added charges for police officer </strong>accused of masturbating on the job. // <a href="https://www.mercurynews.com/2022/07/18/san-jose-past-groping-allegations-lead-to-added-charges-for-police-officer-accused-of-masturbating-on-the-job/">Mercury News</a></p>

<p><strong>Jail beating of transgender woman result of ‘systemic failure’</strong> by Sheriff’s Department, oversight board finds. // <a href="https://www.sandiegouniontribune.com/news/watchdog/story/2022-07-18/transgender-jail-beating-sheriff-clerb">San Diego Union-Tribune</a></p>

<p><strong>After making racist statement, S.F. school board member</strong> apologizes. // <a href="https://www.sfchronicle.com/sf/article/After-making-racist-statement-S-F-school-board-17315991.php?utm_campaign=CMS%20Sharing%20Tools%20(Premium)&amp;utm_source=t.co&amp;utm_medium=referral">San Francisco Chronicle</a></p>

<p><strong>Disney revs up campaign spending in Anaheim </strong>amid calls to curb their influence after FBI allegations. // <a href="https://voiceofoc.org/2022/07/disney-revs-up-campaign-spending-in-anaheim-amid-calls-to-curb-their-influence-after-fbi-allegations/?eType=EmailBlastContent&amp;eId=85094b76-031b-4b07-bf73-9aa09ca9a7ac">Voice of OC</a></p>

<p><strong>Judge temporarily bars Herb Wesson</strong> from performing L.A. city council duties. // <a href="https://www.latimes.com/california/story/2022-07-19/judge-temporarily-bars-herb-wesson-from-performing-city-council-duties">Los Angeles Times</a></p>

<p><strong>One California congressman voted against Finland and Sweden joining NATO. </strong>Here’s why. // <a href="https://www.sacbee.com/news/politics-government/capitol-alert/article263626043.html">Sacramento Bee</a></p>

<p><strong>California home sales plunge 21% </strong>as soaring mortgage rates hit. // <a href="https://www.bloomberg.com/news/articles/2022-07-18/california-home-sales-plunge-21-as-soaring-mortgage-rates-hit">Bloomberg</a></p>

<p><strong>Is this the future</strong> of downtown San Francisco? // <a href="https://www.sfchronicle.com/projects/2022/sfnext-downtown-vision/">San Francisco Chronicle</a></p>

<p><strong>L.A. promised jobs for Watts</strong> but left weeds and shanties. // <a href="https://www.latimes.com/california/story/2022-07-19/the-city-bought-land-28-years-ago-to-bring-jobs-to-watts-now-its-a-homeless-camp">Los Angeles Times</a></p>

<p><strong>Santa Ana to weigh classifying street vendor attacks</strong> as hate crimes. // <a href="https://www.latimes.com/california/story/2022-07-19/santa-ana-to-weigh-classifying-street-vendor-attacks-as-hate-crimes">Los Angeles Times</a></p>

<p><strong>Silicon Valley bets on new transport </strong>to counter the rise of remote work. // <a href="https://www.wsj.com/articles/silicon-valley-bets-on-new-transport-to-counter-the-rise-of-remote-work-11657627201?mod=hp_major_pos1#cxrecs_s">Wall Street Journal</a></p>

<p><strong>UC plans to expand enrollment </strong>with more online, summer programs and transfer students. // <a href="https://edsource.org/2022/uc-plans-to-expand-enrollment-with-more-online-summer-programs-and-more-transfer-students/675641">EdSource</a></p>

<p><strong>Nearly 70% of homeless students in L.A. Unified </strong>chronically absent last year. // <a href="https://www.laschoolreport.com/nearly-70-of-homeless-students-in-los-angeles-unified-chronically-absent-last-year/">LA School Report</a></p>

<p><strong>Evidence emerges of elderly patients dying </strong>after transfers from Laguna Honda. // <a href="https://www.sfchronicle.com/bayarea/article/Evidence-emerges-of-elderly-patients-dying-after-17315913.php">San Francisco Chronicle</a></p>

<p><strong>Los Angeles County expands monkeypox vaccine eligibility, </strong>but doses still ‘extremely limited.’ // <a href="https://www.latimes.com/california/story/2022-07-19/los-angeles-county-monkeypox-vaccines-still-extremely-limited">Los Angeles Times</a></p>

<p><strong>These maps show how alarmingly fast California is losing trees</strong> as climate warms. // <a href="https://www.sfchronicle.com/bayarea/article/California-is-losing-trees-at-an-alarming-pace-17313295.php">San Francisco Chronicle</a></p>

<p><strong>Last resort: Contra Costa County firefighters flood burning wetlands</strong> with 1.2 million gallons of water per hour. // <a href="https://www.sfchronicle.com/bayarea/article/Last-resort-Contra-Costa-County-firefighters-17313385.php">San Francisco Chronicle</a></p>

<p><strong>East Bay MUD to pay $816,000 penalty for releasing 16 million gallons </strong>of partially treated sewage into S.F. Bay. // <a href="https://www.mercurynews.com/2022/07/19/san-francisco-bay-816000-fine-issued-for-sewage-discharge-into-bay-waters-during-big-storm/">Mercury News</a></p>

<p><strong>Beaches are failing water quality tests, </strong>but they’re still open. // <a href="https://voiceofsandiego.org/2022/07/18/beaches-are-failing-water-quality-tests-but-theyre-still-open/?utm_campaign=CHL%3A%20Daily%20Edition&amp;utm_medium=email&amp;_hsmi=220090064&amp;_hsenc=p2ANqtz-8HnDEXD9y_DgvBgUcTzejvEBZYNhpL-onw_7ZBHmWlyl5Mr7rZdcryLa1GLw7xg7me-iazWUNiFN0yrDgcfzhxB-FJDQ&amp;utm_content=220090064&amp;utm_source=hs_email">Voice of San Diego</a></p>

<p><strong>Report: L.A. residents not shy </strong>about reporting water wasters. // <a href="https://www.dailynews.com/2022/07/18/report-la-residents-not-shy-about-reporting-water-wasters/">Daily News</a></p>

<p><strong>California is feeling optimistic it’s winning the war</strong> on giant, destructive swamp rodents. // <a href="https://www.sacbee.com/news/california/water-and-drought/article263506588.html">Sacramento Bee</a></p>

<p><strong>Monterey Zoo’s founder in hot water </strong>after federal animal trafficking indictment. // <a href="https://www.montereycountyweekly.com/news/local_news/monterey-zoo-s-founder-is-in-hot-water-after-a-federal-animal-trafficking-indictment/article_2526d09c-02d8-11ed-9e32-ffcddc948f0f.html?utm_source=Monterey+County+Weekly+Newsletter&amp;utm_campaign=5df9774c30-MCNOW_COPY_01&amp;utm_medium=email&amp;utm_term=0_73ff5a7fa1-5df9774c30-425086586">Monterey County Weekly</a></p>
                </div>
            </div>

            <div class="cm-wm-see-you amp-wp-c2ba816" data-amp-original-style="background-image:url(https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/bg-see-you-fill.png);">
                <div class="cm-wm-see-you__bg amp-wp-ea6517e" data-amp-original-style="background-image:url(https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/bg-see-you-graphic.png);"></div>
                <div class="cm-wm-see-you__inner">

                    <div class="cm-wm-see-you__title">
                        <h2 class="cm-wm-see-you__title-text">See you tomorrow</h2>
                        <amp-img class="cm-wm-see-you__title-img amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/icon-swirl-arrow.svg" alt="arrow" width="160" height="84" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijg0IiB3aWR0aD0iMTYwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img src="https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/icon-swirl-arrow.svg" alt="arrow" width="160" height="84"></noscript></amp-img>
                    </div>

                    <div class="cm-wm-see-you__content">
        
                                                    <p>Tips, insight or feedback? Email <a href="mailto:emily@calmatters.org">emily@calmatters.org</a>.</p>
                                    
                                                    <p>Follow me on Twitter: <a href="https://twitter.com/emily_hoeven">@emily_hoeven</a></p>
                                    
                        <p>Subscribe to CalMatters newsletters <a href="https://calmatters.org/subscribe-to-calmatters">here</a>.</p>
                        <p>Follow CalMatters on <a href="https://www.facebook.com/calmatters/">Facebook</a> and <a href="https://twitter.com/CalMatters">Twitter</a>.</p>
                        <p>CalMatters is now available in Spanish on <a href="https://twitter.com/calmatters_es">Twitter</a>, <a href="https://www.facebook.com/calmatterses/">Facebook</a> and <a href="https://calmatters.org/category/calmatters-en-espanol/feed">RSS</a>.</p>
            
                    </div>

                    <div class="cm-wm-see-you__share">
                        <span>SHARE</span>
                        <ul class="cm-wm-see-you__share-links">
                                                            <li>
                                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcalmatters.org%2Fnewsletters%2Fwhatmatters%2F2022%2F07%2Fcalifornia-concealed-carry-data-breach%2F" rel="noopener nofollow" target="_blank" aria-label="Share on Facebook">
                                        <amp-img src="https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/icon-share-facebook.svg" alt="Facebook" width="38" height="38" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM4IiB3aWR0aD0iMzgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/icon-share-facebook.svg" alt="Facebook" width="38" height="38"></noscript></amp-img>
                                    </a>
                                </li>
                                                                                        <li>
                                    <a href="https://twitter.com/share?url=https%3A%2F%2Fcalmatters.org%2Fnewsletters%2Fwhatmatters%2F2022%2F07%2Fcalifornia-concealed-carry-data-breach%2F&amp;text=Concealed%20carry%20fiasco%20hangs%20over%20Capitol" rel="noopener nofollow" target="_blank" aria-label="Share on Twitter">
                                        <amp-img src="https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/icon-share-twitter.svg" alt="Twitter" width="38" height="38" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM4IiB3aWR0aD0iMzgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/icon-share-twitter.svg" alt="Twitter" width="38" height="38"></noscript></amp-img>
                                    </a>
                                </li>
                                                                                        <li>
                                    <a href="whatsapp://send?text=Concealed%20carry%20fiasco%20hangs%20over%20Capitol%20https%3A%2F%2Fcalmatters.org%2Fnewsletters%2Fwhatmatters%2F2022%2F07%2Fcalifornia-concealed-carry-data-breach%2F" rel="noopener nofollow" target="_blank" aria-label="Share on WhatsApp" data-action="share/whatsapp/share">
                                        <amp-img src="https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/icon-share-whatsapp.svg" alt="WhatsApp" width="38" height="38" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM4IiB3aWR0aD0iMzgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="https://calmatters.org/wp-content/plugins/newspack-calmatters/assets/images/whatmatters/icon-share-whatsapp.svg" alt="WhatsApp" width="38" height="38"></noscript></amp-img>
                                    </a>
                                </li>
                                                    </ul>
                    </div>

                </div>
            </div>

        </div>
    
	
	
	</div>

	<footer id="colophon" class="site-footer">

						
		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-185457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-185457"><a href="https://calmatters.org/">Home</a></li>
<li id="menu-item-256762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256762"><a href="https://calmatters.org/about/">About Us</a></li>
<li id="menu-item-185453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185453"><a href="https://calmatters.org/donate/">Donate</a></li>
<li id="menu-item-185454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185454"><a href="https://calmatters.org/subscribe-to-calmatters/">Subscribe</a></li>
<li id="menu-item-185458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185458"><a href="https://calmatters.org/sitemap/">Sitemap</a></li>
<li id="menu-item-256763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256763"><a href="https://calmatters.org/about/policies-and-standards/#j-terms-and-conditions">Terms &amp; Conditions</a></li>
</ul></div></section>		</div>
	</aside>

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 CalMatters.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://calmatters.org/privacy-policy/">Privacy Policy</a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121161"><a href="https://www.facebook.com/calmatters/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121162"><a href="https://www.instagram.com/calmatters/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121163"><a href="https://www.linkedin.com/company/calmatters/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121164"><a href="https://twitter.com/CalMatters"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121165"><a href="https://www.youtube.com/channel/UCNQv9nDu2_r5zbgtUQungeA"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
</ul>	</nav>
			</div>
		</div>
	</footer>

</div>

			<amp-analytics type="googleanalytics" config="https://calmatters.org/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-5TKXNLE5NK","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
					<amp-analytics type="gtag" config='https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=258605&amp;custom_dimensions=[{"role":"category","option":{"value":"category","label":"Category"},"gaID":"ga:dimension10"},{"role":"author","option":{"value":"author","label":"Author"},"gaID":"ga:dimension1"},{"role":"word_count","option":{"value":"word_count","label":"Word count"},"gaID":"ga:dimension11"},{"role":"publish_date","option":{"value":"publish_date","label":"Publish date"},"gaID":"ga:dimension3"},{"role":"newspack_popups_cd_reader_frequency","option":{"value":"newspack_popups_cd_reader_frequency","label":"Reader frequency"},"gaID":"ga:dimension14"},{"role":"newspack_popups_cd_is_subscriber","option":{"value":"newspack_popups_cd_is_subscriber","label":"Is a subcriber"},"gaID":"ga:dimension12"},{"role":"newspack_popups_cd_is_donor","option":{"value":"newspack_popups_cd_is_donor","label":"Is a donor"},"gaID":"ga:dimension13"}]&amp;custom_dimensions_existing_values={"dimension10":"whatmatters","dimension1":"Emily Hoeven","dimension11":1864,"dimension3":"2022-07-20 05:00"}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://calmatters.org/wp.serviceworker" data-iframe-src="https://calmatters.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-PP8H26F" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension"}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"calmatters.org"}}</script></amp-analytics>


































































			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
			<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A11.2-a.5&amp;blog=163013142&amp;post=258605&amp;tz=-7&amp;srv=calmatters.org&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=calmatters.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 68 seconds ago
	generated in 0.908 seconds
	served from batcache in 0.002 seconds
	expires in 232 seconds
-->
