<!DOCTYPE html>
<html lang="en-US" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012103060631004">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</style><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="Muchos padres de niños con necesidades especiales en California han informado de una regresión en las habilidades académicas o sociales de sus hijos o en ambas."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Los niños con necesidades especiales de California siguen buscando ayuda después de un año a la deriva | CalMatters"><meta property="og:description" content="Muchos padres de niños con necesidades especiales en California han informado de una regresión en las habilidades académicas o sociales de sus hijos o en ambas."><meta property="og:url" content="https://calmatters.org/calmatters-en-espanol/2021/03/los-ninos-con-necesidades-especiales-de-california-siguen-buscando-ayuda-despues-de-un-ano-a-la-deriva/"><meta property="og:site_name" content="CalMatters"><meta property="article:publisher" content="https://www.facebook.com/calmatters/"><meta property="article:published_time" content="2021-03-22T09:39:00+00:00"><meta property="article:modified_time" content="2021-03-22T18:52:43+00:00"><meta property="og:image" content="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/03/030321_SpecialEd_AW_sized_09-Spanish-Article-Use-Only.jpg?fit=2000%2C1333&amp;ssl=1"><meta property="og:image:width" content="2000"><meta property="og:image:height" content="1333"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@CalMatters"><meta name="twitter:site" content="@CalMatters"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Ricardo Cano"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="10 minutes"><meta name="generator" content="Site Kit by Google 1.28.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="CalMatters"><meta name="application-name" content="CalMatters"><meta name="wp-parsely_version" id="wp-parsely_version" content="2.3"><meta name="generator" content="AMP Plugin v2.0.11; mode=standard"><meta name="msapplication-TileImage" content="https://i1.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=270%2C270&amp;ssl=1"><title>Los niños con necesidades especiales de California siguen buscando ayuda después de un año a la deriva | CalMatters</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//use.typekit.net"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script type="text/javascript" src="https://cdn.ampproject.org/v0.js" id="amp-runtime-js" async></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" id="amp-access-js" async custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" async="" custom-element="amp-auto-ads"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" id="amp-bind-js" async custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><link rel="icon" href="https://calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon-32x32.png" sizes="32x32"><link rel="icon" href="https://i1.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-katharine-fonts-css" href="https://fonts.googleapis.com/css?family=Barlow%3A400%2C400i%2C700%2C700i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://use.typekit.net/ogo6zpu.css" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO Premium plugin v16.0.1 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://calmatters.org/calmatters-en-espanol/2021/03/los-ninos-con-necesidades-especiales-de-california-siguen-buscando-ayuda-despues-de-un-ano-a-la-deriva/"><script type="application/ld+json" class="yoast-schema-graph">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</script><!-- / Yoast SEO Premium plugin. --><link rel="alternate" type="application/rss+xml" title="CalMatters » Feed" href="https://calmatters.org/feed/"><link rel="alternate" type="application/rss+xml" title="CalMatters » Comments Feed" href="https://calmatters.org/comments/feed/"><link rel="https://api.w.org/" href="https://calmatters.org/wp-json/"><link rel="alternate" type="application/json" href="https://calmatters.org/wp-json/wp/v2/posts/173479"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://calmatters.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://calmatters.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://calmatters.org/?p=173479"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://calmatters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalmatters.org%2Fcalmatters-en-espanol%2F2021%2F03%2Flos-ninos-con-necesidades-especiales-de-california-siguen-buscando-ayuda-despues-de-un-ano-a-la-deriva%2F"><link rel="alternate" type="text/xml+oembed" href="https://calmatters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalmatters.org%2Fcalmatters-en-espanol%2F2021%2F03%2Flos-ninos-con-necesidades-especiales-de-california-siguen-buscando-ayuda-despues-de-un-ano-a-la-deriva%2F&amp;format=xml"><script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/calmatters.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":{\"6013393a48fda\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":0},\"6013394587e97\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":true,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":1},\"6058e8ab5eb87\":{\"min_posts\":\"4\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"6058e8c66aaa4\":{\"min_posts\":1,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"173479\",\"categories\":\"34464\",\"is_post\":true}","noPingback":true}		</script><link rel="manifest" href="https://calmatters.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i1.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=192%2C192&amp;ssl=1"><!-- BEGIN wp-parsely Plugin Version 2.3 --><script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/calmatters.org\/calmatters-en-espanol\/2021\/03\/los-ninos-con-necesidades-especiales-de-california-siguen-buscando-ayuda-despues-de-un-ano-a-la-deriva\/"},"headline":"Los ni\u00f1os con necesidades especiales de California siguen buscando ayuda despu\u00e9s de un a\u00f1o a la deriva","url":"http:\/\/calmatters.org\/calmatters-en-espanol\/2021\/03\/los-ninos-con-necesidades-especiales-de-california-siguen-buscando-ayuda-despues-de-un-ano-a-la-deriva\/","thumbnailUrl":"https:\/\/i0.wp.com\/calmatters.org\/wp-content\/uploads\/2021\/03\/030321_SpecialEd_AW_sized_09-Spanish-Article-Use-Only.jpg?fit=1200%2C800&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/calmatters.org\/wp-content\/uploads\/2021\/03\/030321_SpecialEd_AW_sized_09-Spanish-Article-Use-Only.jpg?fit=1200%2C800&ssl=1"},"dateCreated":"2021-03-22T09:39:00Z","datePublished":"2021-03-22T09:39:00Z","dateModified":"2021-03-22T09:39:00Z","articleSection":"CalMatters en Espa\u00f1ol","author":[{"@type":"Person","name":"Ricardo Cano"},{"@type":"Person","name":"Elizabeth Aguilera"}],"creator":["Ricardo Cano","Elizabeth Aguilera"],"publisher":{"@type":"Organization","name":"CalMatters","logo":"https:\/\/calmatters.org\/wp-content\/uploads\/2019\/07\/calmatters-logo_2x.png"},"keywords":["autismo","calmatters en espa\u00f1ol","connie kasari","distrito escolar unificado de los \u00e1ngeles","distrito escolar unificado de west contra costa","educaci\u00f3n especial","educaci\u00f3n k-12","estudiantes con necesidades especiales","speak up","ucla"]}
		</script><!-- END wp-parsely Plugin Version 2.3 --><link rel="apple-touch-icon" href="https://i1.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=180%2C180&amp;ssl=1"></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-173479 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-sh has-tertiary-menu has-highlight-menu has-sidebar cat-calmatters-en-espanol has-featured-image single-featured-image-default has-large-featured-image tags-hidden">
<amp-auto-ads type="adsense" data-ad-client="ca-pub-8695652030922577" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary" class="menu"><li id="menu-item-121166" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-121166"><a href="https://calmatters.org/donate/">Donate</a></li>
<li id="menu-item-121167" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-121167"><a href="https://calmatters.org/subscribe-to-calmatters/">Subscribe</a></li>
<li id="menu-item-121168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121168"><a href="/about">About</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://calmatters.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-121161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121161"><a href="https://www.facebook.com/calmatters/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-121162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121162"><a href="https://www.instagram.com/calmatters/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-121163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121163"><a href="https://www.linkedin.com/company/calmatters/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li id="menu-item-121164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121164"><a href="https://twitter.com/CalMatters"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-121165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121165"><a href="https://www.youtube.com/channel/UCNQv9nDu2_r5zbgtUQungeA"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-121112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121112"><a href="https://calmatters.org/category/newsletters/whatmatters/">WhatMatters</a></li>
<li id="menu-item-121105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121105"><a href="https://calmatters.org/category/politics/" aria-haspopup="true" aria-expanded="false">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-143511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143511"><a href="https://calmatters.org/election-2020-guide/">2020 Voter Guide</a></li>
	<li id="menu-item-146002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146002"><a href="https://calmatters.org/category/politics/votebeat/">Votebeat</a></li>
	<li id="menu-item-121109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121109"><a href="https://calmatters.org/category/politics/california-election-2020/">Election 2020</a></li>
	<li id="menu-item-121111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121111"><a href="https://calmatters.org/category/politics/inside-california-capitol/">Inside the Capitol</a></li>
</ul>
</li>
<li id="menu-item-121458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121458"><a href="https://calmatters.org/category/justice/" aria-haspopup="true" aria-expanded="false">Justice</a>
<ul class="sub-menu">
	<li id="menu-item-141071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141071"><a href="https://calmatters.org/projects/california-divide/">California Divide</a></li>
	<li id="menu-item-121107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121107"><a href="https://calmatters.org/category/housing/">Housing</a></li>
	<li id="menu-item-121106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121106"><a href="https://calmatters.org/category/immigration/">Immigration</a></li>
	<li id="menu-item-121468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121468"><a href="https://calmatters.org/category/economy/labor/">Labor</a></li>
</ul>
</li>
<li id="menu-item-121113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121113"><a href="https://calmatters.org/category/economy/" aria-haspopup="true" aria-expanded="false">Economy</a>
<ul class="sub-menu">
	<li id="menu-item-121115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121115"><a href="https://calmatters.org/category/economy/california-pension-crisis/">California’s Pension Crisis</a></li>
	<li id="menu-item-121116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121116"><a href="https://calmatters.org/category/economy/poverty/">Poverty</a></li>
</ul>
</li>
<li id="menu-item-121117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121117"><a href="https://calmatters.org/category/education/" aria-haspopup="true" aria-expanded="false">Education</a>
<ul class="sub-menu">
	<li id="menu-item-121118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121118"><a href="https://calmatters.org/projects/corona-on-campus/">Corona on Campus</a></li>
	<li id="menu-item-121119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121119"><a href="https://calmatters.org/category/education/disaster-days-school-closures-california-wildfire-guns-outage-flood/">Disaster Days</a></li>
	<li id="menu-item-121120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121120"><a href="https://calmatters.org/category/education/k-12-education/">K-12 Education</a></li>
	<li id="menu-item-121121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121121"><a href="https://calmatters.org/category/education/higher-education/">Higher Education</a></li>
</ul>
</li>
<li id="menu-item-121122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121122"><a href="https://calmatters.org/category/children-and-youth/">Children and Youth</a></li>
<li id="menu-item-121123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121123"><a href="https://calmatters.org/category/environment/" aria-haspopup="true" aria-expanded="false">Environment</a>
<ul class="sub-menu">
	<li id="menu-item-121124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121124"><a href="https://calmatters.org/category/environment/building-efficiency/">Building Efficiency</a></li>
	<li id="menu-item-121129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121129"><a href="https://calmatters.org/category/environment/california-wildfires/">California Wildfires</a></li>
	<li id="menu-item-121125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121125"><a href="https://calmatters.org/category/environment/climate-change/">Climate Change</a></li>
	<li id="menu-item-121126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121126"><a href="https://calmatters.org/category/environment/frayed-wires/">Frayed Wires</a></li>
	<li id="menu-item-121127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121127"><a href="https://calmatters.org/category/environment/rising-seas/">Rising Seas</a></li>
	<li id="menu-item-121128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121128"><a href="https://calmatters.org/category/environment/water/">Water</a></li>
</ul>
</li>
<li id="menu-item-121130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121130"><a href="https://calmatters.org/category/health/" aria-haspopup="true" aria-expanded="false">Health</a>
<ul class="sub-menu">
	<li id="menu-item-121131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121131"><a href="https://calmatters.org/category/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-121132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121132"><a href="https://calmatters.org/category/health/breakdown-mental-health/">Breakdown: Mental Health</a></li>
	<li id="menu-item-121133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121133"><a href="https://calmatters.org/category/health/drug-costs/">Drug Costs</a></li>
	<li id="menu-item-121134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121134"><a href="https://calmatters.org/category/health/wellness/">Wellness</a></li>
</ul>
</li>
<li id="menu-item-121135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121135"><a href="https://calmatters.org/category/commentary/" aria-haspopup="true" aria-expanded="false">Commentary</a>
<ul class="sub-menu">
	<li id="menu-item-121136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121136"><a href="https://calmatters.org/category/commentary/dan-walters/">Dan Walters</a></li>
	<li id="menu-item-121137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121137"><a href="https://calmatters.org/category/commentary/my-turn/">My Turn</a></li>
	<li id="menu-item-121138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121138"><a href="https://calmatters.org/category/commentary/reader-reactions/">Reader Reactions</a></li>
</ul>
</li>
<li id="menu-item-121139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121139"><a href="https://calmatters.org/category/multimedia/" aria-haspopup="true" aria-expanded="false">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-121140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121140"><a href="https://calmatters.org/category/multimedia/explainers/">Explainers</a></li>
	<li id="menu-item-121141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121141"><a href="https://calmatters.org/category/multimedia/data-points/">Data Points</a></li>
	<li id="menu-item-121142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121142"><a href="https://calmatters.org/projects/force-of-law-police-shootings-podcast/">Force of Law</a></li>
	<li id="menu-item-121143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121143"><a href="https://calmatters.org/category/multimedia/podcasts/gimme-shelter/">Gimme Shelter</a></li>
	<li id="menu-item-144903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144903"><a href="https://calmatters.org/category/multimedia/podcasts/california-state-of-mind-show/">California State of Mind</a></li>
	<li id="menu-item-121144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121144"><a href="https://calmatters.org/category/multimedia/interactives/">Interactives</a></li>
	<li id="menu-item-121145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121145"><a href="https://calmatters.org/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-121146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121146"><a href="https://calmatters.org/category/events/">Events</a></li>
<li id="menu-item-121147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121147"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=701f2000001DCNo">DONATE</a></li>
<li id="menu-item-121148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121148"><a href="https://calmatters.org/about/" aria-haspopup="true" aria-expanded="false">About</a>
<ul class="sub-menu">
	<li id="menu-item-121151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121151"><a href="https://calmatters.org/about/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-121152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121152"><a href="https://calmatters.org/about/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-121149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121149"><a href="https://projects.calmatters.org/2019/california-dream/">California Dream Project</a></li>
	<li id="menu-item-121153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121153"><a href="https://calmatters.org/about/contact-us/">Contact Us</a></li>
	<li id="menu-item-121150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121150"><a href="https://calmatters.org/category/inside-calmatters/">Inside CalMatters</a></li>
	<li id="menu-item-121155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121155"><a href="https://calmatters.org/institutional-membership/">Institutional Partners</a></li>
	<li id="menu-item-123094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123094"><a href="https://calmatters.org/about/internships/">Internships</a></li>
	<li id="menu-item-121154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121154"><a href="https://calmatters.org/about/jobs/">Jobs</a></li>
	<li id="menu-item-121156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121156"><a href="https://calmatters.org/about/distribution-partners/">Media partners</a></li>
	<li id="menu-item-121157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121157"><a href="https://calmatters.org/about/staff/">Meet Our Team</a></li>
	<li id="menu-item-121158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121158"><a href="https://calmatters.org/about/mission/">Mission</a></li>
	<li id="menu-item-121159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121159"><a href="https://calmatters.org/about/reports-financials/">Reports &amp; Financials</a></li>
	<li id="menu-item-121160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121160"><a href="https://calmatters.org/about/supporters/">Supporters</a></li>
</ul>
</li>
</ul></div></section>
	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121112"><a href="https://calmatters.org/category/newsletters/whatmatters/">WhatMatters</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121105"><a href="https://calmatters.org/category/politics/" aria-haspopup="true" aria-expanded="false">Politics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143511"><a href="https://calmatters.org/election-2020-guide/">2020 Voter Guide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146002"><a href="https://calmatters.org/category/politics/votebeat/">Votebeat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121109"><a href="https://calmatters.org/category/politics/california-election-2020/">Election 2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121111"><a href="https://calmatters.org/category/politics/inside-california-capitol/">Inside the Capitol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121458"><a href="https://calmatters.org/category/justice/" aria-haspopup="true" aria-expanded="false">Justice</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141071"><a href="https://calmatters.org/projects/california-divide/">California Divide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121107"><a href="https://calmatters.org/category/housing/">Housing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121106"><a href="https://calmatters.org/category/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121468"><a href="https://calmatters.org/category/economy/labor/">Labor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121113"><a href="https://calmatters.org/category/economy/" aria-haspopup="true" aria-expanded="false">Economy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121115"><a href="https://calmatters.org/category/economy/california-pension-crisis/">California’s Pension Crisis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121116"><a href="https://calmatters.org/category/economy/poverty/">Poverty</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121117"><a href="https://calmatters.org/category/education/" aria-haspopup="true" aria-expanded="false">Education</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121118"><a href="https://calmatters.org/projects/corona-on-campus/">Corona on Campus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121119"><a href="https://calmatters.org/category/education/disaster-days-school-closures-california-wildfire-guns-outage-flood/">Disaster Days</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121120"><a href="https://calmatters.org/category/education/k-12-education/">K-12 Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121121"><a href="https://calmatters.org/category/education/higher-education/">Higher Education</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121122"><a href="https://calmatters.org/category/children-and-youth/">Children and Youth</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121123"><a href="https://calmatters.org/category/environment/" aria-haspopup="true" aria-expanded="false">Environment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121124"><a href="https://calmatters.org/category/environment/building-efficiency/">Building Efficiency</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121129"><a href="https://calmatters.org/category/environment/california-wildfires/">California Wildfires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121125"><a href="https://calmatters.org/category/environment/climate-change/">Climate Change</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121126"><a href="https://calmatters.org/category/environment/frayed-wires/">Frayed Wires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121127"><a href="https://calmatters.org/category/environment/rising-seas/">Rising Seas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121128"><a href="https://calmatters.org/category/environment/water/">Water</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121130"><a href="https://calmatters.org/category/health/" aria-haspopup="true" aria-expanded="false">Health</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121131"><a href="https://calmatters.org/category/health/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121132"><a href="https://calmatters.org/category/health/breakdown-mental-health/">Breakdown: Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121133"><a href="https://calmatters.org/category/health/drug-costs/">Drug Costs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121134"><a href="https://calmatters.org/category/health/wellness/">Wellness</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121135"><a href="https://calmatters.org/category/commentary/" aria-haspopup="true" aria-expanded="false">Commentary</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121136"><a href="https://calmatters.org/category/commentary/dan-walters/">Dan Walters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121137"><a href="https://calmatters.org/category/commentary/my-turn/">My Turn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121138"><a href="https://calmatters.org/category/commentary/reader-reactions/">Reader Reactions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121139"><a href="https://calmatters.org/category/multimedia/" aria-haspopup="true" aria-expanded="false">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121140"><a href="https://calmatters.org/category/multimedia/explainers/">Explainers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121141"><a href="https://calmatters.org/category/multimedia/data-points/">Data Points</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121142"><a href="https://calmatters.org/projects/force-of-law-police-shootings-podcast/">Force of Law</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121143"><a href="https://calmatters.org/category/multimedia/podcasts/gimme-shelter/">Gimme Shelter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144903"><a href="https://calmatters.org/category/multimedia/podcasts/california-state-of-mind-show/">California State of Mind</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121144"><a href="https://calmatters.org/category/multimedia/interactives/">Interactives</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121145"><a href="https://calmatters.org/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121146"><a href="https://calmatters.org/category/events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121147"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=701f2000001DCNo">DONATE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121148"><a href="https://calmatters.org/about/" aria-haspopup="true" aria-expanded="false">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121151"><a href="https://calmatters.org/about/advisory-board/">Advisory Board</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121152"><a href="https://calmatters.org/about/board-of-directors/">Board of Directors</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121149"><a href="https://projects.calmatters.org/2019/california-dream/">California Dream Project</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121153"><a href="https://calmatters.org/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121150"><a href="https://calmatters.org/category/inside-calmatters/">Inside CalMatters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121155"><a href="https://calmatters.org/institutional-membership/">Institutional Partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123094"><a href="https://calmatters.org/about/internships/">Internships</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121154"><a href="https://calmatters.org/about/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121156"><a href="https://calmatters.org/about/distribution-partners/">Media partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121157"><a href="https://calmatters.org/about/staff/">Meet Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121158"><a href="https://calmatters.org/about/mission/">Mission</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121159"><a href="https://calmatters.org/about/reports-financials/">Reports &amp; Financials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121160"><a href="https://calmatters.org/about/supporters/">Supporters</a></li>
</ul>
</li>
</ul></div></section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
											<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
					
					
					<div class="site-branding">

	
		<a href="https://calmatters.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="488" height="82" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/calmatters-logo_2x.png?fit=488%2C82&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="CalMatters" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgyJyB3aWR0aD0nNDg4JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="488" height="82" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/calmatters-logo_2x.png?fit=488%2C82&amp;ssl=1" class="custom-logo" alt="CalMatters"></noscript></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://calmatters.org/" rel="home">CalMatters</a></p>
					
						<p class="site-description">
					California, explained				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					
						<div class="nav-wrapper desktop-only">
							<div id="site-navigation">
															</div><!-- #site-navigation -->

													</div><!-- .nav-wrapper -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://calmatters.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="highlight-menu-contain desktop-only">
					<div class="wrapper">
						<nav class="highlight-menu" aria-label="Highlight Menu">
							<ul id="menu-trending" class="menu"><li><span class="menu-label">Trending</span></li><li id="menu-item-149485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149485"><a href="https://calmatters.org/economy/2021/01/california-policy-politics-a-primer/">California Policy Primer</a></li>
<li id="menu-item-121169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121169"><a href="https://calmatters.org/health/coronavirus/2020/03/california-coronavirus-by-the-numbers-cases-testing-masks-hospital-beds/">Coronavirus Tracker</a></li>
<li id="menu-item-163454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163454"><a href="https://calmatters.org/health/coronavirus/2020/12/covid-california-2020-stories/">Covid Stories</a></li>
<li id="menu-item-163455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163455"><a href="https://calmatters.org/staying-sheltered/">Staying Sheltered</a></li>
</ul>						</nav>
					</div><!-- .wrapper -->
				</div><!-- .highlight-menu-contain -->
					
	</header><!-- #masthead -->

	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-calmatters-en-espanol tag-autismo tag-calmatters-en-espanol tag-connie-kasari tag-distrito-escolar-unificado-de-los-angeles tag-distrito-escolar-unificado-de-west-contra-costa tag-educacion-especial tag-educacion-k-12 tag-estudiantes-con-necesidades-especiales tag-speak-up tag-ucla">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://calmatters.org/category/calmatters-en-espanol/" rel="category tag">CalMatters en Español</a></span>			<h1 class="entry-title ">
			Los niños con necesidades especiales de California siguen buscando ayuda después de un año a la deriva		</h1>
		

	<div class="entry-subhead">
					<div class="entry-meta">
				<span class="author-avatar"><amp-img src="https://calmatters.org/wp-content/uploads/2018/09/rcano.jpg" width="80" height="74" alt="Ricardo Cano" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzc0JyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://calmatters.org/wp-content/uploads/2018/09/rcano.jpg" width="80" height="74" alt="Ricardo Cano" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"></noscript></amp-img></span><span class="author-avatar"><amp-img src="https://secure.gravatar.com/avatar/a7a0ff278b783c7430ae3cda0e11a093?s=80&amp;d=mm&amp;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://secure.gravatar.com/avatar/a7a0ff278b783c7430ae3cda0e11a093?s=80&amp;d=mm&amp;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://calmatters.org/author/ricardo-cano/">Ricardo Cano</a></span> and  <span class="author vcard"><a class="url fn n" href="https://calmatters.org/author/elizabeth-aguilera/">Elizabeth Aguilera</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-03-22T02:39:00-07:00">March 22, 2021</time><time class="updated" datetime="2021-03-22T11:52:43-07:00">March 22, 2021</time></span>			</div><!-- .meta-info -->
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="whatsapp" height="32px" width="32px" aria-label="Click to share on WhatsApp" title="Click to share on WhatsApp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<amp-img width="1200" height="800" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/03/030321_SpecialEd_AW_sized_09-Spanish-Article-Use-Only.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Jonathan, de 4 años, trabaja en un proyecto de arte con la ayuda de su terapeuta, izquierda, y su madre, Natalia Acosta, derecha, durante el preescolar en línea en Tracy el 3 de marzo de 2021. Se encuentra entre los estudiantes con necesidades especiales de California con desafíos especiales durante la pandemia. Foto de Anne Wernikoff, CalMatters" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/03/030321_SpecialEd_AW_sized_09-Spanish-Article-Use-Only.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/03/030321_SpecialEd_AW_sized_09-Spanish-Article-Use-Only.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/03/030321_SpecialEd_AW_sized_09-Spanish-Article-Use-Only.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/03/030321_SpecialEd_AW_sized_09-Spanish-Article-Use-Only.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/03/030321_SpecialEd_AW_sized_09-Spanish-Article-Use-Only.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/03/030321_SpecialEd_AW_sized_09-Spanish-Article-Use-Only.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/03/030321_SpecialEd_AW_sized_09-Spanish-Article-Use-Only.jpg?resize=1568%2C1045&amp;ssl=1 1568w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwMCcgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="800" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/03/030321_SpecialEd_AW_sized_09-Spanish-Article-Use-Only.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="Jonathan, de 4 años, trabaja en un proyecto de arte con la ayuda de su terapeuta, izquierda, y su madre, Natalia Acosta, derecha, durante el preescolar en línea en Tracy el 3 de marzo de 2021. Se encuentra entre los estudiantes con necesidades especiales de California con desafíos especiales durante la pandemia. Foto de Anne Wernikoff, CalMatters" loading="lazy" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/03/030321_SpecialEd_AW_sized_09-Spanish-Article-Use-Only.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/03/030321_SpecialEd_AW_sized_09-Spanish-Article-Use-Only.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/03/030321_SpecialEd_AW_sized_09-Spanish-Article-Use-Only.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/03/030321_SpecialEd_AW_sized_09-Spanish-Article-Use-Only.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/03/030321_SpecialEd_AW_sized_09-Spanish-Article-Use-Only.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/03/030321_SpecialEd_AW_sized_09-Spanish-Article-Use-Only.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/03/030321_SpecialEd_AW_sized_09-Spanish-Article-Use-Only.jpg?resize=1568%2C1045&amp;ssl=1 1568w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img>						<figcaption>Jonathan, de 4 años, trabaja en un proyecto de arte con la ayuda de su terapeuta, izquierda, y su madre, Natalia Acosta, derecha, durante el preescolar en línea en Tracy el 3 de marzo de 2021. Se encuentra entre los estudiantes con necesidades especiales de California con desafíos especiales durante la pandemia. Foto de Anne Wernikoff, CalMatters</figcaption>
					
			</figure><!-- .post-thumbnail -->

		
				<div class="main-content">

					
<article id="post-173479" class="post-173479 post type-post status-publish format-standard has-post-thumbnail hentry category-calmatters-en-espanol tag-autismo tag-calmatters-en-espanol tag-connie-kasari tag-distrito-escolar-unificado-de-los-angeles tag-distrito-escolar-unificado-de-west-contra-costa tag-educacion-especial tag-educacion-k-12 tag-estudiantes-con-necesidades-especiales tag-speak-up tag-ucla entry">
	<div class="entry-content">

		
				
		<div class="wp-block-group has-light-gray-background-color has-background calmatters-summary">
			<div class="wp-block-group__inner-container">
				
				<p class="has-small-font-size calmatters-summary-heading"><strong>In summary</strong></p>
				

				
				<p class="calmatters-summary-content">Muchos padres informan que sus estudiantes con necesidades especiales han retrocedido en su desarrollo durante el año pasado que los aisló a la pandemia.</p>
				
			</div>
		</div>
		
		
<p><em>Read this article in <a target="_blank" href="https://calmatters.org/education/k-12-education/2021/03/california-special-needs-children-pandemic-regress-one-year-later/" rel="noreferrer noopener">English</a>.    </em></p><aside class="scaip scaip-1    "></aside>



<p>Un año después del cierre de las escuelas, los temores de muchos padres de estudiantes con necesidades especiales de California se han hecho realidad. </p>



<p>Muchos de esos estudiantes, cuyas discapacidades <a href="https://www.cde.ca.gov/sp/se/sr/cefspeced.asp">pueden variar</a> del autismo a la sordera, y la mayoría de los cuales han pasado más de un año sin servicios en persona como la terapia del habla, parecen haber retrocedido física y académicamente.</p>



<p>“Nadie está diciendo públicamente: ‘Hola, todos a la obra, tenemos que unirnos en torno a estos niños, no podemos dejar que fracasen’”, dijo Lisa Mosko, directora de defensa de la educación especial y la educación de Speak Up, un grupo de defensa de padres con sede en Los Ángeles.  </p><aside class="scaip scaip-2    "></aside>



<p>“Nadie se está arriesgando públicamente por estos niños”.</p>



<p>Algunos padres han pagado por servicios privados. Otros dijeron que sus hijos con necesidades especiales han prosperado en un entorno en línea. La mayoría, sin embargo, describió a CalMatters un año abrumador de crisis. Los servicios críticos en persona que sus hijos necesitan siguen siendo esquivos, incluso cuando las tasas de casos de COVID-19 disminuyen drásticamente y más escuelas se mueven para reabrir.</p>



<p>Cuando se produjo la pandemia, los expertos advirtieron que muchos servicios y actividades fundamentales para el desarrollo de los estudiantes con necesidades especiales simplemente no funcionarían bien en línea. Aquellos con discapacidades físicas o de aprendizaje se benefician más cuando socializan con compañeros de clase y maestros en persona, dijeron. </p>



<p>Ahora, los defensores y los padres dicen que se necesitan esfuerzos drásticos para frenar el aprendizaje y el desarrollo perdidos. Están pidiendo exámenes y evaluaciones generalizados de los estudiantes con discapacidades que luchan y que podrían no haber sido diagnosticados este año. Y quieren un regreso inmediato a la escuela, en persona.</p>



<h2 id="h-sin-plan-unificado"><strong>Sin plan unificado</strong></h2>



<p>El enfoque descentralizado de California para la reapertura de escuelas este año ha significado oportunidades muy desiguales para los servicios en persona para estudiantes con necesidades especiales. Ya el verano pasado, algunas escuelas públicas comenzaron a ofrecer instrucción en persona o apoyo a los estudiantes con Planes de Educación Individualizados, un plan que cada estudiante de educación especial tiene que describe los objetivos e incluye los servicios especiales que requieren como guía para todos los que trabajan con ellos. </p>



<p>Aunque las reglas de reapertura del estado y un <a href="https://calmatters.org/health/coronavirus/2021/03/newsom-lawmakers-schools-reopen/">acuerdo legislativo reciente</a> priorizar el aprendizaje en persona para los estudiantes con necesidades especiales, muchos de los grandes sistemas escolares urbanos del estado, como West Contra Costa y Los Ángeles, permanecen en el aprendizaje a distancia. </p>



<p>Tres cuartas partes de los 300 padres del Distrito Escolar Unificado de Los Ángeles dijeron que sus hijos habían retrocedido o perdido habilidades, según <a href="https://static1.squarespace.com/static/56dcafb6f699bb4be007e896/t/5f8f922424dbe0409d526bc7/1603244583918/SpEd+Survey+Fall+2020+Report.pdf">una encuesta de Speak Up</a> del otoño pasado. Aunque el distrito escolar más grande de California ha permitido de forma intermitente servicios en persona para estudiantes con necesidades especiales, <a href="https://www.latimes.com/california/story/2021-02-22/lausd-resume-limited-in-person-classes-amid-covid-19">solo alrededor del 1%</a> de los estudiantes del distrito se beneficiaron de él, ya que se basó en educadores y familias que se ofrecieron como voluntarios para regresar.</p>



<p>Esos hallazgos se hacen eco de los temores que tenían los expertos cuando comenzó la pandemia. Muchos estudiantes con discapacidades requieren atención especializada que no se puede esperar razonablemente de los padres, dijo a CalMatters Connie Kasari, profesora de desarrollo humano en la Escuela de Graduados de Educación y Estudios de la Información de UCLA, a CalMatters en marzo pasado. </p>



<p>“Una cosa es poner a un niño que puede entender frente a la pantalla de una computadora para hacer su lección, hacer sus deberes y otra muy distinta cuando el niño no entiende eso”, dijo Kasari. “¿Qué va a hacer ese niño? Podría ser que simplemente no estén recibiendo ningún tipo de educación “.</p>



<p>En marzo pasado, CalMatters habló con cuatro familias de estudiantes con necesidades especiales para ver cómo la pandemia los había afectado apenas unas semanas después. Desde los más jóvenes hasta los mayores, así es como les está yendo un año después.</p>



<h2 id="h-jonathan-m-s-feliz-en-el-campus"><strong>Jonathan: más feliz en el campus</strong></h2>



<p>Los primeros meses de la pandemia fueron los más duros para Natalia Acosta, su esposo y sus dos hijos pequeños, que viven en Tracy.</p>



<p>Jonathan, de cuatro años, que es autista, dejó de asistir a terapias privadas financiadas por seguros la primavera pasada cuando el salario de su padre se redujo en 75%. Pasó tres meses sin terapias del habla o del comportamiento antes de recuperar algunos servicios a través de Regional Center, una organización sin fines de lucro financiada por el estado que brinda ayuda a niños con necesidades especiales. En el otoño, cuando el padre de Jonathan perdió su trabajo, solicitó Medi-Cal para ayudar a pagar los servicios necesarios del niño. Pero el dinero escaseaba. El estrés y la ansiedad se sentían constantes, dijo Acosta, hasta el punto en que comenzó a sentirse enferma.</p>



<p>Jonathan ya estaba recibiendo aproximadamente 30 horas de terapia a la semana, con terapeutas que iban a su casa, cuando comenzó el preescolar virtual. Un terapeuta ahora está disponible durante la escuela Zoom para ayudarlo a adaptarse y participar. </p>



<figure class="wp-block-image"><amp-img src="https://i2.wp.com/calmatters.network/wp-content/uploads/2021/03/fb_image-818.jpeg?w=780&amp;ssl=1" alt="Jonathan, de 4 años, trabaja en una actividad para colorear durante el preescolar en línea en su casa en Tracy el 3 de marzo de 2021. Jonathan, que está en el espectro del autismo, recibe la ayuda de un terapeuta individual tres días a la semana que lo ayuda en línea. problemas de aprendizaje y comportamiento. Foto de Anne Wernikoff, CalMatters" class="wp-image-171126 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="780" height="519" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzUxOScgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://i2.wp.com/calmatters.network/wp-content/uploads/2021/03/fb_image-818.jpeg?w=780&amp;ssl=1" alt="Jonathan, de 4 años, trabaja en una actividad para colorear durante el preescolar en línea en su casa en Tracy el 3 de marzo de 2021. Jonathan, que está en el espectro del autismo, recibe la ayuda de un terapeuta individual tres días a la semana que lo ayuda en línea. problemas de aprendizaje y comportamiento. Foto de Anne Wernikoff, CalMatters" class="wp-image-171126" width="780" height="519"></noscript></amp-img><figcaption>Jonathan, de 4 años, trabaja en una actividad para colorear durante el preescolar en línea en su casa en Tracy el 3 de marzo de 2021. Jonathan, que está en el espectro del autismo, recibe la ayuda de un terapeuta individual tres días a la semana que lo ayuda en línea y con problemas de aprendizaje y comportamiento. Foto de Anne Wernikoff, CalMatters</figcaption></figure>



<p>A principios de 2021, el esposo de Acosta consiguió un nuevo trabajo y eso ayudó a estabilizar las finanzas de la familia. Fue entonces cuando Acosta dijo que las cosas empezaron a mejorar para la familia.</p>



<p>El mes pasado, la familia de Tracy decidió enviar a Jonathan de regreso a la escuela para terapia del habla en persona con una clase pequeña porque había comenzado a comportarse mal en casa, a tener rabietas, gritar y tirar cosas. Acosta, que estaba preocupada por la exposición a los demás, dijo que sabía que esto se debía a que necesitaba ir a una clase, ver gente. Entonces decidieron correr el riesgo y enviarlo.</p>



<p>Después de asistir a las sesiones en el campus, Acosta comenzó a notar algo. Su hijo estaba más feliz. Sonreía más a menudo y hablaba mucho.</p>



<p>“Me abrió los ojos al darme cuenta de que eso era lo que necesitaba”, dijo. “Era hora de hacerlo”.</p>



<h2 id="h-hannah-logopedia-virtual"><strong>Hannah: logopedia virtual</strong></h2>



<p>A Claire Lazaro, una madre de Modesto con dos adolescentes con necesidades especiales, le preocupaba cómo le iría al aprendizaje a distancia a Hannah, de 12 años, que es autista. Su hija usó un dispositivo de comunicación asistida en la escuela y recibió terapia del habla individual tres veces por semana antes de que cerrara su campus.</p>



<p>Después de casi medio año de incertidumbre y conjeturas, las cosas mejoraron en el otoño. La escuela de Hannah comenzó a proporcionar horarios más estructurados y material nuevo para que los niños lo cubrieran. Hannah comenzó a recibir terapia virtual del habla, así como terapia conductual y asiste a una sesión de inclusión virtual para trabajar en habilidades sociales. Su asistente está presente en las aulas virtuales para ayudar.</p>



<figure class="wp-block-image"><amp-img src="https://i0.wp.com/calmatters.network/wp-content/uploads/2021/03/fb_image-819.jpeg?w=780&amp;ssl=1" alt="Hannah, de 12 años, trabaja en su computadora en casa. En el otoño, comenzó a recibir terapia del habla y del comportamiento en línea. Foto cortesía de Claire Lazaro" class="wp-image-173188 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="780" height="556" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzU1Nicgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/calmatters.network/wp-content/uploads/2021/03/fb_image-819.jpeg?w=780&amp;ssl=1" alt="Hannah, de 12 años, trabaja en su computadora en casa. En el otoño, comenzó a recibir terapia del habla y del comportamiento en línea. Foto cortesía de Claire Lazaro" class="wp-image-173188" width="780" height="556"></noscript></amp-img><figcaption>Hannah, de 12 años, trabaja en su computadora en casa. En el otoño, comenzó a recibir terapia del habla y del comportamiento en línea. Foto cortesía de Claire Lazaro</figcaption></figure>



<p>“A los niños les gusta el sistema ahora, que es virtual”, dijo Lázaro. “Están prosperando con eso”.</p>



<p>Ahora, Lázaro se preocupa por cómo será la transición a la escuela presencial para Hannah y su hijo de 13 años, Gabriel, que también es autista. Las personas autistas tienden a desear una rutina y entraron en el ritmo del aprendizaje virtual en casa una vez que tenían horarios estructurados, dijo Lázaro.</p>



<p>Una vez en el campus, dijo Lázaro, tienen “todo el estímulo que no han tenido como niños diferentes a su alrededor, las diferentes cosas en un salón de clases, y eso también será difícil”.</p>



<p>Pero no planea enviarlos de regreso en persona hasta que ellos también puedan ser vacunados.</p>



<h2 id="h-el-a-o-perdido-de-daniel"><strong>El año perdido de Daniel</strong></h2>



<p>En Modesto, Lucía Soares teme que su hijo Daniel, de 17 años, haya perdido un año crítico de secundaria. Daniel está en el espectro del autismo y asistía a clases de educación general con la ayuda de un asistente individual antes de la pandemia.</p>



<p>Soares dijo que le preocupan todas las cosas que se ha perdido a pesar de que aprobó todas sus clases. </p>



<p>“Aprendió rápidamente a trabajar por su cuenta, lo cual fue genial para nosotros, pero también hay desafíos”, dijo. “Se acerca a su último año y para mí este es un tiempo precioso que perdimos y no vamos a volver”.</p>



<p>Los padres de Daniel esperaban aprovechar estos años de la escuela secundaria para ver a su hijo más independiente y cómodo en un entorno familiar y poder observar su trayectoria potencial fuera de la escuela o para una vida independiente en el futuro.</p>



<p>“Necesitaba aprender muchas cosas para convertirse en un adulto como cualquier otro estudiante”, dijo Soares. “Podríamos haber usado todos los años posibles. El apoyo educativo de Daniel terminará cuando se gradúe de la escuela secundaria “.</p>



<figure class="wp-block-image"><amp-img src="https://i0.wp.com/calmatters.network/wp-content/uploads/2021/03/fb_image-820.jpeg?w=780&amp;ssl=1" alt="Linda Soares, a la izquierda, ayuda a su hijo, Daniel, de 16 años, con su tarea de historia en la mesa del comedor. Soares dice que ha podido aprender de la ayuda escolar de su hijo, que es un amigo, sobre la mejor manera de ayudarlo con su trabajo de clase. Foto de Anne Wernikoff para CalMatters" class="wp-image-107757 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="780" height="520" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzUyMCcgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/calmatters.network/wp-content/uploads/2021/03/fb_image-820.jpeg?w=780&amp;ssl=1" alt="Linda Soares, a la izquierda, ayuda a su hijo, Daniel, de 16 años, con su tarea de historia en la mesa del comedor. Soares dice que ha podido aprender de la ayuda escolar de su hijo, que es un amigo, sobre la mejor manera de ayudarlo con su trabajo de clase. Foto de Anne Wernikoff para CalMatters" class="wp-image-107757" width="780" height="520"></noscript></amp-img><figcaption>Lucia Soares, a la izquierda, ayuda a su hijo, Daniel, de 16 años, con su tarea de historia en la mesa del comedor. Soares dice que ha podido aprender de la ayuda escolar de su hijo, que es un amigo, sobre la mejor manera de ayudarlo con su trabajo de clase. Foto de Anne Wernikoff para CalMatters</figcaption></figure>



<p>En octubre, cuando su escuela ofreció un programa híbrido para estudiantes con necesidades especiales, Daniel estaba entusiasmado con regresar para su tercer año. Echaba de menos interactuar con otras personas, dijo Soares. </p>



<p>Incluso en el campus, todavía aprende a través de Zoom, pero está en un salón de clases con otros 4 o 5 estudiantes y un maestro que los ayuda. Además, pudo volver al atletismo el mes pasado para una temporada rápida de cuatro semanas.</p>



<p>Pero existe otro desafío para el adolescente autista que tuvo que trabajar duro para ser sociable y extrovertido después de un año de aislamiento y vida hogareña.</p>



<p>“Ahora disfruta de la introvertencia, pero eso es un problema”, dijo Soares. “Quiere hacer muy poco en casa, así que estoy tratando de sacarlo más”.</p>



<h2 id="h-austin-meses-perdidos-de-interacci-n-social"><strong>Austin: meses perdidos de interacción social</strong></h2>



<p>Mientras tanto, en el condado de San Diego, Shannon Primer es una asistente legal de educación especial preocupada por su hijo Austin, de 19 años, que tiene autismo severo. Austin pasó aproximadamente seis meses sin servicios en persona. Cuando regresó a su escuela privada para un programa de aprendizaje híbrido de cinco días en el otoño, desapareció el curso fundamental de servicio comunitario que ayudó a Austin a mejorar sus habilidades sociales, en el que él y sus compañeros iban a recoger mesas de los restaurantes locales e iban de compras al supermercado. </p>



<p>Austin dejará de recibir servicios de educación especial en menos de tres años. A Primer le preocupa que la falta de interacción social de Austin este año limitará sus opciones de vida asistida cuando deje el sistema. </p>



<p>“Solía tener un hijo que podía llevar a casi cualquier lugar”, dijo Primer. “Perdió toda esa socialización”.</p>



<h2 id="h-los-estudiantes-que-pueden-extra-arse"><strong>Los estudiantes que pueden extrañarse</strong></h2>



<p>Mira Roseman, madre del Distrito Escolar Unificado de West Contra Costa de dos niños, Tommy de tercer grado y Spencer de séptimo grado, dijo que ha sido difícil comprender con firmeza cuánto han progresado o retrocedido sus hijos.</p>



<p>Tommy, el hijo menor, se ha retraído significativamente, dijo Roseman. La mayoría de los días, el alumno de tercer grado inicia sesión en sus clases de Zoom con la pantalla apagada. Rara vez participa a pesar de los repetidos esfuerzos de Roseman: “engatusar, negociar, lo que sea”, dijo. </p>



<p>Roseman sabe que no tiene por qué ser así: Spencer, el hijo mayor, tiene un plan de educación personalizado para el trastorno por déficit de atención con hiperactividad, conocido como TDAH, y el autismo que requería terapia del habla y ocupacional. Un maestro de educación especial “asombroso” fue crucial para que Spencer llegara al sexto grado. </p>



<p>Pero a pesar de que Roseman solicitó una evaluación para Tommy el mes pasado con la esperanza de conseguirle un plan similar, esas evaluaciones se realizan en persona, por lo que no está claro cuándo sucederá. Una evaluación programada para Spencer que ayuda a medir el progreso en sus objetivos también debe realizarse en persona y se ha pospuesto indefinidamente.</p>



<p>“Ha sido muy difícil”, dijo Roseman. “Si alguien dijera que es fácil, les preguntaría qué drogas están tomando y por qué no las comparten”.</p>



<hr class="wp-block-separator">



<p><em>Síganos en <a target="_blank" href="https://twitter.com/calmatters_es" rel="noreferrer noopener">Twitter</a> y <a target="_blank" href="https://www.facebook.com/calmatterses/" rel="noreferrer noopener">Facebook</a></em>.</p>



<p><br><em>Siga nuestro canal <a target="_blank" href="https://calmatters.org/category/calmatters-en-espanol/feed/" rel="noreferrer noopener">RSS</a> para artículos en español.</em></p>



<p><br><em><a target="_blank" href="http://calmatters.org/" rel="noreferrer noopener">CalMatters.org</a> es una organización de medios de comunicación sin fines de lucro, no partidista, que explica las políticas públicas y los temas políticos de California.</em></p>
<section id="custom_html-10" class="widget_text below-content widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wp-block-group alignwide has-light-gray-background-color has-background calmatters-after-article">
    <div class="wp-block-group__inner-container">
        <p class="has-small-font-size calmatters-after-article-heading"><strong>We want to hear from you</strong></p>
        <p class="has-normal-font-size">
            Want to submit a guest commentary or reaction to an article we wrote? You can find our <a href="https://calmatters.org/submission-guidelines/">submission guidelines here</a>. Please contact Gary Reed with any commentary questions: <a href="mailto:gary@calmatters.org" target="_blank" rel="noopener">gary@calmatters.org</a>, <a href="tel:9162016281" target="_blank" rel="noopener">(916) 234-3081</a>.
        </p>
    </div>
</div></div></section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://calmatters.org/tag/autismo/" rel="tag">Autismo</a><span class="sep">, </span><a href="https://calmatters.org/tag/calmatters-en-espanol/" rel="tag">CalMatters en Español</a><span class="sep">, </span><a href="https://calmatters.org/tag/connie-kasari/" rel="tag">Connie Kasari</a><span class="sep">, </span><a href="https://calmatters.org/tag/distrito-escolar-unificado-de-los-angeles/" rel="tag">Distrito Escolar Unificado de Los Ángeles</a><span class="sep">, </span><a href="https://calmatters.org/tag/distrito-escolar-unificado-de-west-contra-costa/" rel="tag">Distrito Escolar Unificado de West Contra Costa</a><span class="sep">, </span><a href="https://calmatters.org/tag/educacion-especial/" rel="tag">educación especial</a><span class="sep">, </span><a href="https://calmatters.org/tag/educacion-k-12/" rel="tag">Educación K-12</a><span class="sep">, </span><a href="https://calmatters.org/tag/estudiantes-con-necesidades-especiales/" rel="tag">estudiantes con necesidades especiales</a><span class="sep">, </span><a href="https://calmatters.org/tag/speak-up/" rel="tag">Speak Up</a><span class="sep">, </span><a href="https://calmatters.org/tag/ucla/" rel="tag">UCLA</a></span>	</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				<amp-img src="https://calmatters.org/wp-content/uploads/2018/09/rcano.jpg" width="80" height="74" alt="Ricardo Cano" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzc0JyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://calmatters.org/wp-content/uploads/2018/09/rcano.jpg" width="80" height="74" alt="Ricardo Cano" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Ricardo Cano								<span></span>
							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:ricardo@calmatters.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z"></path></svg>											ricardo@calmatters.org										</a>
																										</div><!-- .author-meta -->
							
						</div>
					</div><!-- .author-bio-header -->

											<p>
							Ricardo Cano covers California education for CalMatters. Cano joined CalMatters in September 2018 from The Arizona Republic and azcentral.com, where he spent three years as the education reporter. Cano...							<a class="author-link" href="https://calmatters.org/author/ricardo-cano/" rel="author">
							More by Ricardo Cano							</a>
						</p>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
			<div class="author-bio">
				<amp-img src="https://secure.gravatar.com/avatar/a7a0ff278b783c7430ae3cda0e11a093?s=80&amp;d=mm&amp;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img src="https://secure.gravatar.com/avatar/a7a0ff278b783c7430ae3cda0e11a093?s=80&amp;d=mm&amp;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Elizabeth Aguilera								<span></span>
							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:elizabeth@calmatters.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z"></path></svg>											elizabeth@calmatters.org										</a>
																										</div><!-- .author-meta -->
							
						</div>
					</div><!-- .author-bio-header -->

											<p>
							Elizabeth Aguilera is an award-winning multimedia journalist who covers health and social services for CalMatters. She joined CalMatters in 2016 from Southern California Public Radio/KPCC 89.3 where she...							<a class="author-link" href="https://calmatters.org/author/elizabeth-aguilera/" rel="author">
							More by Elizabeth Aguilera							</a>
						</p>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->
				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

						
		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 CalMatters.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://calmatters.org/privacy-policy/">Privacy Policy</a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121161"><a href="https://www.facebook.com/calmatters/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121162"><a href="https://www.instagram.com/calmatters/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121163"><a href="https://www.linkedin.com/company/calmatters/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121164"><a href="https://twitter.com/CalMatters"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121165"><a href="https://www.youtube.com/channel/UCNQv9nDu2_r5zbgtUQungeA"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

			<amp-analytics type="gtag" config='https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=173479&amp;custom_dimensions=[{"role":"category","option":{"value":"category","label":"Category"},"gaID":"ga:dimension10"},{"role":"author","option":{"value":"author","label":"Author"},"gaID":"ga:dimension1"},{"role":"word_count","option":{"value":"word_count","label":"Word count"},"gaID":"ga:dimension11"},{"role":"publish_date","option":{"value":"publish_date","label":"Publish date"},"gaID":"ga:dimension3"},{"role":"newspack_popups_cd_reader_frequency","option":{"value":"newspack_popups_cd_reader_frequency","label":"Reader frequency"},"gaID":"ga:dimension14"},{"role":"newspack_popups_cd_is_subscriber","option":{"value":"newspack_popups_cd_is_subscriber","label":"Is a subcriber"},"gaID":"ga:dimension12"},{"role":"newspack_popups_cd_is_donor","option":{"value":"newspack_popups_cd_is_donor","label":"Is a donor"},"gaID":"ga:dimension13"}]&amp;custom_dimensions_existing_values={"dimension10":"calmatters-en-espanol","dimension1":"Ricardo Cano","dimension11":2057,"dimension3":"2021-03-22 02:39"}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics>
		

<!-- START Parse.ly Include: Standard -->



<!-- END Parse.ly Include: Standard -->
		<amp-install-serviceworker src="https://calmatters.org/wp.serviceworker" data-iframe-src="https://calmatters.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-59722930-1","config":{"UA-59722930-1":{"groups":"default","linker":{"domains":["checkout.fundjournalism.org"],"decorate_forms":true},"send_page_view":false,"dimension10":"calmatters-en-espanol","dimension1":"Ricardo Cano","dimension11":2057,"dimension3":"2021-03-22 02:39"}}},"triggers":{"socialShareClickedFacebook":{"request":"event","on":"click","vars":{"event_name":"social share","event_label":"facebook","event_category":"NTG social","non_interaction":false},"selector":"amp-social-share[type=\"facebook\"]"},"socialShareClickedTwitter":{"request":"event","on":"click","vars":{"event_name":"social share","event_label":"twitter","event_category":"NTG social","non_interaction":false},"selector":"amp-social-share[type=\"twitter\"]"},"socialShareClickedWhatsApp":{"request":"event","on":"click","vars":{"event_name":"social share","event_label":"whatsapp","event_category":"NTG social","non_interaction":false},"selector":"amp-social-share[type=\"whatsapp\"]"},"socialShareClickedLinkedIn":{"request":"event","on":"click","vars":{"event_name":"social share","event_label":"linkedin","event_category":"NTG social","non_interaction":false},"selector":"amp-social-share[type=\"linkedin\"]"},"articleRead25":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_label":"Los ni\u00f1os con necesidades especiales de California siguen buscando ayuda despu\u00e9s de un a\u00f1o a la deriva","event_category":"NTG article milestone","non_interaction":true,"value":25},"event_value":25,"non_interaction":true,"scrollSpec":{"verticalBoundaries":[25]}},"articleRead50":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_label":"Los ni\u00f1os con necesidades especiales de California siguen buscando ayuda despu\u00e9s de un a\u00f1o a la deriva","event_category":"NTG article milestone","non_interaction":true,"value":50},"event_value":50,"non_interaction":true,"scrollSpec":{"verticalBoundaries":[50]}},"articleRead100":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_label":"Los ni\u00f1os con necesidades especiales de California siguen buscando ayuda despu\u00e9s de un a\u00f1o a la deriva","event_category":"NTG article milestone","non_interaction":true,"value":100},"event_value":100,"non_interaction":true,"scrollSpec":{"verticalBoundaries":[100]}}}}</script></amp-analytics>
<!-- Google Tag Manager added by Site Kit -->
<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-PP8H26F" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension"}</script></amp-analytics>
<!-- End Google Tag Manager -->
<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"calmatters.org"}}</script></amp-analytics>




































































			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
			<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A9.5.2&amp;blog=163013142&amp;post=173479&amp;tz=-7&amp;srv=calmatters.org&amp;host=calmatters.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 166 seconds ago
	generated in 0.590 seconds
	served from batcache in 0.002 seconds
	expires in 134 seconds
-->
