<!DOCTYPE html>
<html lang="en-US" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012111242025001">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</style><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="amp-script-src" content="sha384-dITM4oJcBqudNBGi7PL20ATf-xnm9RWEjAem9vNA0_75MFwpkHasoqlsZGrYLN9S"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="The omicron variant is spreading across California as it outpaces COVID vaccinations, forcing some UC campuses to return to online classes."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="California’s bleak midwinter of COVID"><meta property="og:description" content="The omicron variant is spreading across California as it outpaces COVID vaccinations, forcing some UC campuses to return to online classes."><meta property="og:url" content="http://calmatters.org/newsletters/whatmatters/2021/12/california-covid-bleak-midwinter/"><meta property="og:site_name" content="CalMatters"><meta property="article:publisher" content="https://www.facebook.com/calmatters/"><meta property="article:published_time" content="2021-12-22T13:00:00+00:00"><meta property="article:modified_time" content="2021-12-22T15:25:28+00:00"><meta property="og:image" content="https://calmatters.org/wp-content/uploads/2021/12/110321-Kids-Vaccine-School-AP-CM-01.jpg"><meta property="og:image:width" content="2000"><meta property="og:image:height" content="1331"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@CalMatters"><meta name="twitter:site" content="@CalMatters"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Foon Rhee"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="12 minutes"><meta name="generator" content="Site Kit by Google 1.43.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="CalMatters"><meta name="application-name" content="CalMatters"><meta name="parsely-title" content="California’s bleak midwinter of COVID"><meta name="parsely-link" content="http://calmatters.org/newsletters/whatmatters/2021/12/california-covid-bleak-midwinter/"><meta name="parsely-type" content="post"><meta name="parsely-image-url" content="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/110321-Kids-Vaccine-School-AP-CM-01.jpg?fit=1200%2C799&amp;ssl=1"><meta name="parsely-pub-date" content="2021-12-22T13:00:00Z"><meta name="parsely-section" content="WhatMatters"><meta name="parsely-tags" content="coronavirus,covid-19,university of california,vaccines"><meta name="parsely-author" content="Foon Rhee"><meta name="generator" content="AMP Plugin v2.0.11; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=270%2C270&amp;ssl=1"><title>California COVID: A bleak midwinter due to omicron- CalMatters</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//use.typekit.net"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script type="text/javascript" src="https://cdn.ampproject.org/v0.js" id="amp-runtime-js" async></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" id="amp-access-js" async custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" id="amp-bind-js" async custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js" async="" custom-element="amp-youtube"></script><link rel="icon" href="https://calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon-32x32.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-katharine-fonts-css" href="https://fonts.googleapis.com/css?family=Barlow%3A400%2C400i%2C700%2C700i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://use.typekit.net/ogo6zpu.css" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO Premium plugin v16.6 (Yoast SEO v17.3) - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://calmatters.org/newsletters/whatmatters/2021/12/california-covid-bleak-midwinter/"><script type="application/ld+json" class="yoast-schema-graph">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</script><!-- / Yoast SEO Premium plugin. --><link rel="alternate" type="application/rss+xml" title="CalMatters » Feed" href="https://calmatters.org/feed/"><link rel="alternate" type="application/rss+xml" title="CalMatters » Comments Feed" href="https://calmatters.org/comments/feed/"><link rel="https://api.w.org/" href="https://calmatters.org/wp-json/"><link rel="alternate" type="application/json" href="https://calmatters.org/wp-json/wp/v2/posts/220965"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://calmatters.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://calmatters.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://calmatters.org/?p=220965"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://calmatters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalmatters.org%2Fnewsletters%2Fwhatmatters%2F2021%2F12%2Fcalifornia-covid-bleak-midwinter%2F"><link rel="alternate" type="text/xml+oembed" href="https://calmatters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalmatters.org%2Fnewsletters%2Fwhatmatters%2F2021%2F12%2Fcalifornia-covid-bleak-midwinter%2F&amp;format=xml"><script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/calmatters.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_191718\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":true,\"d\":false,\"t\":\"i\"},{\"id\":\"id_191539\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\",\"c\":\"custom3\"},{\"id\":\"id_191716\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":true,\"t\":\"i\"},{\"id\":\"id_191744\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":true,\"d\":false,\"t\":\"i\"},{\"id\":\"id_198262\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"},{\"id\":\"id_203882\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"},{\"id\":\"id_219262\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"}]&settings={\"suppress_newsletter_campaigns\":\"\",\"suppress_all_newsletter_campaigns_if_one_dismissed\":\"\",\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":{\"6013393a48fda\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":0},\"6013394587e97\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":true,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":1},\"6058e8ab5eb87\":{\"min_posts\":\"4\",\"max_posts\":0,\"min_session_posts\":1,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"6058e8c66aaa4\":{\"min_posts\":1,\"max_posts\":\"3\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"611aad23879ba\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4},\"617c2ce9dc90d\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"google.com\",\"referrers_not\":\"\",\"priority\":5}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"220965\",\"categories\":\"59,65\",\"is_post\":true}","noPingback":true}		</script><link rel="manifest" href="https://calmatters.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=192%2C192&amp;ssl=1"><!-- BEGIN Parse.ly 2.6.0 --><!-- END Parse.ly --><link rel="apple-touch-icon" href="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=180%2C180&amp;ssl=1"></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-220965 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-sh h-stk h-cta has-tertiary-menu has-highlight-menu no-sidebar cat-newsletters cat-whatmatters has-featured-image single-featured-image-default has-large-featured-image tags-hidden" data-amp-auto-lightbox-disable>
	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary" class="menu"><li id="menu-item-217906" class="cm-menu-plain-text cm-hide-below-1030 cm-hide-in-mobile-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-217906"><a>All gifts matched  </a></li>
<li id="menu-item-217907" class="menu-highlight cm-hide-in-mobile-menu cm-donate-header-10 menu-item menu-item-type-custom menu-item-object-custom menu-item-217907"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;amount=10&amp;campaign=7015w000001ImtUAAS">$10</a></li>
<li id="menu-item-217908" class="menu-highlight cm-hide-in-mobile-menu cm-donate-header-15 menu-item menu-item-type-custom menu-item-object-custom menu-item-217908"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;amount=15&amp;campaign=7015w000001ImtUAAS">$15</a></li>
<li id="menu-item-217909" class="menu-highlight cm-hide-in-mobile-menu cm-donate-header-25 menu-item menu-item-type-custom menu-item-object-custom menu-item-217909"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;amount=25&amp;campaign=7015w000001ImtUAAS">$25</a></li>
<li id="menu-item-217910" class="menu-highlight cm-hide-in-mobile-menu cm-donate-header-other menu-item menu-item-type-custom menu-item-object-custom menu-item-217910"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=7015w000001ImtUAAS">Other</a></li>
<li id="menu-item-217912" class="menu-highlight cm-menu-highlight-bright cm-donate-header-primary menu-item menu-item-type-custom menu-item-object-custom menu-item-217912"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=7015w000001ImtUAAS">Donate</a></li>
<li id="menu-item-121167" class="menu-highlight hide menu-item menu-item-type-post_type menu-item-object-page menu-item-121167"><a href="https://calmatters.org/subscribe-to-calmatters/">Subscribe</a></li>
<li id="menu-item-121168" class="hide menu-item menu-item-type-custom menu-item-object-custom menu-item-121168"><a href="/about">About</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://calmatters.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-121161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121161"><a href="https://www.facebook.com/calmatters/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-121162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121162"><a href="https://www.instagram.com/calmatters/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-121163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121163"><a href="https://www.linkedin.com/company/calmatters/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li id="menu-item-121164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121164"><a href="https://twitter.com/CalMatters"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-121165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121165"><a href="https://www.youtube.com/channel/UCNQv9nDu2_r5zbgtUQungeA"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-121105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121105"><a href="https://calmatters.org/category/politics/" aria-haspopup="true" aria-expanded="false">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-205115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205115"><a href="https://calmatters.org/legislator-tracker/home/">California Legislator Tracker</a></li>
	<li id="menu-item-146002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146002"><a href="https://calmatters.org/category/politics/votebeat/">Votebeat</a></li>
	<li id="menu-item-121111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121111"><a href="https://calmatters.org/category/politics/inside-california-capitol/">Inside the Capitol</a></li>
</ul>
</li>
<li id="menu-item-121458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121458"><a href="https://calmatters.org/category/justice/" aria-haspopup="true" aria-expanded="false">Justice</a>
<ul class="sub-menu">
	<li id="menu-item-141071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141071"><a href="https://calmatters.org/projects/california-divide/">California Divide</a></li>
	<li id="menu-item-121107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121107"><a href="https://calmatters.org/category/housing/">Housing</a></li>
	<li id="menu-item-121106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121106"><a href="https://calmatters.org/category/immigration/">Immigration</a></li>
	<li id="menu-item-121468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121468"><a href="https://calmatters.org/category/economy/labor/">Labor</a></li>
</ul>
</li>
<li id="menu-item-121113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121113"><a href="https://calmatters.org/category/economy/" aria-haspopup="true" aria-expanded="false">Economy</a>
<ul class="sub-menu">
	<li id="menu-item-121115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121115"><a href="https://calmatters.org/category/economy/california-pension-crisis/">California’s Pension Crisis</a></li>
	<li id="menu-item-121116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121116"><a href="https://calmatters.org/category/economy/poverty/">Poverty</a></li>
</ul>
</li>
<li id="menu-item-121117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121117"><a href="https://calmatters.org/category/education/" aria-haspopup="true" aria-expanded="false">Education</a>
<ul class="sub-menu">
	<li id="menu-item-121118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121118"><a href="https://calmatters.org/projects/college-journalism-network/">College Beat</a></li>
	<li id="menu-item-121119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121119"><a href="https://calmatters.org/category/education/disaster-days-school-closures-california-wildfire-guns-outage-flood/">Disaster Days</a></li>
	<li id="menu-item-121120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121120"><a href="https://calmatters.org/category/education/k-12-education/">K-12 Education</a></li>
	<li id="menu-item-121121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121121"><a href="https://calmatters.org/category/education/higher-education/">Higher Education</a></li>
</ul>
</li>
<li id="menu-item-121122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121122"><a href="https://calmatters.org/category/children-and-youth/">Children and Youth</a></li>
<li id="menu-item-121123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121123"><a href="https://calmatters.org/category/environment/" aria-haspopup="true" aria-expanded="false">Environment</a>
<ul class="sub-menu">
	<li id="menu-item-121124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121124"><a href="https://calmatters.org/category/environment/building-efficiency/">Building Efficiency</a></li>
	<li id="menu-item-121129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121129"><a href="https://calmatters.org/category/environment/california-wildfires/">California Wildfires</a></li>
	<li id="menu-item-121125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121125"><a href="https://calmatters.org/category/environment/climate-change/">Climate Change</a></li>
	<li id="menu-item-200259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200259"><a href="https://calmatters.org/california-drought-water/">Drought</a></li>
	<li id="menu-item-121127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121127"><a href="https://calmatters.org/category/environment/rising-seas/">Rising Seas</a></li>
	<li id="menu-item-121128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121128"><a href="https://calmatters.org/category/environment/water/">Water</a></li>
</ul>
</li>
<li id="menu-item-121130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121130"><a href="https://calmatters.org/category/health/" aria-haspopup="true" aria-expanded="false">Health</a>
<ul class="sub-menu">
	<li id="menu-item-121131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121131"><a href="https://calmatters.org/category/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-121132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121132"><a href="https://calmatters.org/category/health/breakdown-mental-health/">Breakdown: Mental Health</a></li>
	<li id="menu-item-121133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121133"><a href="https://calmatters.org/category/health/drug-costs/">Drug Costs</a></li>
	<li id="menu-item-121134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121134"><a href="https://calmatters.org/category/health/wellness/">Wellness</a></li>
</ul>
</li>
<li id="menu-item-121135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121135"><a href="https://calmatters.org/category/commentary/" aria-haspopup="true" aria-expanded="false">Commentary</a>
<ul class="sub-menu">
	<li id="menu-item-121136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121136"><a href="https://calmatters.org/category/commentary/dan-walters/">Dan Walters</a></li>
	<li id="menu-item-121137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121137"><a href="https://calmatters.org/category/commentary/my-turn/">My Turn</a></li>
	<li id="menu-item-121138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121138"><a href="https://calmatters.org/category/commentary/reader-reactions/">Reader Reactions</a></li>
</ul>
</li>
<li id="menu-item-121139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121139"><a href="https://calmatters.org/category/multimedia/" aria-haspopup="true" aria-expanded="false">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-121140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121140"><a href="https://calmatters.org/category/multimedia/explainers/">Explainers</a></li>
	<li id="menu-item-121141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121141"><a href="https://calmatters.org/category/multimedia/data-points/">Data Points</a></li>
	<li id="menu-item-121142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121142"><a href="https://calmatters.org/projects/force-of-law-police-shootings-podcast/">Force of Law</a></li>
	<li id="menu-item-121143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121143"><a href="https://calmatters.org/category/multimedia/podcasts/gimme-shelter/">Gimme Shelter</a></li>
	<li id="menu-item-144903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144903"><a href="https://calmatters.org/category/multimedia/podcasts/california-state-of-mind-show/">California State of Mind</a></li>
	<li id="menu-item-121144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121144"><a href="https://calmatters.org/category/multimedia/interactives/">Interactives</a></li>
	<li id="menu-item-121145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121145"><a href="https://calmatters.org/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-121112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121112"><a href="https://calmatters.org/category/newsletters/whatmatters/">Newsletter: WhatMatters</a></li>
<li id="menu-item-121146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121146"><a href="https://calmatters.org/category/events/">Events</a></li>
<li id="menu-item-121147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121147"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=701f2000001DCNo">DONATE</a></li>
<li id="menu-item-121148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121148"><a href="https://calmatters.org/about/" aria-haspopup="true" aria-expanded="false">About</a>
<ul class="sub-menu">
	<li id="menu-item-121151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121151"><a href="https://calmatters.org/about/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-121152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121152"><a href="https://calmatters.org/about/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-121149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121149"><a href="https://projects.calmatters.org/2019/california-dream/">California Dream Project</a></li>
	<li id="menu-item-121153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121153"><a href="https://calmatters.org/about/contact-us/">Contact Us</a></li>
	<li id="menu-item-218198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218198"><a href="https://calmatters.org/about/impact-report/">Impact Report</a></li>
	<li id="menu-item-121150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121150"><a href="https://calmatters.org/category/inside-calmatters/">Inside CalMatters</a></li>
	<li id="menu-item-121155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121155"><a href="https://calmatters.org/institutional-membership/">Institutional Partners</a></li>
	<li id="menu-item-123094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123094"><a href="https://calmatters.org/about/internships/">Internships</a></li>
	<li id="menu-item-121154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121154"><a href="https://calmatters.org/about/jobs/">Jobs</a></li>
	<li id="menu-item-121156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121156"><a href="https://calmatters.org/about/distribution-partners/">Media partners</a></li>
	<li id="menu-item-121157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121157"><a href="https://calmatters.org/about/staff/">Meet Our Team</a></li>
	<li id="menu-item-121158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121158"><a href="https://calmatters.org/about/mission/">Mission</a></li>
	<li id="menu-item-121159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121159"><a href="https://calmatters.org/about/reports-financials/">Reports &amp; Financials</a></li>
	<li id="menu-item-121160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121160"><a href="https://calmatters.org/about/supporters/">Supporters</a></li>
</ul>
</li>
</ul></div></section>
	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121105"><a href="https://calmatters.org/category/politics/" aria-haspopup="true" aria-expanded="false">Politics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205115"><a href="https://calmatters.org/legislator-tracker/home/">California Legislator Tracker</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146002"><a href="https://calmatters.org/category/politics/votebeat/">Votebeat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121111"><a href="https://calmatters.org/category/politics/inside-california-capitol/">Inside the Capitol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121458"><a href="https://calmatters.org/category/justice/" aria-haspopup="true" aria-expanded="false">Justice</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141071"><a href="https://calmatters.org/projects/california-divide/">California Divide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121107"><a href="https://calmatters.org/category/housing/">Housing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121106"><a href="https://calmatters.org/category/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121468"><a href="https://calmatters.org/category/economy/labor/">Labor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121113"><a href="https://calmatters.org/category/economy/" aria-haspopup="true" aria-expanded="false">Economy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121115"><a href="https://calmatters.org/category/economy/california-pension-crisis/">California’s Pension Crisis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121116"><a href="https://calmatters.org/category/economy/poverty/">Poverty</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121117"><a href="https://calmatters.org/category/education/" aria-haspopup="true" aria-expanded="false">Education</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121118"><a href="https://calmatters.org/projects/college-journalism-network/">College Beat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121119"><a href="https://calmatters.org/category/education/disaster-days-school-closures-california-wildfire-guns-outage-flood/">Disaster Days</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121120"><a href="https://calmatters.org/category/education/k-12-education/">K-12 Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121121"><a href="https://calmatters.org/category/education/higher-education/">Higher Education</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121122"><a href="https://calmatters.org/category/children-and-youth/">Children and Youth</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121123"><a href="https://calmatters.org/category/environment/" aria-haspopup="true" aria-expanded="false">Environment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121124"><a href="https://calmatters.org/category/environment/building-efficiency/">Building Efficiency</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121129"><a href="https://calmatters.org/category/environment/california-wildfires/">California Wildfires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121125"><a href="https://calmatters.org/category/environment/climate-change/">Climate Change</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200259"><a href="https://calmatters.org/california-drought-water/">Drought</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121127"><a href="https://calmatters.org/category/environment/rising-seas/">Rising Seas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121128"><a href="https://calmatters.org/category/environment/water/">Water</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121130"><a href="https://calmatters.org/category/health/" aria-haspopup="true" aria-expanded="false">Health</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121131"><a href="https://calmatters.org/category/health/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121132"><a href="https://calmatters.org/category/health/breakdown-mental-health/">Breakdown: Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121133"><a href="https://calmatters.org/category/health/drug-costs/">Drug Costs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121134"><a href="https://calmatters.org/category/health/wellness/">Wellness</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121135"><a href="https://calmatters.org/category/commentary/" aria-haspopup="true" aria-expanded="false">Commentary</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121136"><a href="https://calmatters.org/category/commentary/dan-walters/">Dan Walters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121137"><a href="https://calmatters.org/category/commentary/my-turn/">My Turn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121138"><a href="https://calmatters.org/category/commentary/reader-reactions/">Reader Reactions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121139"><a href="https://calmatters.org/category/multimedia/" aria-haspopup="true" aria-expanded="false">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121140"><a href="https://calmatters.org/category/multimedia/explainers/">Explainers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121141"><a href="https://calmatters.org/category/multimedia/data-points/">Data Points</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121142"><a href="https://calmatters.org/projects/force-of-law-police-shootings-podcast/">Force of Law</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121143"><a href="https://calmatters.org/category/multimedia/podcasts/gimme-shelter/">Gimme Shelter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144903"><a href="https://calmatters.org/category/multimedia/podcasts/california-state-of-mind-show/">California State of Mind</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121144"><a href="https://calmatters.org/category/multimedia/interactives/">Interactives</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121145"><a href="https://calmatters.org/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121112"><a href="https://calmatters.org/category/newsletters/whatmatters/">Newsletter: WhatMatters</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121146"><a href="https://calmatters.org/category/events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121147"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=701f2000001DCNo">DONATE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121148"><a href="https://calmatters.org/about/" aria-haspopup="true" aria-expanded="false">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121151"><a href="https://calmatters.org/about/advisory-board/">Advisory Board</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121152"><a href="https://calmatters.org/about/board-of-directors/">Board of Directors</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121149"><a href="https://projects.calmatters.org/2019/california-dream/">California Dream Project</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121153"><a href="https://calmatters.org/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218198"><a href="https://calmatters.org/about/impact-report/">Impact Report</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121150"><a href="https://calmatters.org/category/inside-calmatters/">Inside CalMatters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121155"><a href="https://calmatters.org/institutional-membership/">Institutional Partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123094"><a href="https://calmatters.org/about/internships/">Internships</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121154"><a href="https://calmatters.org/about/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121156"><a href="https://calmatters.org/about/distribution-partners/">Media partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121157"><a href="https://calmatters.org/about/staff/">Meet Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121158"><a href="https://calmatters.org/about/mission/">Mission</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121159"><a href="https://calmatters.org/about/reports-financials/">Reports &amp; Financials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121160"><a href="https://calmatters.org/about/supporters/">Supporters</a></li>
</ul>
</li>
</ul></div></section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
											<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
					
					
					<div class="site-branding">

	
		<a href="https://calmatters.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="488" height="82" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/calmatters-logo_2x.png?fit=488%2C82&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="CalMatters" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgyJyB3aWR0aD0nNDg4JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="488" height="82" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/calmatters-logo_2x.png?fit=488%2C82&amp;ssl=1" class="custom-logo" alt="CalMatters"></noscript></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://calmatters.org/" rel="home">CalMatters</a></p>
					
						<p class="site-description">
					California, explained				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					
						<div class="nav-wrapper desktop-only">
							<div id="site-navigation">
															</div><!-- #site-navigation -->

													</div><!-- .nav-wrapper -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://calmatters.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					<a class="button mb-cta" href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=7015w000001In4rAAC">Donate</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="highlight-menu-contain desktop-only">
					<div class="wrapper">
						<nav class="highlight-menu" aria-label="Highlight Menu">
							<ul id="menu-trending" class="menu"><li><span class="menu-label">Trending</span></li><li id="menu-item-149485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149485"><a href="https://calmatters.org/legislator-tracker/home/">California Legislator Tracker</a></li>
<li id="menu-item-121169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121169"><a href="https://calmatters.org/health/coronavirus/2020/03/california-coronavirus-by-the-numbers-cases-testing-masks-hospital-beds/">Coronavirus Tracker</a></li>
<li id="menu-item-163455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163455"><a href="https://calmatters.org/staying-sheltered/">Staying Sheltered</a></li>
<li id="menu-item-206737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206737"><a href="https://calmatters.org/california-drought-water/">California Drought Crisis</a></li>
</ul>						</nav>
					</div><!-- .wrapper -->
				</div><!-- .highlight-menu-contain -->
					
					<div class="sticky-bg"></div>
			</header><!-- #masthead -->

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-newsletters category-whatmatters tag-coronavirus tag-covid-19 tag-university-of-california tag-vaccines">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://calmatters.org/category/newsletters/whatmatters/" rel="category tag">WhatMatters</a></span>			<h1 class="entry-title ">
			California’s bleak midwinter of COVID		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://calmatters.org/wp-content/uploads/2021/03/foon-80x80.jpg" srcset="https://calmatters.org/wp-content/uploads/2021/03/foon-160x160.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://calmatters.org/wp-content/uploads/2021/03/foon-80x80.jpg" srcset="https://calmatters.org/wp-content/uploads/2021/03/foon-160x160.jpg 2x" class="avatar avatar-80 photo" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://calmatters.org/author/foonrhee/">Foon Rhee</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-12-22T05:00:00-08:00">December 22, 2021</time><time class="updated" datetime="2021-12-22T07:25:28-08:00">December 22, 2021</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="whatsapp" height="32px" width="32px" aria-label="Click to share on WhatsApp" title="Click to share on WhatsApp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<amp-img width="1200" height="799" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/110321-Kids-Vaccine-School-AP-CM-01.jpg?fit=1200%2C799&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Matthew Yip, 8, waits in line to receive a Pfizer COVID-19 vaccine in San Jose on Nov. 3, 2021. AP Photo/Noah Berger" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/110321-Kids-Vaccine-School-AP-CM-01.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/110321-Kids-Vaccine-School-AP-CM-01.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/110321-Kids-Vaccine-School-AP-CM-01.jpg?resize=1024%2C681&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/110321-Kids-Vaccine-School-AP-CM-01.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/110321-Kids-Vaccine-School-AP-CM-01.jpg?resize=1536%2C1022&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/110321-Kids-Vaccine-School-AP-CM-01.jpg?resize=1200%2C799&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/110321-Kids-Vaccine-School-AP-CM-01.jpg?resize=1568%2C1044&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/110321-Kids-Vaccine-School-AP-CM-01.jpg?resize=400%2C266&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzc5OScgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="799" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/110321-Kids-Vaccine-School-AP-CM-01.jpg?fit=1200%2C799&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="Matthew Yip, 8, waits in line to receive a Pfizer COVID-19 vaccine in San Jose on Nov. 3, 2021. AP Photo/Noah Berger" loading="lazy" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/110321-Kids-Vaccine-School-AP-CM-01.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/110321-Kids-Vaccine-School-AP-CM-01.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/110321-Kids-Vaccine-School-AP-CM-01.jpg?resize=1024%2C681&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/110321-Kids-Vaccine-School-AP-CM-01.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/110321-Kids-Vaccine-School-AP-CM-01.jpg?resize=1536%2C1022&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/110321-Kids-Vaccine-School-AP-CM-01.jpg?resize=1200%2C799&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/110321-Kids-Vaccine-School-AP-CM-01.jpg?resize=1568%2C1044&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/110321-Kids-Vaccine-School-AP-CM-01.jpg?resize=400%2C266&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img>						<figcaption>Matthew Yip, 8, waits in line to receive a Pfizer COVID-19 vaccine in San Jose on Nov. 3, 2021. AP Photo/Noah Berger</figcaption>
					
			</figure><!-- .post-thumbnail -->

		
				<div class="main-content">

					

<article id="post-220965" class="post-220965 post type-post status-publish format-standard has-post-thumbnail hentry category-newsletters category-whatmatters tag-coronavirus tag-covid-19 tag-university-of-california tag-vaccines entry">
	<div class="entry-content">

		
				
		<div class="wp-block-group has-light-gray-background-color has-background calmatters-summary">
			<div class="wp-block-group__inner-container">
				
				<p class="has-small-font-size calmatters-summary-heading"><strong>In summary</strong></p>
				

				
				<p class="calmatters-summary-content">The omicron variant is spreading across California as it outpaces COVID vaccinations, forcing some UC campuses to return to online classes.</p>
				
			</div>
		</div>
		
		
<div class="wp-block-group has-white-background-color has-background"><div class="wp-block-group__inner-container">
<hr class="wp-block-separator is-style-wide">



<p class="has-text-align-center"><strong>Give to CalMatters today and your gift will be doubled! Your support helps keep our nonprofit journalism free and accessible to all Californians.</strong></p>



<p class="has-text-align-center"><strong><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;amount=15&amp;donation_value_once=180&amp;donation_value_once_other=180&amp;installmentPeriod=monthly&amp;donation_value_month=15&amp;donation_value_month_other=15&amp;donation_value_year=180&amp;donation_value_year_other=180&amp;campaign=7015w000001InRgAAK" target="_blank" rel="noreferrer noopener">Donate now.</a></strong></p>



<hr class="wp-block-separator is-style-wide">



<p>It’s somehow fitting that on the <a href="https://www.npr.org/2021/12/21/1066198850/winter-solstice-2021">winter solstice</a>, the shortest day of the year, the COVID-19 pandemic dominated the news again Tuesday.  </p>



<p>Because of the <a href="https://www.cdc.gov/coronavirus/2019-ncov/variants/omicron-variant.html">highly-contagious omicron variant</a>, it’s looking like another long, dark winter. Less than a month after it was discovered, omicron <a href="https://www.pbs.org/newshour/health/less-than-a-month-after-discovery-omicron-now-73-of-u-s-covid-19-cases">comprised nearly three-fourths of U.S. cases</a> last week. It’s spreading far faster than vaccinations can keep up, forcing pro and college teams to cancel games, Broadway to go dark and officials to consider more mandates and restrictions. </p>



<p>Gov. Gavin Newsom said Tuesday that <a href="https://twitter.com/GavinNewsom/status/1473471786423504898?s=20">he plans to announce details today of a requirement</a> that all California healthcare workers get booster shots. </p>



<ul><li><strong>Newsom:</strong> “With Omicron on the rise, we’re taking immediate actions to protect Californians and ensure our hospitals are prepared.”</li></ul>



<p>The very first confirmed U.S. case was a traveler who returned to San Francisco and <a href="https://calmatters.org/health/coronavirus/2021/12/first-us-omicron-infection-san-francisco/">tested positive on Nov. 29</a>. Since then, California’s positivity rate has been ticking up, to 3% on Monday. Sacramento County public health officials on Tuesday <a href="https://www.sacbee.com/news/coronavirus/article256772357.html">announced the county’s first two omicron cases</a>. <a href="https://www.mercurynews.com/2021/12/21/omicron-suspected-in-marin-holiday-party-outbreak/">Marin County officials suspect omicron</a> in an outbreak of at least 28 cases after a Dec. 11 holiday party in Larkspur.</p>



<p>The entire state is back under <a href="https://calmatters.org/health/coronavirus/2021/12/california-mandates-masks-again/">an indoor mask mandate</a>, regardless of vaccination status, through Jan. 15, with similar rules continuing at <a href="https://calmatters.org/newsletters/whatmatters/2021/12/california-covid-cases-2/">public and private workplaces through mid-April</a>. So far, there’s no state-imposed shutdown again. </p>



<p>How hard the winter omicron-fueled surge hits where you live will likely depend on how many in the community are vaccinated. Similar to the delta variant surge earlier this year, that could mean a relatively small increase in hospitalizations in the San Francisco area, a larger jump in  Los Angeles County and the biggest increase in the Central Valley, Peter Chin-Hong, an infectious diseases expert at UC San Francisco, <a href="https://www.latimes.com/california/story/2021-12-21/covid-california-forecast">told the Los Angeles Times</a>. </p>



<p>In California, 26.5 million have been fully vaccinated, 70% of residents, and another 3.1 million, or 8%, have received one dose, <a href="https://covid19.ca.gov/vaccination-progress-data/">according to state figures</a>. But that means more than 1 in 5 Californians are completely unvaccinated.  </p>



<p>While the experts don’t know yet whether this latest variant causes more or less severe illness, scientists say the vaccinated will probably need a booster shot to avoid getting infected. About  8.7 million Californians have received booster shots. While 12% of all California COVID deaths happened in nursing homes, only 47% of residents of long-term care facilities have been boosted, <a href="https://capitalandmain.com/low-vaccine-booster-rates-in-californias-nursing-homes-alarm-experts">Capital and Main reports</a>. </p>



<p>Vaccination rates are lower for Black and Latino Californians. While 31.3% of whites are not vaccinated, 42% of Blacks and 40% of Latinos are not yet vaccinated.  </p>



<p>So the California Department of Public Health is enlisting the help of celebrities, including Lalo Alcaraz, a Los Angeles artist and cartoonist, and actor Jaleel White, best known as Steve Urkel on the 1990s sitcom “Family Matters.” </p>



<ul><li><strong>White:</strong> “No one should be shamed or condemned for being hesitant and this is exactly why I want to share the story of how I came to be vaccinated….Helping people get the facts, with understanding for their personal experiences, and doing that with grace, is how we are going to get through this together.”</li></ul>



<p>These outreach efforts may not be as exciting as <a href="https://calmatters.org/politics/2021/05/vaccine-lottery-newsom/">California’s $116.5 million vax for cash lottery</a> earlier this year, complete with glitzy game show-style events hosted by Newsom. </p>



<p>But just maybe, they’ll be more effective. </p>



<p>Meanwhile, in Washington, D.C., President Joe Biden on Tuesday delivered his latest plea to the unvaccinated — “You’re putting others at risk” — and warning: Omicron is “serious and potentially deadly business for unvaccinated people.”</p>



<p><a href="https://www.politico.com/news/2021/12/21/biden-omicron-testing-hospitals-525811">Biden announced plans</a> to deploy thousands more soldiers and medical personnel to beleaguered hospitals, prepare shipments of protective gear to hard-hit places and increase  vaccination and testing sites.</p>



<p>The newest proposal: <a href="https://www.npr.org/2021/12/21/1066167265/biden-to-announce-free-covid-tests-more-aid-for-hospitals-to-deal-with-omicron">Stockpiling 500 million at-home quick testing kits</a>, and allowing people to order them online for free starting in January. Some schools, including in Marin County and San Diego, have <a href="https://www.washingtonpost.com/education/2021/12/20/schools-coronavirus-at-home-testing-holidays/">sent test kits home with students</a>. With holiday gatherings, however, <a href="https://www.latimes.com/california/story/2021-12-21/rapid-at-home-covid19-tests-are-hard-to-find-holiday-items">there’s already a shortage</a>. </p>



<p>As Biden spoke, Newsom <a href="https://twitter.com/GavinNewsom/status/1473381098801418242?s=20">tweeted his thanks</a>: “The pathway forward is clear: Get vaccinated. Get boosted.”</p>



<hr class="wp-block-separator is-style-wide">



<p class="has-text-align-center"><em>A message from our Sponsor</em></p>



<figure class="wp-block-image size-large"><a href="https://lucaspublicaffairs.com/"><amp-img width="780" height="260" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/CalMattersAd-LPA-DEC21.png?resize=780%2C260&amp;ssl=1" alt="" class="wp-image-219001 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/CalMattersAd-LPA-DEC21.png?resize=1024%2C341&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/CalMattersAd-LPA-DEC21.png?resize=300%2C100&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/CalMattersAd-LPA-DEC21.png?resize=768%2C256&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/CalMattersAd-LPA-DEC21.png?resize=1536%2C512&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/CalMattersAd-LPA-DEC21.png?resize=2048%2C683&amp;ssl=1 2048w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/CalMattersAd-LPA-DEC21.png?resize=1200%2C400&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/CalMattersAd-LPA-DEC21.png?resize=1568%2C523&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/CalMattersAd-LPA-DEC21.png?resize=400%2C133&amp;ssl=1 400w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzI2MCcgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="260" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/CalMattersAd-LPA-DEC21.png?resize=780%2C260&amp;ssl=1" alt="" class="wp-image-219001" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/CalMattersAd-LPA-DEC21.png?resize=1024%2C341&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/CalMattersAd-LPA-DEC21.png?resize=300%2C100&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/CalMattersAd-LPA-DEC21.png?resize=768%2C256&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/CalMattersAd-LPA-DEC21.png?resize=1536%2C512&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/CalMattersAd-LPA-DEC21.png?resize=2048%2C683&amp;ssl=1 2048w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/CalMattersAd-LPA-DEC21.png?resize=1200%2C400&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/CalMattersAd-LPA-DEC21.png?resize=1568%2C523&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/CalMattersAd-LPA-DEC21.png?resize=400%2C133&amp;ssl=1 400w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img></a></figure>



<hr class="wp-block-separator is-style-wide">



<p><strong>The coronavirus bottom line:</strong> As of Monday, California had <strong>4,943,227 confirmed cases</strong> <strong>(+ 0.16% from previous day)</strong> and <strong>75,164 deaths</strong> <strong>(+ 0.01% from previous day)</strong>, according to <a href="https://covid19.ca.gov/">state data</a>. CalMatters is also tracking <a href="https://calmatters.org/health/coronavirus/2020/04/california-coronavirus-covid-patient-hospitalization-data-icu/">coronavirus hospitalizations by county</a>.</p>



<p>California <a href="https://covid19.ca.gov/">has administered</a> <strong>62,956,525</strong> <strong>vaccine doses</strong>, and <strong>70.3%</strong> of eligible Californians are <a href="https://covid19.ca.gov/vaccination-progress-data/">fully vaccinated</a>. </p>



<hr class="wp-block-separator is-style-wide">



<p class="has-text-align-center"><em>A message from our Sponsor</em></p>



<figure class="wp-block-image size-large"><a href="https://www.dairycares.com/planet-smart-dairy"><amp-img width="780" height="261" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Calmatters-Ad_HappyHolidays.jpg?resize=780%2C261&amp;ssl=1" alt="" class="wp-image-219614 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Calmatters-Ad_HappyHolidays.jpg?resize=1024%2C342&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Calmatters-Ad_HappyHolidays.jpg?resize=300%2C100&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Calmatters-Ad_HappyHolidays.jpg?resize=768%2C256&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Calmatters-Ad_HappyHolidays.jpg?resize=1200%2C400&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Calmatters-Ad_HappyHolidays.jpg?resize=400%2C133&amp;ssl=1 400w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Calmatters-Ad_HappyHolidays.jpg?w=1250&amp;ssl=1 1250w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzI2MScgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="261" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Calmatters-Ad_HappyHolidays.jpg?resize=780%2C261&amp;ssl=1" alt="" class="wp-image-219614" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Calmatters-Ad_HappyHolidays.jpg?resize=1024%2C342&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Calmatters-Ad_HappyHolidays.jpg?resize=300%2C100&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Calmatters-Ad_HappyHolidays.jpg?resize=768%2C256&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Calmatters-Ad_HappyHolidays.jpg?resize=1200%2C400&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Calmatters-Ad_HappyHolidays.jpg?resize=400%2C133&amp;ssl=1 400w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Calmatters-Ad_HappyHolidays.jpg?w=1250&amp;ssl=1 1250w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img></a></figure>



<hr class="wp-block-separator is-style-wide">



<h2 id="h-other-stories-you-should-know">Other stories you should know</h2>



<p><strong>1. Back to (online) campus</strong></p>



<figure class="wp-block-image size-full"><amp-img width="600" height="400" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/02-17-21_return-to-learn_calmatters-07-1024x683-1-e1640120809725.jpeg?resize=600%2C400&amp;ssl=1" alt="" class="wp-image-220985 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQwMCcgd2lkdGg9JzYwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="600" height="400" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/02-17-21_return-to-learn_calmatters-07-1024x683-1-e1640120809725.jpeg?resize=600%2C400&amp;ssl=1" alt="" class="wp-image-220985"></noscript></amp-img><figcaption>Students study outdoors in Muir Quad at UC San Diego on Feb. 17, 2021. A sign outlines the correct hand-washing procedures to fight COVID-19. Photo by Arlene Banuelos for CalMatters</figcaption></figure>



<p><em>From CalMatters higher education reporter Mikhail Zinshteyn:</em></p>



<p>It’s a case of unwelcome déjà vu for California higher education as once again college campuses are shifting to online instruction because of COVID-19 worries.</p>



<p>Tuesday morning, University of California President Michael Drake<a href="https://www.universityofcalifornia.edu/coronavirus"> told leaders of the 10-campus system</a> that they can pivot from in-person to fully online instruction as classes resume in January after winter break. By Tuesday night, all seven undergraduate campuses on the quarter system said they will move to remote-only instruction when winter term begins Jan. 3 — a sudden change for students and heavy lift for some faculty during what’s supposed to be their time off. UCLA, UC Irvine, UC Riverside, UC San Diego, UC Santa Barbara and UC Santa Cruz told students and employees that classes will be remote the first two weeks, while UC Davis announced that the first week of classes will be online.</p>



<p>Drake cited discussions with UC officials and public health experts — and concerns about the fast-spreading omicron variant and holiday travel — for his decision. Whether campuses decide to shift to online or not, they “should incorporate a test, sequester, and retest model as described in the <a href="https://ucop.edu/uc-health/_files/fall-2021-covid-19-prevention-strategies-july.pdf">UC Health Coordinating Committee’s guidance</a> for returning students,” he wrote.</p>



<ul><li><strong>UC President Michael Drake:</strong> “Large, congregant events, particularly indoors, should be avoided in the opening weeks of your winter quarter or spring semester.”</li></ul>



<p>The news follows several days of uncertainty after <a href="https://news.stanford.edu/report/2021/12/16/first-two-weeks-winter-classes/">Stanford University joined</a> <a href="https://www.insidehighered.com/news/2021/12/21/more-colleges-move-january-programs-online">several other colleges</a> and said it was holding classes online for the start of its winter term late last week. Before Drake’s letter, CalMatters surveyed<strong> </strong>UC campuses about their January plans. Seven — including campuses that announced changes — initially indicated they were planning to keep classes largely in-person. But by Monday, signs were already pointing to a possible online pivot when the UC Board of Regents decided to hold its <a href="https://twitter.com/mzinshteyn/status/1473071351359422465">planned in-person January meeting virtually instead</a>. </p>



<p>Still, the higher-ed landscape is diverse, and when classes resume may be a factor. UC Berkeley reiterated Tuesday that it’s planning to hold classes largely in person. Berkeley – like the nine Cal State campuses CalMatters surveyed and heard back from since last week – are on the semester system, so classes don’t resume until Jan. 18 or later. None of those Cal States were planning a fully remote start. Not negotiable at the UC? A booster shot, Drake said, <a href="https://policy.ucop.edu/doc/5000695/SARS-CoV-2_Covid-19">citing existing university policy</a>.</p>



<p><strong>2. Repercussions of redistricting</strong></p>



<figure class="wp-block-image size-full"><amp-img width="600" height="400" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/11/110921-Redistricting-Related-Illos-MG-NEWSLETTER-CM-03.jpg?resize=600%2C400&amp;ssl=1" alt="A redistricting illustration by Miguel Gutierrez Jr., CalMatters; iStock" class="wp-image-215193 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/11/110921-Redistricting-Related-Illos-MG-NEWSLETTER-CM-03.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/11/110921-Redistricting-Related-Illos-MG-NEWSLETTER-CM-03.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/11/110921-Redistricting-Related-Illos-MG-NEWSLETTER-CM-03.jpg?resize=400%2C267&amp;ssl=1 400w" sizes="(max-width: 600px) 100vw, 600px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQwMCcgd2lkdGg9JzYwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="600" height="400" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/11/110921-Redistricting-Related-Illos-MG-NEWSLETTER-CM-03.jpg?resize=600%2C400&amp;ssl=1" alt="A redistricting illustration by Miguel Gutierrez Jr., CalMatters; iStock" class="wp-image-215193" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/11/110921-Redistricting-Related-Illos-MG-NEWSLETTER-CM-03.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/11/110921-Redistricting-Related-Illos-MG-NEWSLETTER-CM-03.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/11/110921-Redistricting-Related-Illos-MG-NEWSLETTER-CM-03.jpg?resize=400%2C267&amp;ssl=1 400w" sizes="(max-width: 600px) 100vw, 600px"></noscript></amp-img><figcaption>Illustration by Miguel Gutierrez Jr., CalMatters; iStock</figcaption></figure>



<p>California politicians wasted no time in staking claim to the new election districts approved by the state’s independent commission late Monday night.</p>



<p>Among the announcements Tuesday: Rep. Doris Matsui of Sacramento <a href="https://twitter.com/Matsui4Congress/status/1473313833124913152?s=20">declared that she will run next year</a> in the new 7th Congressional District. It also includes fellow Democratic Rep. Ami Bera of Elk Grove, who within hours <a href="https://twitter.com/BeraForCongress/status/1473422714194984961?s=20">said he would follow many of his constituents</a> into the new 6th District. Assemblymember Kevin Kiley of Rocklin announced that he plans to run in the new 3rd District, if, as he expects, fellow Republican Tom McClintock of Elk Grove seeks re-election in the 5th District, just to the south. Meanwhile, Democratic Rep. John Garamendi of Walnut Grove <a href="https://garamendi.org/news/congressman-garamendi-announces-re-election-campaign-california%E2%80%99s-8th-congressional-district">said he will seek re-election in the new 8th District</a>, which includes Contra Costa and Solano counties. Rep. Mark DeSaulnier, a Concord Democrat, will run in the neighboring 10th.</p>



<p>In Southern California, Democratic Rep. Katie Porter said <a href="https://www.ocregister.com/2021/12/20/redistricting-orange-countys-new-congressional-districts-shuffle-incumbents/">she’ll run in a bluer district</a> that includes her hometown of Irvine. Republican Rep. Mike Garcia of Santa Clarita, who now represents the 25th District, said <a href="https://twitter.com/ElectMikeGarcia/status/1473347680961110016?s=20">he’ll run in the new 27th</a>.</p>



<ul><li><strong>Rep. Mike Garcia, a Santa Clarita Republican:</strong> ”I’m looking forward to running and winning in 2022, and I don’t envy anyone running against me and my team.”</li></ul>



<p><a href="https://calmatters.org/politics/2021/12/california-redistricting-final-maps/">Get the full picture of the new districts</a> from CalMatters’ Sameea Kamal, plus interactive maps of congressional districts from Jeremia Kimelman. </p>



<p>Also Tuesday, given the amount of flak targeting the commission and its work, California Common Cause — which pushed voters to create the independent panel starting with a 2008 ballot measure — <a href="https://www.commoncause.org/california/press-release/california-citizens-redistricting-commission-approves-final-maps/">put out a defense</a>: “While the process was at times messy, it was an exercise in democracy done in public,” with 150 meetings and 30,000 pieces of public input. </p>



<ul><li><strong>Jonathan Mehta Stein, Common Cause executive director:</strong> “While the Commission has received its share of criticism, and California Common Cause is committed to examining process improvements for the 2031 Commission, this group of Commissioners must be heralded for running an inclusive and highly participatory redistricting process that put the California public in the driver’s seat.”   </li></ul>



<hr class="wp-block-separator is-style-wide">



<h2 id="h-new-protections-for-garment-workers">New protections for garment workers</h2>



<p>Nigel Duara <a href="https://www.youtube.com/watch?v=wiYbPEVKwXw">gives a quick explainer of California’s new safeguards for garment workers</a> in a “New law in a minute” video produced by Byrhonda Lyons.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube"><div class="wp-block-embed__wrapper">
<amp-youtube data-videoid="wiYbPEVKwXw" layout="responsive" width="16" height="9" title="Minimum wage for garment workers, explained" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer><a placeholder href="https://www.youtube.com/watch?v=wiYbPEVKwXw"><amp-img src="https://i0.wp.com/i.ytimg.com/vi/wiYbPEVKwXw/hqdefault.jpg?w=780&amp;ssl=1" layout="fill" object-fit="cover" alt="Minimum wage for garment workers, explained" class="amp-wp-enforced-sizes i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><noscript><img src="https://i0.wp.com/i.ytimg.com/vi/wiYbPEVKwXw/hqdefault.jpg?w=780&amp;ssl=1" alt="Minimum wage for garment workers, explained"></noscript></amp-img></a></amp-youtube>
</div></figure>



<h2>2021 economy stories you should know</h2>



<figure class="wp-block-image size-full"><amp-img width="600" height="391" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/SJM_OutdoorDining_120320_01-1024x667-1-e1640048864782.jpg?resize=600%2C391&amp;ssl=1" alt="" class="wp-image-220918 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzM5MScgd2lkdGg9JzYwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="600" height="391" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/SJM_OutdoorDining_120320_01-1024x667-1-e1640048864782.jpg?resize=600%2C391&amp;ssl=1" alt="" class="wp-image-220918"></noscript></amp-img><figcaption>Samuel Dissels cleans a table at Oyo restaurant’s newly built outdoor dining area in Pleasanton on  Dec. 3, 2020. Photo by Doug Duran, Bay Area News Group</figcaption></figure>



<p><em>A lot happened this year in the California economy and on inequality. Here’s a look back at some of the most significant developments, as reported by CalMatters’ Grace Gedye.</em></p>



<p>California dug itself out of the depths of the COVID-19 recession. By November, it had <a href="https://www.edd.ca.gov/newsroom/unemployment-november-2021.htm">regained nearly 70% of the 2.7 million jobs</a> lost in the early months of the pandemic.</p>



<p>But the <a href="https://calmatters.org/economy/2021/12/california-economy-jobs-event/">economy did not completely “roar back.”</a> The state’s November unemployment rate of 7.5% was tied for the nation’s highest, and was far higher than the U.S. average of 4.8%. That’s <a href="https://calmatters.org/economy/2021/12/california-unemployment-rate/">1.4 million Californians out of work and looking</a>, and the reasons for the stubborn joblessness  are many. And workforce participation for women with young children remains about 7% lower than before the pandemic, according to the <a href="https://www.ppic.org/blog/mixed-signals-in-californias-labor-market-recovery/">Public Policy Institute of California.</a></p>



<p>California wasn’t immune from the “Great Resignation,” either. A record number of <a href="https://www.ppic.org/blog/mixed-signals-in-californias-labor-market-recovery/">workers left their jobs</a> and some employers — particularly in retail and hospitality — struggled to fill openings, even with <a href="https://calmatters.org/economy/2021/08/labor-shortage-hiring-incentives-yoga-therapy-401k/">beefed-up benefits and increased pay</a>.</p>



<p>The state was also at the center of <a href="https://calmatters.org/economy/2021/11/california-ports/">supply chain bottlenecks</a>. With record numbers of container ships idling off the coast near the ports of Los Angeles and Long Beach, Gov. Gavin Newsom directed state agencies to identify ways to break the logjam as business groups called on him to roll back regulations and suspend laws.</p>



<ul><li><a href="https://sd09.senate.ca.gov/"><strong>State Sen. Nancy Skinner</strong></a><strong>, chairperson of the Senate Budget Committee:</strong> “I’m just very proud that we are a state that reflects the type of values that recognizes that so many people were disproportionately hurt by this pandemic.” </li></ul>



<p>Meanwhile, state and federal pandemic relief aid buoyed workers and businesses. In July, the “California Comeback Plan” provided $600 stimulus checks for millions of low- and moderate-income Californians. The administration also set aside $4 billion for grants of $5,000 to $25,000 for small businesses.</p>



<p>Despite that assistance, California’s poverty rate, already the highest in the nation before COVID-19, is likely to have worsened in 2021. In the <a href="https://www.ppic.org/publication/poverty-in-california/">latest data</a>, more than a third of Californians continued to live in or near poverty. Nearly <a href="https://www.ppic.org/publication/the-importance-of-calfresh-and-calworks-in-childrens-early-years/">half of California</a> children participate in the state’s two biggest assistance programs, CalFresh and CalWORKs. But In March, Congress approved a $1.9 trillion relief package that included an expanded child tax credit that could help <a href="https://calmatters.org/california-divide/2021/03/biden-stimulus-bill-california-child-poverty-by-half/">cut child poverty in California by half</a>.</p>



<p><em>Check out the full </em><a href="https://calmatters.org/wp-content/uploads/2021/12/2021-CalMatters-Primer-Final.pdf"><em>CalMatters Primer</em></a>,<em> with everything you need to know and might have missed about California policy and politics in 2021.</em></p>


				<div class="wp-block-newspack-blocks-homepage-articles  wpnbha show-image image-alignbehind ts-4 is-3 is-landscape  has-text-align-left" style="">
			<div data-posts data-current-post-id="220965">
								
	<article data-post-id="219273" class="tag-california tag-california-legislature tag-coronavirus tag-gavin-newsom category-politics type-post post-has-image amp-wp-e70b344" data-amp-original-style="min-height: 0vh; padding-top: 0vh;">
					<figure class="post-thumbnail">
								<a href="https://calmatters.org/politics/2021/12/california-state-government-primer-2021/" rel="bookmark">
									<amp-img width="1200" height="900" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Caption-tbd.png?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="California's state government in 2021 faced a windfall of dollars to address persistent inequality, a recall seeking to oust its government, and the challenges of learning to live with a pandemic. This CalMatters primer explains it all. Collage via CalMatters" data-hero-candidate="1" object-fit="cover" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Caption-tbd.png?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Caption-tbd.png?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Caption-tbd.png?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Caption-tbd.png?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Caption-tbd.png?zoom=2&amp;resize=1200%2C900&amp;ssl=1 2400w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzkwMCcgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="900" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Caption-tbd.png?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image" alt="California's state government in 2021 faced a windfall of dollars to address persistent inequality, a recall seeking to oust its government, and the challenges of learning to live with a pandemic. This CalMatters primer explains it all. Collage via CalMatters" loading="lazy" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Caption-tbd.png?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Caption-tbd.png?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Caption-tbd.png?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Caption-tbd.png?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2021/12/Caption-tbd.png?zoom=2&amp;resize=1200%2C900&amp;ssl=1 2400w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img>								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://calmatters.org/politics/2021/12/california-state-government-primer-2021/" rel="bookmark">Here’s your primer: What California state government has been up to in 2021</a></h2>						<p>History will remember 2021 as the year when a windfall of governmentspending sought to address years of inequality, poverty and a growingpopulation left behind. Trillions of dollars were spent by the federal government, but California’s state government, facing the nation’s highest poverty rate, also saw an unprecedented budget surplus that the state’s supermajority Democrats used…</p>
				<div class="entry-meta">
					<a href="https://calmatters.org/author/dave-lesher/"><amp-img alt="" src="https://secure.gravatar.com/avatar/9cb6c28c1ed1be04fa41db1e3e0f9fc7?s=48&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/9cb6c28c1ed1be04fa41db1e3e0f9fc7?s=96&amp;d=mm&amp;r=g 2x" class="avatar avatar-48 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="48" width="48" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ4JyB3aWR0aD0nNDgnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/9cb6c28c1ed1be04fa41db1e3e0f9fc7?s=48&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/9cb6c28c1ed1be04fa41db1e3e0f9fc7?s=96&amp;d=mm&amp;r=g 2x" class="avatar avatar-48 photo" height="48" width="48"></noscript></amp-img></a>							<span class="byline">
								<span class="author-prefix">by</span> <span class="author vcard"><a class="url fn n" href="https://calmatters.org/author/dave-lesher/">David Lesher</a></span>							</span><!-- .author-name -->
							<time class="entry-date published" datetime="2021-12-10T05:36:00-08:00">December 10, 2021</time><time class="updated" datetime="2021-12-10T07:40:31-08:00">December 10, 2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				


<p><em>And here are some economy stories to watch for in 2022:</em></p>



<ul><li>With another projected huge state surplus, Newsom is <a href="https://calmatters.org/newsletters/whatmatters/2021/11/california-stimulus-checks/">hinting at another round of stimulus checks</a> in the budget he proposes to the Legislature in early January. </li><li><a href="https://sd39.senate.ca.gov/news/20211208-senate-budget-key-values-focus-putting-california%E2%80%99s-wealth-work-more-equitable-economy">State Assembly</a> and <a href="https://sd39.senate.ca.gov/news/20211208-senate-budget-key-values-focus-putting-california%E2%80%99s-wealth-work-more-equitable-economy">Senate leaders</a> say their budget plans will focus on helping those left behind to make sure the economic recovery is inclusive and equitable.</li><li>California will test the <a href="https://calmatters.org/california-divide/2021/07/universal-basic-income-california/">nation’s first state-funded guaranteed basic income program</a>. The state will award $35 million for <a href="https://www.cdss.ca.gov/inforesources/guaranteed-basic-income-projects">pilot projects around the state</a>. In general, these programs provide between $500 and $1,000 per month for one to two years with no strings attached. </li></ul>



<hr class="wp-block-separator is-style-wide">



<h2 id="h-other-things-worth-your-time">Other things worth your time</h2>



<p><strong>San Jose wants to require employees</strong> to get COVID boosters // <a href="https://www.latimes.com/california/story/2021-12-21/san-jose-wants-to-require-covid-19-booster-shots">Los Angeles Times</a></p>



<p><strong>California EDD employee faces prison</strong> for unemployment fraud // <a href="https://www.sacbee.com/news/politics-government/the-state-worker/article256771777.html">The Sacramento Bee</a></p>



<p><strong>California man who threatened politicians</strong>, journalists sentenced to 3 years in prison // <a href="https://www.latimes.com/california/story/2021-12-21/california-man-sentenced-threats-against-politicians-journalists-2020-election">Los Angeles Times</a></p>



<p><strong>Large-capacity gun magazine law on pause</strong> while Supreme Court petitioned // <a href="https://www.sandiegouniontribune.com/news/courts/story/2021-12-21/gun-magazine-supreme-court">The San Diego Union-Tribune</a></p>



<p><strong>Private equity-backed rail firm has ally</strong> in state Treasurer Fiona Ma // <a href="https://www.bloomberg.com/news/articles/2021-12-21/fortress-backed-rail-firm-gets-an-ally-in-california-s-treasurer">Bloomberg</a></p>



<p><strong>Aliso Canyon gas leak evidence was stolen</strong>, Halliburton says // <a href="https://www.latimes.com/business/story/2021-12-21/halliburton-claims-key-evidence-stolen-after-aliso-canyon-gas-leak">Los Angeles Times</a></p>



<p><strong>Disabled, homeless advocates protest</strong> city policies // <a href="https://www.sandiegouniontribune.com/news/homelessness/story/2021-12-20/disabled-homeless-advocates-protest-city-policies">The San Diego Union-Tribune</a></p>



<p><strong>A deputy showed images in a bar of Kobe Bryant’s body</strong>. Vanessa Bryant now wants justice. // <a href="https://www.latimes.com/california/story/2021-12-21/vanessa-bryant-kobe-bryant-death-photos-lawsuit-la-county-sheriff?utm_id=44982&amp;sfmc_id=4213507">Los Angeles Times</a></p>



<hr class="wp-block-separator is-style-wide">



<p><em>See you tomorrow.</em></p>



<p><em>Tips, insight or feedback? Email <a rel="noreferrer noopener" href="mailto:emily@calmatters.org" target="_blank">foon@calmatters.org</a>.</em></p>



<p><em>Follow me on Twitter: <a rel="noreferrer noopener" href="https://calmatters.us11.list-manage.com/track/click?u=5f4af3af825368013c58e4547&amp;id=fdbf3734c1&amp;e=8df3ed9f4c" target="_blank">@foonrhee</a></em></p>



<p><em>Subscribe to CalMatters newsletters <a rel="noreferrer noopener" href="https://calmatters.us11.list-manage.com/track/click?u=5f4af3af825368013c58e4547&amp;id=2a7ce24a72&amp;e=8df3ed9f4c" target="_blank">here</a>.</em></p>



<p><em>Follow CalMatters on <a rel="noreferrer noopener" href="https://calmatters.us11.list-manage.com/track/click?u=5f4af3af825368013c58e4547&amp;id=9b9a39b357&amp;e=8df3ed9f4c" target="_blank">Facebook</a> and <a rel="noreferrer noopener" href="https://calmatters.us11.list-manage.com/track/click?u=5f4af3af825368013c58e4547&amp;id=ad27afd972&amp;e=8df3ed9f4c" target="_blank">Twitter</a>.</em></p>



<p><em>CalMatters is now available in Spanish on <a href="https://twitter.com/calmatters_es">Twitter</a>, <a href="https://www.facebook.com/calmatterses">Facebook</a> and <a href="https://calmatters.org/category/calmatters-en-espanol/">RSS</a>.</em></p>



<hr class="wp-block-separator is-style-wide">
</div></div>
<section id="custom_html-10" class="widget_text below-content widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wp-block-group alignwide has-light-gray-background-color has-background calmatters-after-article">
    <div class="wp-block-group__inner-container">
        <p class="has-small-font-size calmatters-after-article-heading"><strong>We want to hear from you</strong></p>
        <p class="has-normal-font-size">
            Want to submit a guest commentary or reaction to an article we wrote? You can find our <a href="https://calmatters.org/submission-guidelines/">submission guidelines here</a>. Please contact CalMatters with any commentary questions: <a href="mailto:commentary@calmatters.org" target="_blank" rel="noopener">commentary@calmatters.org</a>
        </p>
    </div>
</div></div></section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://calmatters.org/tag/coronavirus/" rel="tag">Coronavirus</a><span class="sep">, </span><a href="https://calmatters.org/tag/covid-19/" rel="tag">covid-19</a><span class="sep">, </span><a href="https://calmatters.org/tag/university-of-california/" rel="tag">University of California</a><span class="sep">, </span><a href="https://calmatters.org/tag/vaccines/" rel="tag">vaccines</a></span>	</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				<amp-img alt="" src="https://calmatters.org/wp-content/uploads/2021/03/foon-80x80.jpg" srcset="https://calmatters.org/wp-content/uploads/2021/03/foon-160x160.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://calmatters.org/wp-content/uploads/2021/03/foon-80x80.jpg" srcset="https://calmatters.org/wp-content/uploads/2021/03/foon-160x160.jpg 2x" class="avatar avatar-80 photo" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Foon Rhee							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:foon@calmatters.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z"></path></svg>											foon@calmatters.org										</a>
																										</div><!-- .author-meta -->
							
						</div>
					</div><!-- .author-bio-header -->

											<p>
							Foon Rhee is deputy editor for CalMatters who works with reporters covering the state Capitol and housing. After graduating from Duke University, he covered local and state government for The Charlotte...							<a class="author-link" href="https://calmatters.org/author/foonrhee/" rel="author">
							More by Foon Rhee							</a>
						</p>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->
				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


	
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

						
		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-185457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-185457"><a href="https://calmatters.org/">Home</a></li>
<li id="menu-item-185453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185453"><a href="https://calmatters.org/donate/">Donate</a></li>
<li id="menu-item-185454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185454"><a href="https://calmatters.org/subscribe-to-calmatters/">Subscribe</a></li>
<li id="menu-item-185458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185458"><a href="https://calmatters.org/sitemap/">Sitemap</a></li>
<li id="menu-item-199531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199531"><a href="https://calmatters.org/terms-conditions/">Terms &amp; Conditions</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 CalMatters.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://calmatters.org/privacy-policy/">Privacy Policy</a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121161"><a href="https://www.facebook.com/calmatters/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121162"><a href="https://www.instagram.com/calmatters/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121163"><a href="https://www.linkedin.com/company/calmatters/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121164"><a href="https://twitter.com/CalMatters"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121165"><a href="https://www.youtube.com/channel/UCNQv9nDu2_r5zbgtUQungeA"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

	<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">
			{
				"exclude_ids": [ 219273, 220965 ]
			}
		</script>
	</amp-state>
				<amp-analytics type="gtag" config='https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=220965&amp;custom_dimensions=[{"role":"category","option":{"value":"category","label":"Category"},"gaID":"ga:dimension10"},{"role":"author","option":{"value":"author","label":"Author"},"gaID":"ga:dimension1"},{"role":"word_count","option":{"value":"word_count","label":"Word count"},"gaID":"ga:dimension11"},{"role":"publish_date","option":{"value":"publish_date","label":"Publish date"},"gaID":"ga:dimension3"},{"role":"newspack_popups_cd_reader_frequency","option":{"value":"newspack_popups_cd_reader_frequency","label":"Reader frequency"},"gaID":"ga:dimension14"},{"role":"newspack_popups_cd_is_subscriber","option":{"value":"newspack_popups_cd_is_subscriber","label":"Is a subcriber"},"gaID":"ga:dimension12"},{"role":"newspack_popups_cd_is_donor","option":{"value":"newspack_popups_cd_is_donor","label":"Is a donor"},"gaID":"ga:dimension13"}]&amp;custom_dimensions_existing_values={"dimension10":"whatmatters","dimension1":"Foon Rhee","dimension11":2211,"dimension3":"2021-12-22 05:00"}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://calmatters.org/wp.serviceworker" data-iframe-src="https://calmatters.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		
<!-- Google Tag Manager AMP snippet added by Site Kit -->
<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-PP8H26F" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension"}</script></amp-analytics>
<!-- End Google Tag Manager AMP snippet added by Site Kit -->
<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"calmatters.org"}}</script></amp-analytics>







































































			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
			<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.5-a.3&amp;blog=163013142&amp;post=220965&amp;tz=-8&amp;srv=calmatters.org&amp;host=calmatters.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 207 seconds ago
	generated in 0.859 seconds
	served from batcache in 0.003 seconds
	expires in 93 seconds
-->
