<!DOCTYPE html>
<html lang="en-US" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012210010655000">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</style><meta name="amp-script-src" content="sha384-x6PKOtRy60PfmNlAAIn3ZJnuLYUSvr6ENGeM5iQcGvwPVzt0tVuwxCAkPIMXqHCg"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="Unlike the U.S. Supreme Court, California’s highest court is more obscure and rarely issues polarizing opinions."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Four justices vie to keep spots on ‘collegial’ California Supreme Court"><meta property="og:description" content="Unlike the U.S. Supreme Court, California’s highest court is more obscure and rarely issues polarizing opinions."><meta property="og:url" content="http://calmatters.org/justice/2022/10/california-supreme-court-ballot-collegial/"><meta property="og:site_name" content="CalMatters"><meta property="article:publisher" content="https://www.facebook.com/calmatters/"><meta property="article:published_time" content="2022-10-25T12:30:00+00:00"><meta property="article:modified_time" content="2022-10-24T21:58:11+00:00"><meta property="og:image" content="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/101722-California-Supreme-Court-CM-02.jpg?fit=2000%2C1333&amp;ssl=1"><meta property="og:image:width" content="2000"><meta property="og:image:height" content="1333"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Byrhonda Lyons"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@byrhondalyons"><meta name="twitter:site" content="@CalMatters"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Byrhonda Lyons"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="5 minutes"><meta name="generator" content="Site Kit by Google 1.86.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="CalMatters"><meta name="application-name" content="CalMatters"><meta name="parsely-title" content="Four justices vie to keep spots on ‘collegial’ California Supreme Court"><meta name="parsely-link" content="http://calmatters.org/justice/2022/10/california-supreme-court-ballot-collegial/"><meta name="parsely-type" content="post"><meta name="parsely-image-url" content="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/101722-California-Supreme-Court-CM-02.jpg?resize=60%2C60&amp;ssl=1"><meta name="parsely-pub-date" content="2022-10-25T12:30:00Z"><meta name="parsely-section" content="Justice"><meta name="parsely-tags" content="california supreme court,criminal justice,election 2022"><meta name="parsely-author" content="Byrhonda Lyons"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=270%2C270&amp;ssl=1"><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//use.typekit.net"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://calmatters.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preload" href="https://fonts.gstatic.com/s/materialicons/v121/flUhRq6tzZclQEJ-Vdg-IuiaDsNc.woff2" as="font" crossorigin=""><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" async="" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" async="" custom-element="amp-animation" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" async="" custom-element="amp-iframe" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon-32x32.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://use.typekit.net/ogo6zpu.css" type="text/css" media="all"><style amp-custom="" data-px-verified-tag>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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://calmatters.org/justice/2022/10/california-supreme-court-ballot-collegial/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="CalMatters » Feed" href="https://calmatters.org/feed/"><link rel="alternate" type="application/rss+xml" title="CalMatters » Comments Feed" href="https://calmatters.org/comments/feed/"><link rel="https://api.w.org/" href="https://calmatters.org/wp-json/"><link rel="alternate" type="application/json" href="https://calmatters.org/wp-json/wp/v2/posts/274311"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://calmatters.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://calmatters.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://calmatters.org/?p=274311"><link rel="alternate" type="application/json+oembed" href="https://calmatters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalmatters.org%2Fjustice%2F2022%2F10%2Fcalifornia-supreme-court-ballot-collegial%2F"><link rel="alternate" type="text/xml+oembed" href="https://calmatters.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcalmatters.org%2Fjustice%2F2022%2F10%2Fcalifornia-supreme-court-ballot-collegial%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_267011\",\"f\":\"daily\",\"fm\":\"1\",\"fs\":0,\"fb\":0,\"ft\":\"day\",\"utm\":null,\"s\":\"611aad23879ba\",\"t\":\"o\"},{\"id\":\"id_218117\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"611aad23879ba\",\"t\":\"i\"},{\"id\":\"id_191539\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\",\"c\":\"custom3\"},{\"id\":\"id_191718\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_191716\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_191744\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_198262\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_219262\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_247087\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\",\"c\":\"custom1\"}]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"611aad23879ba\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"6013393a48fda\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":1},\"6013394587e97\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":true,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"priority\":2},\"6058e8ab5eb87\":{\"min_posts\":\"4\",\"max_posts\":0,\"min_session_posts\":1,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"6058e8c66aaa4\":{\"min_posts\":1,\"max_posts\":\"3\",\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4},\"617c2ce9dc90d\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"google.com\",\"referrers_not\":\"\",\"priority\":5}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_type\":\"post\",\"post_id\":274311,\"categories\":\"12\"}","noPingback":true}</script><link rel="manifest" href="https://calmatters.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=192%2C192&amp;ssl=1"><link rel="apple-touch-icon" href="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/cropped-cropped-calmatters-favicon.png?fit=180%2C180&amp;ssl=1"><title>Four justices seek return to ‘collegial’ Supreme Court - CalMatters</title></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-274311 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-sh h-stk h-cta has-tertiary-menu has-highlight-menu no-sidebar cat-justice primary-cat-justice has-featured-image single-featured-image-default has-large-featured-image tags-hidden" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>		<amp-layout amp-access="popups.id_267011" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-center newspack-lightbox-size-medium    newspack-newsletter-prompt-overlay   i-amphtml-layout-container" role="button" tabindex="0" id="cdc4" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-85c1a93" data-popup-status="publish" data-amp-original-style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup__content-wrapper">
										<div class="newspack-popup__content">
												








<div class="wp-container-2 wp-block-group newsletter-signup-22"><div class="wp-block-group__inner-container">
<h4 id="h-your-must-read-california-digest">Your must-read <em>California digest</em></h4>



<p>Subscribe to CalMatters’ free daily newsletter to get news and commentary that holds your elected leaders accountable.</p>


<amp-layout id="ne2b" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="cm-main-overlay-popup-input-values wp-block-jetpack-mailchimp" data-blog-id="163013142">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/163013142/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
			</p>
							<input name="interests[b8e5cd1b3e]" type="hidden" class="mc-submit-param" value="1">
										<input name="merge_fields[SIGNUP]" type="hidden" class="mc-submit-param" value="Site Pop-Up">
						
<div class="wp-block-jetpack-button is-style-fill election-2022-subscribe-popup wp-block-button"><button class="wp-block-button__link is-style-fill election-2022-subscribe-popup" data-id-attr="mailchimp-button-block-1" id="mailchimp-button-block-1" type="submit">Subscribe for free </button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
				By clicking subscribe, you agree to the <a href="https://calmatters.org/about/policies-and-standards/#j-privacy-policy">Terms</a><a href="#m" target="_blank" rel="noreferrer noopener">.</a>			</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! Thank you for subscribing.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Please enter a valid email address						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout></div></div>




					</div>
					<form class="popup-dismiss-form cdc40 popup-action-form cdc4" method="POST" action-xhr="https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_267011">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="1">
		<input name="dismiss" type="hidden" value="1">
								<button on="tap:cdc4.hide" class="newspack-lightbox__close" aria-label="Close Pop-up">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
							<div class="newspack-lightbox-shim amp-wp-281bdc8" data-amp-original-style="opacity: 0.7;background-color:#000000;"></div>
				
					</amp-layout>
				<amp-animation id="a_cdc4" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#cdc4","delay":"10500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#cdc4","delay":"10000","keyframes":{"transform":["translateY(90vh)","translateY(0vh)"]}},{"selector":"#cdc4 .newspack-popup-wrapper","delay":"10625","keyframes":{"opacity":["0","1"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cdc4","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_267011","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#cdc4 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_267011","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}","esp":"mailchimp"}}}}</script>
		</amp-analytics>
					<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary" class="menu"><li id="menu-item-217906" class="cm-menu-plain-text cm-hide-below-1030 cm-hide-in-mobile-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-217906"><a>Protect your nonprofit, nonpartisan state news.</a></li>
<li id="menu-item-217912" class="menu-highlight cm-menu-highlight-bright cm-donate-header-primary menu-item menu-item-type-custom menu-item-object-custom menu-item-217912"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=7015w000001ImtUAAS">Donate</a></li>
<li id="menu-item-121168" class="cm-menu-about-us menu-item menu-item-type-custom menu-item-object-custom menu-item-121168"><a href="/about">About Us</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://calmatters.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-121161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121161"><a href="https://www.facebook.com/calmatters/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-121162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121162"><a href="https://www.instagram.com/calmatters/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-121163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121163"><a href="https://www.linkedin.com/company/calmatters/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li id="menu-item-121164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121164"><a href="https://twitter.com/CalMatters"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-121165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121165"><a href="https://www.youtube.com/channel/UCNQv9nDu2_r5zbgtUQungeA"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
</ul>	</nav>
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-239800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239800"><a href="https://calmatters.org/california-voter-guide-2022/">2022 Voter Guide</a></li>
<li id="menu-item-121105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121105"><a href="https://calmatters.org/category/politics/">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-205115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205115"><a href="https://calmatters.org/legislator-tracker/home/">California Legislator Tracker</a></li>
	<li id="menu-item-146002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146002"><a href="https://calmatters.org/category/politics/votebeat/">Votebeat</a></li>
	<li id="menu-item-121111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121111"><a href="https://calmatters.org/category/politics/inside-california-capitol/">Inside the Capitol</a></li>
</ul>
</li>
<li id="menu-item-121458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-121458"><a href="https://calmatters.org/category/justice/">Justice</a>
<ul class="sub-menu">
	<li id="menu-item-141071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141071"><a href="https://calmatters.org/projects/california-divide/">California Divide</a></li>
	<li id="menu-item-121107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121107"><a href="https://calmatters.org/category/housing/">Housing</a></li>
	<li id="menu-item-121106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121106"><a href="https://calmatters.org/category/immigration/">Immigration</a></li>
	<li id="menu-item-121468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121468"><a href="https://calmatters.org/category/economy/labor/">Labor</a></li>
</ul>
</li>
<li id="menu-item-121113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121113"><a href="https://calmatters.org/category/economy/">Economy</a>
<ul class="sub-menu">
	<li id="menu-item-121115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121115"><a href="https://calmatters.org/category/economy/california-pension-crisis/">California’s Pension Crisis</a></li>
	<li id="menu-item-121116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121116"><a href="https://calmatters.org/category/economy/poverty/">Poverty</a></li>
</ul>
</li>
<li id="menu-item-121117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121117"><a href="https://calmatters.org/category/education/">Education</a>
<ul class="sub-menu">
	<li id="menu-item-121118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121118"><a href="https://calmatters.org/projects/college-journalism-network/">College Beat</a></li>
	<li id="menu-item-121119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121119"><a href="https://calmatters.org/category/education/disaster-days-school-closures-california-wildfire-guns-outage-flood/">Disaster Days</a></li>
	<li id="menu-item-121120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121120"><a href="https://calmatters.org/category/education/k-12-education/">K-12 Education</a></li>
	<li id="menu-item-121121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121121"><a href="https://calmatters.org/category/education/higher-education/">Higher Education</a></li>
</ul>
</li>
<li id="menu-item-121122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121122"><a href="https://calmatters.org/category/children-and-youth/">Children and Youth</a></li>
<li id="menu-item-121123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121123"><a href="https://calmatters.org/category/environment/">Environment</a>
<ul class="sub-menu">
	<li id="menu-item-121124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121124"><a href="https://calmatters.org/category/environment/building-efficiency/">Building Efficiency</a></li>
	<li id="menu-item-121129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121129"><a href="https://calmatters.org/category/environment/california-wildfires/">California Wildfires</a></li>
	<li id="menu-item-121125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121125"><a href="https://calmatters.org/category/environment/climate-change/">Climate Change</a></li>
	<li id="menu-item-200259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200259"><a href="https://calmatters.org/california-drought-water/">Drought</a></li>
	<li id="menu-item-121127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121127"><a href="https://calmatters.org/category/environment/rising-seas/">Rising Seas</a></li>
	<li id="menu-item-121128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121128"><a href="https://calmatters.org/category/environment/water/">Water</a></li>
</ul>
</li>
<li id="menu-item-121130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121130"><a href="https://calmatters.org/category/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-121131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121131"><a href="https://calmatters.org/category/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-121132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121132"><a href="https://calmatters.org/category/health/breakdown-mental-health/">Breakdown: Mental Health</a></li>
	<li id="menu-item-121133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121133"><a href="https://calmatters.org/category/health/drug-costs/">Drug Costs</a></li>
	<li id="menu-item-121134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121134"><a href="https://calmatters.org/category/health/wellness/">Wellness</a></li>
</ul>
</li>
<li id="menu-item-121135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121135"><a href="https://calmatters.org/category/commentary/">Commentary</a>
<ul class="sub-menu">
	<li id="menu-item-121136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121136"><a href="https://calmatters.org/category/commentary/dan-walters/">Dan Walters</a></li>
	<li id="menu-item-121137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121137"><a href="https://calmatters.org/category/commentary/my-turn/">My Turn</a></li>
	<li id="menu-item-121138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121138"><a href="https://calmatters.org/category/commentary/reader-reactions/">Reader Reactions</a></li>
</ul>
</li>
<li id="menu-item-121139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121139"><a href="https://calmatters.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-121140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121140"><a href="https://calmatters.org/category/multimedia/explainers/">Explainers</a></li>
	<li id="menu-item-121141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121141"><a href="https://calmatters.org/category/multimedia/data-points/">Data Points</a></li>
	<li id="menu-item-121142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121142"><a href="https://calmatters.org/projects/force-of-law-police-shootings-podcast/">Force of Law</a></li>
	<li id="menu-item-121143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121143"><a href="https://calmatters.org/category/multimedia/podcasts/gimme-shelter/">Gimme Shelter</a></li>
	<li id="menu-item-121144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121144"><a href="https://calmatters.org/category/multimedia/interactives/">Interactives</a></li>
	<li id="menu-item-121145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121145"><a href="https://calmatters.org/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-121112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121112"><a href="https://calmatters.org/category/newsletters/whatmatters/">Newsletter: WhatMatters</a></li>
<li id="menu-item-121146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121146"><a href="https://calmatters.org/category/events/">Events</a></li>
<li id="menu-item-121147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121147"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=701f2000001DCNo">DONATE</a></li>
<li id="menu-item-121148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121148"><a href="https://calmatters.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-231809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231809"><a href="https://calmatters.org/about/news-and-awards/">News and Awards</a></li>
	<li id="menu-item-256736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256736"><a href="https://calmatters.org/about/impact/">Impact</a></li>
	<li id="menu-item-256734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256734"><a href="https://calmatters.org/about/funding/">How We’re Funded</a></li>
	<li id="menu-item-121153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121153"><a href="https://calmatters.org/about/contact-us/">Contact Us</a></li>
	<li id="menu-item-256735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256735"><a href="https://calmatters.org/about/policies-and-standards/">Policies</a></li>
	<li id="menu-item-121157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121157"><a href="https://calmatters.org/about/team/">Our Team</a></li>
	<li id="menu-item-121154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121154"><a href="https://calmatters.org/about/jobs/">Jobs and internships</a></li>
	<li id="menu-item-256733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256733"><a href="https://calmatters.org/about/advertise/">Advertise</a></li>
</ul>
</li>
</ul></div></section>
	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="nav_menu-3" class="below-content widget widget_nav_menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239800"><a href="https://calmatters.org/california-voter-guide-2022/">2022 Voter Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121105"><a href="https://calmatters.org/category/politics/">Politics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205115"><a href="https://calmatters.org/legislator-tracker/home/">California Legislator Tracker</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146002"><a href="https://calmatters.org/category/politics/votebeat/">Votebeat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121111"><a href="https://calmatters.org/category/politics/inside-california-capitol/">Inside the Capitol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-121458"><a href="https://calmatters.org/category/justice/">Justice</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141071"><a href="https://calmatters.org/projects/california-divide/">California Divide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121107"><a href="https://calmatters.org/category/housing/">Housing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121106"><a href="https://calmatters.org/category/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121468"><a href="https://calmatters.org/category/economy/labor/">Labor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121113"><a href="https://calmatters.org/category/economy/">Economy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121115"><a href="https://calmatters.org/category/economy/california-pension-crisis/">California’s Pension Crisis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121116"><a href="https://calmatters.org/category/economy/poverty/">Poverty</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121117"><a href="https://calmatters.org/category/education/">Education</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121118"><a href="https://calmatters.org/projects/college-journalism-network/">College Beat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121119"><a href="https://calmatters.org/category/education/disaster-days-school-closures-california-wildfire-guns-outage-flood/">Disaster Days</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121120"><a href="https://calmatters.org/category/education/k-12-education/">K-12 Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121121"><a href="https://calmatters.org/category/education/higher-education/">Higher Education</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121122"><a href="https://calmatters.org/category/children-and-youth/">Children and Youth</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121123"><a href="https://calmatters.org/category/environment/">Environment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121124"><a href="https://calmatters.org/category/environment/building-efficiency/">Building Efficiency</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121129"><a href="https://calmatters.org/category/environment/california-wildfires/">California Wildfires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121125"><a href="https://calmatters.org/category/environment/climate-change/">Climate Change</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200259"><a href="https://calmatters.org/california-drought-water/">Drought</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121127"><a href="https://calmatters.org/category/environment/rising-seas/">Rising Seas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121128"><a href="https://calmatters.org/category/environment/water/">Water</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121130"><a href="https://calmatters.org/category/health/">Health</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121131"><a href="https://calmatters.org/category/health/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121132"><a href="https://calmatters.org/category/health/breakdown-mental-health/">Breakdown: Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121133"><a href="https://calmatters.org/category/health/drug-costs/">Drug Costs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121134"><a href="https://calmatters.org/category/health/wellness/">Wellness</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121135"><a href="https://calmatters.org/category/commentary/">Commentary</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121136"><a href="https://calmatters.org/category/commentary/dan-walters/">Dan Walters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121137"><a href="https://calmatters.org/category/commentary/my-turn/">My Turn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121138"><a href="https://calmatters.org/category/commentary/reader-reactions/">Reader Reactions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121139"><a href="https://calmatters.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121140"><a href="https://calmatters.org/category/multimedia/explainers/">Explainers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121141"><a href="https://calmatters.org/category/multimedia/data-points/">Data Points</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121142"><a href="https://calmatters.org/projects/force-of-law-police-shootings-podcast/">Force of Law</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121143"><a href="https://calmatters.org/category/multimedia/podcasts/gimme-shelter/">Gimme Shelter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121144"><a href="https://calmatters.org/category/multimedia/interactives/">Interactives</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121145"><a href="https://calmatters.org/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121112"><a href="https://calmatters.org/category/newsletters/whatmatters/">Newsletter: WhatMatters</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121146"><a href="https://calmatters.org/category/events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121147"><a href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;campaign=701f2000001DCNo">DONATE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121148"><a href="https://calmatters.org/about/">About Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231809"><a href="https://calmatters.org/about/news-and-awards/">News and Awards</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256736"><a href="https://calmatters.org/about/impact/">Impact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256734"><a href="https://calmatters.org/about/funding/">How We’re Funded</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121153"><a href="https://calmatters.org/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256735"><a href="https://calmatters.org/about/policies-and-standards/">Policies</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121157"><a href="https://calmatters.org/about/team/">Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121154"><a href="https://calmatters.org/about/jobs/">Jobs and internships</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256733"><a href="https://calmatters.org/about/advertise/">Advertise</a></li>
</ul>
</li>
</ul></div></section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					
			<div class="middle-header-contain">
				<div class="wrapper">
											<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
					
					<div class="site-branding">

	
		<a href="https://calmatters.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="488" height="82" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/calmatters-logo_2x.png?fit=488%2C82&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="CalMatters" data-hero-candidate="" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgyIiB3aWR0aD0iNDg4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="CalMatters" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2019/07/calmatters-logo_2x.png?fit=488%2C82&amp;ssl=1"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://calmatters.org/" rel="home">CalMatters</a></p>
					
						<p class="site-description">
					California, explained				</p>
			</div>

</div>

					
						<div class="nav-wrapper desktop-only">
							<div id="site-navigation">
															</div>

													</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://calmatters.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>

					
					<a class="button mb-cta" href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;theme=anniversary2022&amp;campaign=701Du0000008z4KIAQ">Donate</a>
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
				</div>
			</div>


							<div class="highlight-menu-contain desktop-only">
					<div class="wrapper">
						<nav class="highlight-menu" aria-label="Highlight Menu">
							<ul id="menu-trending" class="menu"><li><span class="menu-label">Trending</span></li><li id="menu-item-149485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149485"><a href="https://calmatters.org/legislator-tracker/home/">California Legislator Tracker</a></li>
<li id="menu-item-121169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121169"><a href="https://calmatters.org/health/coronavirus/2020/03/california-coronavirus-by-the-numbers-cases-testing-masks-hospital-beds/">Coronavirus Tracker</a></li>
<li id="menu-item-163455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163455"><a href="https://calmatters.org/staying-sheltered/">Staying Sheltered</a></li>
<li id="menu-item-206737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206737"><a href="https://calmatters.org/california-drought-water/">California Drought Crisis</a></li>
</ul>						</nav>
					</div>
				</div>
					
					<div class="sticky-bg"></div>
			</header>

	
	              
                







                
                    
            <div id="election-2022-navigation-container" class="election-2022-navigation-closed election-2022-level-1 election-2022-fixed">
            
            <div id="election-2022-navigation">
                
                <a id="election-2022-navigation-logo" href="https://calmatters.org/california-voter-guide-2022/">
                                <svg width="252" height="134" viewbox="0 0 252 134" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M5.67631 25.1428H42.627V30.8191H5.67631V110.804H71.8433V116.48H5.67631H0V110.804V30.8191V25.1428H5.67631ZM180.087 116.48H246.146H251.822V110.804V30.8191V25.1428H246.146H209.303V30.8191H246.146V110.804H180.087V116.48Z" fill="url(#paint0_linear_352_6208)" />
                <path d="M44.3157 84.5824H33.3077V77.9162H40.2809V71.6885H33.3077V66.4257H44.0087V60.1542H26.0275V90.8539H44.3157V84.5824ZM66.3287 84.4508H56.7679V60.1542H49.4V90.8539H66.3287V84.4508ZM89.3047 84.5824H78.2967V77.9162H85.2699V71.6885H78.2967V66.4257H88.9977V60.1542H71.0165V90.8539H89.3047V84.5824ZM106.563 80.0213C105.73 83.793 105.16 85.021 103.449 85.021C100.993 85.021 100.072 82.5211 100.072 75.4602C100.072 68.487 100.993 65.9872 103.361 65.9872C105.16 65.9872 105.642 67.7414 106.168 71.1623L113.273 69.2326C112.089 63.3558 109.852 59.6718 103.405 59.6718C96.5637 59.6718 92.485 64.8908 92.485 75.5479C92.485 85.8542 96.1251 91.3363 103.318 91.3363C109.414 91.3363 112.001 87.9155 113.361 82.3457L106.563 80.0213ZM136.402 60.1542H116.622V66.5573H122.85V90.8539H130.174V66.5573H136.402V60.1542ZM148.635 60.1542H141.223V90.8539H148.635V60.1542ZM164.788 59.6718C157.902 59.6718 153.78 64.7153 153.78 75.5479C153.78 86.3805 157.815 91.3363 164.7 91.3363C171.629 91.3363 175.752 86.2928 175.752 75.4602C175.752 64.6715 171.673 59.6718 164.788 59.6718ZM164.788 85.021C162.507 85.021 161.323 82.872 161.323 75.4602C161.323 68.0484 162.42 65.9872 164.744 65.9872C167.024 65.9872 168.209 68.1362 168.209 75.5479C168.209 82.9597 167.068 85.021 164.788 85.021ZM201.734 60.1542H194.848V67.0397C194.848 69.8466 194.936 74.1007 195.112 75.7672C194.541 74.1007 192.787 70.329 191.033 67.1713L187.13 60.1542H180.727V90.8539H187.612V82.1703C187.612 79.2757 187.568 75.3725 187.393 73.6182C188.007 75.3725 189.629 78.7056 191.34 82.0387L195.857 90.8539H201.734V60.1542ZM218.182 71.9078C215.068 70.5483 214.278 69.6273 214.278 68.0046C214.278 66.8643 215.068 65.8117 216.471 65.8117C218.401 65.8117 219.146 66.6012 221.251 69.101L226.339 64.5399C223.795 61.3822 221.427 59.6718 216.69 59.6718C210.814 59.6718 207.173 63.6189 207.173 68.6186C207.173 73.4428 209.41 75.7672 215.506 78.4425C218.971 79.9774 219.453 81.03 219.453 82.7404C219.453 84.407 218.357 85.1964 216.822 85.1964C215.331 85.1964 213.664 83.9245 211.603 81.4686L206.603 85.9858C209.147 89.3628 211.91 91.3363 216.69 91.3363C222.392 91.3363 226.646 88.0471 226.646 82.3018C226.646 77.1706 224.365 74.6269 218.182 71.9078Z" fill="#D34015" />
                <path d="M106.504 120.146H98.3809C98.6507 118.437 99.5499 117.029 102.727 114.721C105.544 112.653 106.414 110.914 106.414 108.486C106.414 105.189 104.226 103.001 100.209 103.001C96.9123 103.001 95.054 104.38 93.2256 106.838L96.4927 109.536C98.0512 107.587 98.8905 107.198 100.149 107.198C101.049 107.198 101.678 107.917 101.678 108.906C101.678 110.045 101.138 110.794 99.43 112.053C95.4736 114.931 93.3455 117.688 93.1657 124.312H106.504V120.146ZM117.384 103.001C112.828 103.001 110.1 106.598 110.1 113.852C110.1 121.105 112.768 124.642 117.324 124.642C121.91 124.642 124.637 121.045 124.637 113.792C124.637 106.568 121.97 103.001 117.384 103.001ZM117.384 120.356C115.885 120.356 115.136 118.947 115.136 113.792C115.136 108.666 115.855 107.288 117.354 107.288C118.852 107.288 119.602 108.726 119.602 113.852C119.602 118.977 118.882 120.356 117.384 120.356ZM141.229 120.146H133.106C133.376 118.437 134.275 117.029 137.452 114.721C140.27 112.653 141.139 110.914 141.139 108.486C141.139 105.189 138.951 103.001 134.934 103.001C131.637 103.001 129.779 104.38 127.951 106.838L131.218 109.536C132.776 107.587 133.616 107.198 134.874 107.198C135.774 107.198 136.403 107.917 136.403 108.906C136.403 110.045 135.864 110.794 134.155 112.053C130.199 114.931 128.071 117.688 127.891 124.312H141.229V120.146ZM158.255 120.146H150.132C150.402 118.437 151.301 117.029 154.478 114.721C157.296 112.653 158.165 110.914 158.165 108.486C158.165 105.189 155.977 103.001 151.96 103.001C148.663 103.001 146.805 104.38 144.977 106.838L148.244 109.536C149.802 107.587 150.642 107.198 151.9 107.198C152.8 107.198 153.429 107.917 153.429 108.906C153.429 110.045 152.89 110.794 151.181 112.053C147.225 114.931 145.097 117.688 144.917 124.312H158.255V120.146Z" fill="#0A819F" />
                <path d="M62.3679 0.000244141L64.5418 6.9533H71.5768L65.8854 11.2505L68.0593 18.2036L62.3679 13.9064L56.6765 18.2036L58.8504 11.2505L53.159 6.9533H60.194L62.3679 0.000244141Z" fill="#60ADC1" />
                <path d="M97.8031 48.8478C97.6778 48.8152 97.5505 48.7908 97.422 48.7746C97.2657 48.7746 97.1313 48.7746 96.9823 48.7746C96.914 48.7537 96.8435 48.7406 96.7723 48.7355C96.6447 48.6745 96.5235 48.6009 96.4107 48.5156C96.3253 48.4581 96.2355 48.4074 96.142 48.3642C95.9908 48.3857 95.8377 48.3915 95.6852 48.3813C95.3872 48.3813 95.1038 48.4765 94.7985 48.4912C94.7261 48.5739 94.6441 48.6477 94.5542 48.711C94.5181 48.7255 94.4779 48.7255 94.4418 48.711C94.4028 48.6768 94.4125 48.5596 94.4565 48.4985C94.4857 48.4345 94.5244 48.3752 94.5713 48.3226C94.6153 48.2152 94.6886 48.1736 94.757 48.0784C94.7702 48.0332 94.7917 47.991 94.8205 47.9538C94.9109 47.839 94.862 47.7095 94.7399 47.7437C94.6967 47.7567 94.6556 47.7756 94.6177 47.7999C94.3588 47.8268 94.1731 47.9147 93.9044 47.9685C93.7628 47.9964 93.6232 48.0339 93.4867 48.0808C93.2014 48.2466 92.8913 48.3654 92.5682 48.4326C92.4583 48.4057 92.4681 48.352 92.5951 48.2836C92.6459 48.2614 92.6898 48.226 92.7221 48.181C92.7493 48.1415 92.7876 48.1109 92.832 48.093C93.0087 47.8838 93.1997 47.6871 93.4037 47.5043C93.5771 47.3578 93.604 47.3114 93.5478 47.2601C93.1765 47.3187 92.8296 47.4848 92.451 47.5727C92.3404 47.6507 92.2245 47.7209 92.1041 47.7828C91.9477 47.8484 91.7987 47.9303 91.6595 48.0271C91.5935 48.1028 91.5178 48.0955 91.5178 48.0271C91.5178 47.9587 91.5716 47.8756 91.7108 47.7608C91.7621 47.7046 91.8158 47.6533 91.8671 47.602C91.9184 47.5507 91.8989 47.4824 91.9136 47.4213C91.9136 47.4091 91.9136 47.3162 91.9136 47.2137V47.0256L92.0406 46.9303C92.1107 46.8771 92.185 46.8297 92.2629 46.7886L92.4949 46.6347C92.6256 46.568 92.767 46.525 92.9127 46.5077C93.003 46.5077 93.0861 46.3856 93.1374 46.1804C93.1691 46.0558 93.196 45.9996 93.2253 45.9923C93.263 45.9755 93.2957 45.9494 93.3206 45.9166C93.4924 45.8597 93.6436 45.7535 93.7554 45.6112C93.7853 45.5793 93.8247 45.5579 93.8678 45.5501C93.9956 45.4622 94.1187 45.3676 94.2366 45.2668C94.4285 45.1979 94.6034 45.0888 94.7496 44.9468C94.8034 44.9468 94.8742 44.8369 94.9939 44.7734C95.1136 44.7098 95.3188 44.6097 95.4825 44.5169C95.6454 44.4147 95.8349 44.3628 96.0272 44.3679C96.1 44.3574 96.1736 44.3534 96.2471 44.3557C96.4645 44.3239 96.6721 44.2579 96.892 44.2213C96.9877 44.1955 97.086 44.1807 97.1851 44.1773L97.8813 44.1602C98.1347 44.1671 98.3879 44.1392 98.6337 44.0772C98.8709 43.9904 99.0933 43.8676 99.2932 43.7132C99.5188 43.5368 99.7193 43.3306 99.8893 43.1001C99.9357 42.9791 99.9938 42.863 100.063 42.7532C100.134 42.6151 100.215 42.4828 100.307 42.3575C100.401 42.2167 100.471 42.0616 100.515 41.8983C100.597 41.8034 100.665 41.6963 100.715 41.5807C100.786 41.4683 100.818 41.3486 100.881 41.2265C100.972 41.0896 101.074 40.9605 101.186 40.8406C101.233 40.7819 101.311 40.716 101.367 40.6525C101.425 40.5157 101.508 40.3907 101.611 40.2836C101.709 40.2202 101.792 40.1369 101.856 40.0393C101.96 39.9414 102.054 39.8343 102.139 39.7193C102.385 39.3905 102.656 39.0803 102.948 38.7911C102.977 38.7276 103.004 38.6885 103.033 38.6323C103.067 38.6228 103.095 38.601 103.114 38.5713C103.151 38.5247 103.193 38.4822 103.238 38.4442C103.27 38.3807 103.338 38.3514 103.375 38.3172C103.531 38.2977 103.619 38.0729 103.754 37.9581C103.759 37.9446 103.768 37.9325 103.779 37.9228C103.79 37.9131 103.803 37.9059 103.817 37.902C103.939 37.8213 103.937 37.6919 103.976 37.5722C104.01 37.3914 104.074 37.3817 104.22 37.2766L104.362 37.1154C104.396 37.1154 104.421 37.0812 104.421 37.0617C104.555 36.8345 104.689 36.7563 104.807 36.5536C104.821 36.4705 104.831 36.4607 104.887 36.4681C105.045 36.3228 105.151 36.1297 105.188 35.9185C105.41 35.8207 105.371 35.5667 105.388 35.3322C105.512 35.1795 105.602 35.0021 105.652 34.8119C105.69 34.7656 105.711 34.708 105.713 34.6482C105.799 34.5292 105.853 34.3907 105.872 34.2452C106.003 34.0529 106.098 33.8386 106.153 33.6125C106.243 33.5086 106.289 33.3737 106.282 33.2363C106.299 33.0833 106.329 32.9321 106.372 32.7844C106.43 32.6277 106.462 32.4627 106.468 32.2959C106.526 32.1518 106.563 31.9979 106.607 31.8562C106.703 31.6838 106.752 31.4892 106.749 31.2919C106.792 31.1326 106.816 30.9685 106.819 30.8034C106.863 30.8034 106.876 30.7765 106.888 30.6837C106.895 30.6253 106.895 30.5662 106.888 30.5078C106.895 30.3995 106.934 30.2959 107 30.2098C107.069 30.029 107.122 29.836 107.174 29.6528C107.315 29.3904 107.414 29.1078 107.469 28.815C107.536 28.6873 107.564 28.543 107.55 28.3997C107.585 28.3071 107.641 28.2236 107.714 28.1554C107.738 28.1701 107.757 28.1212 107.779 28.1041C107.726 28.087 107.599 27.9625 107.599 27.9258C107.619 27.8841 107.648 27.8474 107.684 27.8183C107.811 27.7109 107.711 27.7084 107.733 27.6156C107.733 27.4348 107.816 27.4031 107.872 27.2687C107.902 27.2174 107.902 27.2077 107.858 27.1735C107.841 27.0733 107.755 27.0342 107.704 26.9634C107.566 26.9033 107.422 26.8591 107.274 26.8315C107.244 26.8168 107.208 26.8315 107.142 26.8657C107.108 26.8935 107.067 26.9105 107.023 26.9144C106.98 26.9183 106.936 26.909 106.898 26.8877C106.873 26.8632 106.84 26.8495 106.805 26.8495C106.77 26.8495 106.737 26.8632 106.712 26.8877C106.636 26.9512 106.553 27.0171 106.468 27.0782C106.429 27.1539 106.375 27.1515 106.341 27.0782C106.306 27.0049 106.096 26.8779 106.04 26.9121C105.928 26.9414 105.894 27.044 105.825 27.1246C105.803 27.1686 105.781 27.1735 105.662 27.1735C105.621 27.1661 105.58 27.1689 105.541 27.1817C105.502 27.1946 105.467 27.2169 105.439 27.2467C105.398 27.2878 105.345 27.3144 105.288 27.3225C105.221 27.2571 105.149 27.1967 105.073 27.1417C104.933 27.2123 104.813 27.3164 104.724 27.4446C104.699 27.4751 104.664 27.4948 104.625 27.4993C104.586 27.5039 104.547 27.493 104.516 27.469C104.467 27.4226 104.379 27.4251 104.36 27.469C104.318 27.5692 104.259 27.5912 104.091 27.5765C103.922 27.5619 103.932 27.5545 103.942 27.5228C103.971 27.4422 103.771 27.3298 103.698 27.3811C103.643 27.4397 103.613 27.5163 103.612 27.5961C103.613 27.6305 103.606 27.6647 103.593 27.6962C103.571 27.7255 103.426 27.7182 103.38 27.6962C103.346 27.6783 103.31 27.666 103.273 27.6596C103.178 27.6864 103.082 27.7076 102.984 27.7231C102.835 27.7231 102.823 27.7231 102.74 27.7768C102.686 27.8172 102.63 27.8539 102.571 27.8867C102.496 27.9258 102.491 27.938 102.503 28.0138C102.515 28.0895 102.503 28.1041 102.457 28.1359C102.409 28.16 102.356 28.1734 102.303 28.175C102.229 28.2024 102.16 28.2412 102.098 28.2898C102.04 28.2462 101.979 28.2063 101.917 28.1701C101.886 28.1865 101.852 28.1949 101.817 28.1945C101.685 28.3142 101.535 28.4115 101.372 28.4828C101.213 28.4828 101.181 28.5072 101.106 28.6684C101.096 28.6965 101.082 28.7224 101.062 28.7446C101.042 28.7668 101.019 28.7849 100.992 28.7976C100.965 28.8104 100.936 28.8177 100.907 28.819C100.877 28.8203 100.848 28.8156 100.82 28.8052C100.688 28.7612 100.632 28.771 100.632 28.8345C100.667 28.9356 100.683 29.0426 100.678 29.1496C100.705 29.2547 100.678 29.3206 100.605 29.3206C100.532 29.3206 100.507 29.2547 100.507 29.1325C100.507 29.0751 100.501 29.0178 100.49 28.9615C100.49 28.9005 100.466 28.8907 100.39 28.8907C100.314 28.8907 100.3 28.8907 100.283 28.942C100.269 28.9736 100.251 29.0032 100.229 29.0299C100.234 29.1788 100.224 29.3279 100.197 29.4745C100.197 29.6015 100.163 29.6357 100.075 29.6382C100.031 29.6382 100.028 29.6235 100.041 29.4354L100.055 29.2327C99.7427 29.1643 99.7305 29.2522 99.7744 29.538C99.8056 29.5915 99.8263 29.6503 99.8355 29.7115C99.8355 29.7652 99.8355 29.7725 99.7622 29.7725C99.7431 29.7748 99.7238 29.772 99.7061 29.7642C99.6885 29.7565 99.6733 29.7442 99.6621 29.7286C99.6543 29.7157 99.6436 29.7048 99.6309 29.6968C99.6182 29.6887 99.6038 29.6837 99.5888 29.6822C99.5546 29.6822 99.5399 29.7066 99.5277 29.7847C99.5057 29.9093 99.4789 29.9264 99.3885 29.8654C99.2981 29.8043 99.1979 29.8043 99.1808 29.8654C99.168 29.921 99.1582 29.9772 99.1515 30.0339C99.1344 30.1756 99.1173 30.1976 99.0001 30.2171C98.8828 30.2367 98.856 30.1951 98.9048 30.1365C98.9224 30.108 98.9293 30.0743 98.9244 30.0412C98.9208 30.0263 98.9203 30.0109 98.9228 29.9958C98.9253 29.9807 98.9308 29.9662 98.939 29.9533C98.9638 29.8877 98.977 29.8182 98.9781 29.7481V29.5747H98.9121C98.7827 29.6211 98.7534 29.5014 98.6679 29.4574C98.6311 29.4361 98.59 29.4235 98.5477 29.4206C98.5054 29.4176 98.4629 29.4244 98.4236 29.4403C98.2697 29.4696 98.2379 29.4989 98.3039 29.5429C98.3936 29.5369 98.4838 29.541 98.5726 29.5551C98.578 29.5711 98.5775 29.5885 98.5713 29.6042C98.565 29.6199 98.5533 29.6328 98.5384 29.6406C98.4944 29.6699 98.492 29.6822 98.5188 29.7652C98.5396 29.8246 98.5675 29.8812 98.6019 29.9338C98.6703 30.0363 98.7045 30.3295 98.6532 30.349C98.6019 30.3686 98.5408 30.3099 98.5286 30.156C98.5259 30.0885 98.5127 30.0217 98.4895 29.9582C98.4716 29.9307 98.4462 29.909 98.4164 29.8956C98.3865 29.8822 98.3534 29.8776 98.321 29.8825C98.2648 29.902 98.2599 30.0315 98.321 30.1805C98.3821 30.3295 98.3698 30.3759 98.2917 30.3954C98.2135 30.415 98.1744 30.3563 98.1744 30.2464C98.1744 30.178 98.1598 30.1512 98.0914 30.1047C98.045 30.0723 97.9913 30.0521 97.935 30.0461C97.8642 30.0461 97.8593 30.0461 97.8666 29.9631C97.8703 29.9218 97.8777 29.8809 97.8886 29.8409C97.8764 29.7188 97.7469 29.6993 97.6834 29.6528C97.6512 29.7674 97.634 29.8856 97.6321 30.0046C97.6321 30.0999 97.6761 30.1316 97.7543 30.0876C97.8324 30.0437 97.8886 30.0876 97.8935 30.1976C97.8992 30.2608 97.909 30.3237 97.9228 30.3857C97.9348 30.4305 97.9348 30.4776 97.9228 30.5225C97.9155 30.5364 97.9117 30.5519 97.9117 30.5676C97.9117 30.5834 97.9155 30.5989 97.9228 30.6128C97.9619 30.6739 97.9717 30.906 97.9375 30.906C97.905 30.901 97.873 30.8929 97.8422 30.8815C97.7543 30.8547 97.7274 30.7912 97.7518 30.6617C97.7641 30.6029 97.7599 30.542 97.7396 30.4855C97.7193 30.429 97.6838 30.3792 97.637 30.3417C97.5613 30.2562 97.5393 30.3686 97.4733 30.3881C97.4074 30.4076 97.3927 30.5396 97.5002 30.713C97.5617 30.7934 97.5928 30.8928 97.5881 30.9939C97.5881 31.1258 97.5881 31.1331 97.5271 31.1331C97.51 31.1345 97.4928 31.1316 97.4771 31.1247C97.4614 31.1178 97.4477 31.107 97.4373 31.0934C97.4268 31.0798 97.4199 31.0637 97.4173 31.0468C97.4146 31.0298 97.4163 31.0125 97.422 30.9963C97.3756 30.9035 97.2486 30.6934 97.2144 30.647C97.1866 30.5724 97.1404 30.506 97.08 30.4541C97.0068 30.4541 96.9799 30.52 97.0116 30.6275C97.0214 30.6503 97.0264 30.6748 97.0264 30.6995C97.0264 30.7243 97.0214 30.7488 97.0116 30.7716C97.0045 30.8183 97.0084 30.8659 97.0228 30.9108C97.0372 30.9558 97.0618 30.9967 97.0947 31.0305L97.3072 31.3261L97.2608 31.4141C97.2364 31.4605 97.2046 31.4995 97.1949 31.4995C97.1851 31.4995 97.0947 31.4067 97.0947 31.3652C97.0947 31.3237 96.9774 31.2064 96.9213 31.2064C96.8651 31.2064 96.8724 31.2211 96.8724 31.3212C96.8944 31.4824 96.9164 31.6437 96.9408 31.8098V31.9026H96.8407C96.7429 31.9026 96.7405 31.9026 96.7112 32.0003C96.6941 32.0565 96.6697 32.1029 96.6574 32.1029C96.6452 32.1029 96.6135 32.0687 96.5915 32.0296C96.5765 32.0014 96.5687 31.97 96.5687 31.938C96.5687 31.9061 96.5765 31.8746 96.5915 31.8464C96.6526 31.6021 96.6184 31.5118 96.4864 31.5582C96.3545 31.6046 96.3203 31.7414 96.4107 31.905C96.4687 32.0444 96.479 32.199 96.44 32.3447C96.4107 32.3667 96.3936 32.3667 96.357 32.3447C96.3203 32.3227 96.313 32.2812 96.3106 32.1713C96.3025 32.0275 96.2754 31.8854 96.23 31.7487C96.23 31.7267 96.1958 31.7218 96.1347 31.7341C96.0614 31.6486 95.8904 31.6901 95.8904 31.6876C95.8948 31.7029 95.8957 31.7188 95.8932 31.7345C95.8907 31.7501 95.8847 31.765 95.8758 31.778C95.8758 31.8049 95.9588 31.8464 96.0077 31.8855C95.9938 31.8985 95.9828 31.9142 95.9753 31.9317C95.9678 31.9491 95.9639 31.9679 95.9639 31.9869C95.9639 32.0059 95.9678 32.0247 95.9753 32.0421C95.9828 32.0595 95.9938 32.0752 96.0077 32.0882C96.0282 32.1068 96.0441 32.13 96.0539 32.1559C96.0636 32.1818 96.0671 32.2097 96.0638 32.2373C96.0638 32.3081 96.0467 32.3203 95.993 32.3179C95.9573 32.3158 95.922 32.3093 95.888 32.2983C95.8464 32.3179 95.8049 32.5133 95.7951 32.5573C95.7341 32.5573 95.7048 32.6476 95.7438 32.7111C95.773 32.8108 95.773 32.9168 95.7438 33.0165C95.7157 33.023 95.6865 33.023 95.6583 33.0165C95.5948 33.0165 95.5924 32.9994 95.6046 32.8846L95.6168 32.7624L95.524 32.7282C95.3579 32.6647 95.2797 32.6989 95.3408 32.8064C95.3859 32.9602 95.3951 33.1224 95.3677 33.2803C95.353 33.2803 95.331 33.2608 95.3164 33.2363C95.2553 33.1313 95.16 33.2095 95.1429 33.3805C95.1429 33.4757 95.1209 33.4953 95.0794 33.4953C95.0263 33.3871 94.9924 33.2706 94.9792 33.1508C94.9416 33.1516 94.9051 33.1635 94.8742 33.185C94.851 33.3245 94.8133 33.4613 94.7618 33.593C94.713 33.593 94.7057 33.571 94.7008 33.4342C94.6959 33.2974 94.6837 33.2803 94.6592 33.2803C94.6348 33.2803 94.6079 33.3096 94.5811 33.4611C94.564 33.5685 94.4638 33.7053 94.4052 33.7053C94.3466 33.7053 94.3637 33.571 94.4247 33.444C94.4602 33.3258 94.48 33.2034 94.4834 33.08C94.5322 32.9725 94.5078 32.9188 94.4003 32.8992C94.329 32.8931 94.2581 32.8833 94.1878 32.8699C94.095 32.8211 94.1121 32.7014 94.0876 32.6061C94.1316 32.4962 93.9777 32.5353 93.9166 32.4962C93.8189 32.3618 93.7188 32.545 93.6919 32.5524C93.6797 32.6232 93.665 32.6427 93.6259 32.6427C93.5869 32.6427 93.5771 32.6281 93.5771 32.5011C93.5771 32.374 93.538 32.269 93.4354 32.2348C93.3988 32.2348 93.3792 32.2006 93.3866 32.1835C93.3921 32.1731 93.394 32.1611 93.392 32.1495C93.3901 32.1379 93.3844 32.1272 93.3757 32.1192C93.3671 32.1111 93.3561 32.1061 93.3444 32.1049C93.3327 32.1038 93.3209 32.1065 93.3108 32.1127C93.2604 32.1289 93.2075 32.1364 93.1545 32.1347C93.0446 32.1347 93.0446 32.1347 93.0519 32.0589C93.0592 31.9832 93.0519 31.9881 93.0079 31.9881C92.9053 32.0492 92.8394 31.9881 92.7417 32.0003C92.6486 32.0231 92.5509 32.018 92.4607 31.9857C92.3362 31.9026 92.341 32.0736 92.2971 32.1053C92.2531 32.1371 92.1383 32.0516 92.1383 32.0272C92.1383 32.0028 92.0577 31.9417 92.0113 31.9417C91.9651 31.953 91.9229 31.9766 91.8891 32.0101C91.8036 32.0882 91.6937 32.1005 91.6742 32.0345C91.6546 31.9686 91.6302 31.9857 91.5618 31.9759C91.5288 31.9682 91.4944 31.9682 91.4614 31.9758C91.4284 31.9834 91.3976 31.9985 91.3713 32.0199C91.2613 32.0516 91.127 32.1053 91.039 32.1347C91.0097 32.1884 90.9877 32.1957 90.8583 32.1982C90.7602 32.1885 90.6618 32.2129 90.5795 32.2671C90.4972 32.3214 90.4361 32.4022 90.4063 32.4962C90.3844 32.545 90.3722 32.545 90.1987 32.5328C89.9789 32.5108 89.8812 32.694 89.6711 32.7771C89.5465 32.7771 89.4805 32.8846 89.4121 32.9432C89.4121 33.014 89.4121 33.0238 89.2998 33.0556C89.1434 33.1044 88.9675 33.2095 88.9651 33.2559C88.9627 33.3023 88.9651 33.3121 88.7037 33.3438C88.5534 33.3583 88.4078 33.404 88.2762 33.4782C88.2411 33.503 88.2 33.5182 88.1571 33.522C88.1142 33.5259 88.071 33.5183 88.032 33.5001C87.9658 33.4911 87.8984 33.4996 87.8365 33.5246C87.6216 33.5783 87.5361 33.5783 87.5019 33.5246C87.3844 33.5303 87.2667 33.5254 87.1501 33.5099C87.0937 33.4709 87.028 33.4473 86.9596 33.4415L86.664 33.4049C86.5663 33.4049 86.4393 33.3805 86.3806 33.3805C86.1445 33.377 85.9154 33.2992 85.726 33.1582C85.5061 33.1582 85.5696 33.0605 85.4817 32.9139L85.3376 32.8284V32.6623C85.3376 32.5426 85.3376 32.484 85.2936 32.4449C85.2535 32.4016 85.2234 32.3501 85.2052 32.294C85.1871 32.2379 85.1814 32.1785 85.1886 32.12C85.1886 31.9539 85.1886 31.9515 85.257 31.9466C85.3254 31.9417 85.3278 31.9295 85.3473 31.8024C85.3711 31.7136 85.3711 31.6201 85.3473 31.5313C85.2545 31.4165 85.1592 31.287 85.0591 31.1893C84.9931 31.1258 85.0151 31.0672 85.1031 31.0672C85.1644 31.0756 85.2203 31.107 85.2594 31.1551C85.298 31.1951 85.3424 31.2289 85.3913 31.2553C85.4328 31.375 85.5599 31.3383 85.6356 31.375C85.6673 31.1968 85.6723 31.0148 85.6502 30.8351C85.7064 30.7863 85.8945 31.011 85.9531 31.2137C85.9922 31.3383 86.2829 31.458 86.4417 31.4141C86.4906 31.4141 86.4979 31.3896 86.4881 31.331C86.4761 31.2779 86.4606 31.2257 86.4417 31.1747C86.4124 31.1014 86.3977 31.0916 86.3269 31.0916C86.2561 31.0916 86.2414 31.0916 86.2194 31.0281C86.1764 30.9662 86.1457 30.8965 86.129 30.8229C86.0899 30.8009 86.0851 30.5957 86.129 30.4736C86.173 30.3515 86.2438 30.3246 86.3 30.2513C86.303 30.2323 86.3108 30.2144 86.3228 30.1994C86.3348 30.1844 86.3505 30.1728 86.3684 30.1658C86.5101 30.0168 86.6518 29.8898 86.7861 29.7579C86.8814 29.7188 86.9009 29.7041 86.8765 29.6797L86.7568 29.6406C86.9957 29.4624 87.1587 29.2008 87.2136 28.9078C87.2136 28.8003 87.2136 28.7466 87.1892 28.7148C87.0988 28.666 86.9449 28.7441 86.8399 28.7686C86.642 28.859 86.5077 29.0128 86.3049 29.0983C86.2219 29.1618 86.129 29.2278 86.0435 29.284C85.8704 29.4308 85.6867 29.5647 85.4939 29.6846C85.4233 29.716 85.3547 29.7519 85.2887 29.7921C85.0786 29.8629 84.8685 29.9289 84.6511 29.9802C84.573 29.9997 84.5119 30.0901 84.4777 30.1194C84.4777 30.1487 84.4997 30.2 84.507 30.2342C84.5432 30.3021 84.5751 30.3723 84.6023 30.4443C84.6155 30.5082 84.6335 30.5711 84.656 30.6324C84.6729 30.6655 84.6797 30.7029 84.6756 30.7399C84.6666 30.7475 84.6562 30.7532 84.6449 30.7566C84.6336 30.7601 84.6218 30.7611 84.6101 30.7597C84.5984 30.7584 84.5871 30.7546 84.5769 30.7486C84.5668 30.7427 84.5579 30.7347 84.551 30.7252C84.4031 30.6609 84.2694 30.5679 84.1577 30.4516C84.1186 30.3808 84.0307 30.3515 83.9696 30.3026C83.9696 30.2635 83.8353 30.1512 83.7253 30.095C83.6575 30.0653 83.586 30.0448 83.5128 30.0339C83.4444 30.0339 83.3565 30.0119 83.3174 30.0022C83.2241 29.9911 83.1298 29.9911 83.0365 30.0022C82.9035 30.0366 82.763 30.0271 82.6358 29.9753C82.5308 29.9435 82.3793 29.9044 82.2963 29.8873C82.1583 29.8333 82.0172 29.7877 81.8737 29.7505C81.5462 29.696 81.2369 29.5627 80.9723 29.3622C80.9109 29.3078 80.8437 29.2603 80.772 29.2205C80.7203 29.1975 80.6737 29.1642 80.6352 29.1228C80.5837 29.0351 80.5623 28.933 80.5741 28.8321C80.6083 28.7832 80.6743 28.8321 80.6743 28.9029C80.6743 28.9738 80.6743 28.9713 80.728 28.9664C80.8135 28.9664 80.816 28.8785 80.728 28.8199L80.6572 28.7686L80.7183 28.749C80.7344 28.7417 80.7519 28.738 80.7696 28.738C80.7872 28.738 80.8047 28.7417 80.8208 28.749C80.8331 28.7619 80.8491 28.7707 80.8665 28.7743C80.8839 28.778 80.902 28.7762 80.9184 28.7693C80.9348 28.7625 80.9488 28.7508 80.9584 28.7358C80.968 28.7208 80.9729 28.7033 80.9723 28.6855C80.9992 28.5951 80.9576 28.5756 80.8184 28.6122C80.7329 28.6342 80.6963 28.6562 80.6889 28.688C80.6743 28.7637 80.6401 28.7783 80.6132 28.7173C80.5863 28.6562 80.5741 28.6586 80.43 28.6489C80.2819 28.6274 80.1402 28.574 80.0147 28.4925C79.9122 28.4181 79.8151 28.3364 79.724 28.2483C79.6612 28.2066 79.6089 28.1509 79.5712 28.0857C79.5335 28.0204 79.5114 27.9473 79.5066 27.8721C79.5047 27.8354 79.5123 27.7989 79.5285 27.766C79.5448 27.733 79.5692 27.7048 79.5995 27.684C79.6776 27.618 79.7558 27.557 79.8437 27.4935C79.9314 27.4518 80.0135 27.3993 80.088 27.3371C80.088 27.3176 80.1857 27.2712 80.3176 27.2223C80.5766 27.1295 80.6743 27.0464 80.6474 26.9463C80.729 26.8057 80.8378 26.6828 80.9674 26.5848C81.1062 26.4456 81.2313 26.2934 81.3412 26.1304C81.4486 26.0913 81.5146 25.9106 81.6025 25.7933C81.7903 25.6234 81.965 25.4397 82.1253 25.2437C82.1933 25.1508 82.2668 25.0619 82.3451 24.9774C82.4089 24.8572 82.4841 24.7435 82.5699 24.6379C82.5699 24.5988 82.6554 24.5402 82.7116 24.5402C82.7678 24.5402 82.8142 24.4987 82.8337 24.4058C82.9143 24.2886 83.034 24.1738 83.122 24.0639C83.1537 24.0639 83.1806 24.037 83.205 23.9784C83.3442 23.8245 83.4493 23.6339 83.5788 23.4898C83.6789 23.375 83.7791 23.2651 83.8719 23.1454C83.9607 23.0377 84.0423 22.9243 84.1162 22.8059C84.1357 22.7741 84.1699 22.7155 84.1895 22.6764C84.2796 22.5802 84.3487 22.4662 84.3922 22.3417C84.4762 22.2091 84.5235 22.0565 84.529 21.8996C84.5598 21.8212 84.5803 21.739 84.5901 21.6553C84.527 21.5173 84.4937 21.3674 84.4924 21.2156C84.5412 21.1839 84.5608 21.2596 84.5998 21.2889C84.7195 21.2425 84.5534 21.113 84.5388 21.0617C84.485 21.0617 84.4924 21.0324 84.5632 20.9714C84.634 20.9103 84.6414 20.8785 84.5827 20.8175C84.5392 20.7806 84.4834 20.7614 84.4264 20.7637C84.2994 20.7637 84.2505 20.6318 84.1821 20.539C84.1134 20.4492 84.0514 20.3545 83.9965 20.2556C83.9965 20.219 84.0185 20.1604 84.0282 20.1237C84.0436 19.9872 84.0842 19.8547 84.1479 19.7329C84.2395 19.6295 84.3145 19.5125 84.3702 19.386C84.4068 19.3083 84.4528 19.2353 84.507 19.1686C84.5818 19.0695 84.6449 18.9622 84.6951 18.8486C84.7239 18.7329 84.7692 18.6218 84.8295 18.5189C84.8783 18.3625 84.9296 18.299 85.0005 18.299C85.1886 17.896 85.4157 17.5173 85.6112 17.1118C85.7053 16.9411 85.8123 16.7778 85.9312 16.6233C86.02 16.5098 86.0962 16.3869 86.1583 16.2569C86.1923 16.1808 86.2358 16.1094 86.2878 16.0444C86.3751 16.001 86.457 15.9477 86.5321 15.8856C86.5687 15.8856 86.5907 15.8563 86.6005 15.805C86.7397 15.5436 87.0011 15.3677 87.1648 15.1406C87.2356 15.0746 87.3138 14.9867 87.3871 14.9134C87.4049 14.6793 87.3681 14.4444 87.2796 14.227C87.2478 14.183 87.2429 14.1439 87.2552 14.0511C87.2674 13.9583 87.2771 13.8997 87.282 13.8581C87.2898 13.8042 87.3072 13.7521 87.3333 13.7042C87.3374 13.5494 87.3579 13.3955 87.3944 13.245C87.4446 13.1011 87.5025 12.9601 87.5678 12.8224C87.6048 12.7464 87.6232 12.6627 87.6216 12.5781C87.6216 12.4218 87.6509 12.3632 87.69 12.3339C87.7345 12.2493 87.7736 12.162 87.8072 12.0725C87.9294 11.8942 88.1199 11.7158 88.2469 11.4984C88.3158 11.4181 88.3936 11.346 88.479 11.2835C88.5854 11.206 88.7116 11.1603 88.843 11.1516C88.9822 11.1516 89.1801 11.2322 89.3315 11.2566C89.4 11.3305 89.4591 11.4125 89.5074 11.5009C89.6411 11.5553 89.7716 11.6173 89.8983 11.6865C90.0545 11.7899 90.1987 11.9103 90.3282 12.0456C90.5329 12.1768 90.7549 12.2787 90.9877 12.3485C91.1172 12.3754 91.2076 12.2972 91.3126 12.2386C91.402 12.2249 91.4902 12.2044 91.5764 12.1775C91.7 12.1456 91.8275 12.1316 91.9551 12.136C92.1163 12.092 92.1847 11.9626 92.2653 11.8917C92.2824 11.8331 92.341 11.8233 92.3777 11.7891C92.4143 11.7549 92.451 11.7598 92.4461 11.6597C92.461 11.5484 92.5067 11.4435 92.578 11.3568C92.6102 11.2354 92.6502 11.1163 92.6977 11.0001C92.7402 10.907 92.8018 10.8238 92.8785 10.7559C92.9688 10.6093 93.0665 10.4749 93.1423 10.321C93.1811 10.2829 93.2162 10.2411 93.2473 10.1965C93.3938 10.0566 93.558 9.93672 93.7359 9.83983C93.8984 9.76314 94.047 9.65995 94.1756 9.53449C94.3738 9.54271 94.5708 9.56887 94.7643 9.61266C94.8026 9.64498 94.8477 9.66835 94.8962 9.68105C95.0735 9.75547 95.2383 9.85681 95.3848 9.98151L95.4996 9.96929C95.4996 10.1452 95.607 10.1427 95.7145 10.2429C95.7536 10.26 95.7756 10.3064 95.8098 10.4481C95.844 10.5897 95.8635 10.6386 95.9319 10.6777C96.0204 10.7064 96.1148 10.7123 96.2062 10.6948C96.2976 10.6773 96.3831 10.6369 96.4547 10.5775C96.5582 10.5075 96.6758 10.4608 96.7991 10.4407C96.8749 10.3894 96.892 10.2917 96.9408 10.2111C97.0513 10.1421 97.1435 10.0474 97.2095 9.9351C97.273 9.86426 97.2975 9.84472 97.3561 9.78365C97.2584 9.76411 97.2828 9.72258 97.4294 9.66884C97.5466 9.55159 97.6394 9.63708 97.7494 9.62731C97.786 9.62731 97.786 9.57846 97.7494 9.42945C97.8398 9.27067 97.9936 9.24869 98.1329 9.18518C98.2575 9.18518 98.3552 9.13877 98.3552 9.0777C98.3572 9.0682 98.3616 9.05938 98.368 9.05211C98.3745 9.04483 98.3826 9.03934 98.3918 9.03617C98.6019 8.86762 98.8095 8.69663 99.0123 8.51831C99.0184 8.50574 99.0269 8.49452 99.0374 8.48529C99.0479 8.47606 99.0601 8.46902 99.0734 8.46457L99.303 8.44503C99.496 8.43037 99.5473 8.40839 99.4544 8.35465C99.3616 8.30091 99.4325 8.27892 99.5619 8.24961C99.6091 8.24377 99.653 8.22226 99.6865 8.18854C99.8669 8.03395 100.062 7.89808 100.27 7.78305C100.568 7.64381 100.839 7.60717 101.091 7.3971C101.209 7.34262 101.323 7.27891 101.431 7.20656C101.527 7.22486 101.625 7.22486 101.721 7.20656C101.819 7.13004 101.907 7.04046 101.98 6.94031C102.005 6.8426 102.1 6.81817 102.149 6.76443C102.166 6.87435 102.312 6.84993 102.366 6.8768C102.403 6.82678 102.451 6.78583 102.505 6.7571C102.559 6.69359 102.615 6.63741 102.669 6.57878C102.669 6.50061 102.789 6.53481 102.803 6.52993C102.818 6.52504 102.85 6.56168 102.889 6.56168C102.928 6.56168 102.984 6.53725 103.062 6.45176L103.163 6.34428H103.299C103.426 6.34428 103.436 6.34428 103.444 6.30031C103.445 6.28466 103.452 6.27004 103.463 6.25892C103.474 6.24779 103.489 6.24085 103.505 6.23924C103.523 6.23706 103.54 6.22857 103.553 6.21522C103.566 6.20186 103.574 6.18447 103.575 6.16596C103.61 6.02917 103.861 5.92169 103.893 6.03161C103.897 6.04367 103.904 6.05444 103.913 6.06266C103.923 6.07089 103.934 6.07622 103.947 6.07802C104.03 6.05225 104.106 6.00893 104.171 5.951C104.303 5.90311 104.444 5.88476 104.584 5.89726C104.709 5.89726 104.731 5.89726 104.777 5.83863C104.803 5.80863 104.821 5.77245 104.829 5.7336C105 5.62273 105.188 5.54024 105.386 5.48932C105.456 5.45258 105.529 5.42233 105.605 5.39894C105.829 5.25308 106.04 5.08972 106.238 4.91039C106.313 4.86765 106.396 4.84258 106.482 4.83711C106.663 4.8078 106.712 4.79314 106.727 4.75895C106.732 4.74653 106.741 4.73596 106.752 4.72857C106.763 4.72118 106.777 4.7173 106.79 4.71742C106.8 4.71888 106.81 4.71817 106.819 4.71536C106.828 4.71255 106.837 4.70769 106.844 4.70115C106.851 4.69461 106.857 4.68654 106.861 4.67752C106.865 4.66851 106.866 4.65877 106.866 4.64902C106.883 4.61141 106.912 4.58106 106.949 4.56356C106.987 4.54607 107.029 4.54258 107.069 4.55376C107.12 4.56183 107.172 4.55587 107.219 4.5365C107.267 4.51713 107.309 4.48509 107.34 4.44383C107.357 4.38032 107.584 4.26796 107.638 4.29971C107.784 4.29971 107.863 4.08964 107.882 4.02368C107.902 3.95773 107.904 3.94552 107.987 3.88933C108.089 3.83088 108.202 3.79505 108.319 3.78429C108.544 3.77208 108.549 3.76964 108.652 3.68414C108.692 3.64739 108.738 3.61767 108.788 3.5962C108.896 3.5962 109.099 3.47163 109.099 3.40567C109.103 3.38284 109.116 3.36264 109.135 3.34949C109.146 3.34085 109.155 3.33014 109.162 3.31798C109.169 3.30582 109.173 3.29245 109.174 3.27865C109.174 3.27278 109.175 3.26691 109.177 3.26141C109.179 3.25591 109.182 3.25092 109.186 3.24677C109.191 3.24261 109.196 3.23938 109.201 3.2373C109.207 3.23522 109.212 3.23432 109.218 3.23468C109.3 3.18916 109.363 3.11658 109.397 3.02949C109.397 3.02949 109.419 3.00995 109.445 3.00995C109.472 3.00995 109.502 2.98308 109.521 2.92934C109.541 2.8756 109.56 2.8414 109.695 2.84873C109.748 2.85661 109.802 2.84958 109.851 2.82844C109.9 2.8073 109.942 2.77288 109.973 2.72903C110.321 2.45507 110.703 2.22761 111.109 2.0524C111.173 1.99041 111.242 1.93477 111.317 1.88629C111.449 1.75994 111.61 1.667 111.786 1.61515C111.926 1.5787 112.063 1.53133 112.196 1.47347C112.305 1.41393 112.41 1.34786 112.511 1.27561C112.573 1.23772 112.641 1.21124 112.711 1.19744C112.855 1.17558 112.993 1.12843 113.119 1.0582C113.159 1.03452 113.205 1.02266 113.251 1.02401C113.397 1.0191 113.54 0.976155 113.664 0.899427C113.695 0.873844 113.731 0.855692 113.77 0.846374C113.809 0.837056 113.85 0.836821 113.889 0.845687C113.921 0.854808 113.956 0.85556 113.989 0.847873C114.021 0.840186 114.052 0.824308 114.077 0.801718C114.224 0.707824 114.392 0.653151 114.566 0.64294C114.595 0.677138 114.685 0.69668 114.876 0.704008C114.991 0.740649 114.991 0.628284 115.061 0.584314C115.186 0.556334 115.314 0.550545 115.44 0.567215C115.472 0.596528 115.513 0.581872 115.54 0.528132C115.567 0.495111 115.605 0.472109 115.646 0.462808C115.688 0.453507 115.731 0.458446 115.77 0.476834C115.945 0.439147 116.114 0.3775 116.273 0.293629C116.363 0.239889 116.376 0.237446 116.449 0.264316C116.618 0.303584 116.796 0.28907 116.957 0.22279C117.047 0.151951 117.201 0.198363 117.201 0.198363C117.201 0.333527 117.267 0.343298 117.399 0.227675C117.468 0.176378 117.526 0.110424 117.59 0.0542414C117.613 0.0284125 117.644 0.0111763 117.678 0.0053867C117.741 -0.0092697 117.746 0.0053867 117.746 0.0566841C117.746 0.107981 117.77 0.144622 117.834 0.19592C118.037 0.3034 118.274 0.171493 118.513 0.181263C118.777 0.198551 119.039 0.230354 119.3 0.27653C119.485 0.340041 119.544 0.232561 119.688 0.159279C119.854 0.183706 119.791 0.129966 119.947 0.0859969C120.081 0.137294 120.174 0.14218 120.296 0.183706C120.504 0.11531 120.523 0.22279 120.672 0.291186C120.703 0.303132 120.736 0.306938 120.768 0.302223C120.8 0.297507 120.83 0.284436 120.856 0.264316C121.014 0.237201 121.174 0.224934 121.334 0.227675C121.387 0.241052 121.437 0.264257 121.481 0.296072C121.546 0.328731 121.616 0.348149 121.688 0.353183C121.76 0.358218 121.833 0.348766 121.901 0.325385L121.989 0.288744C122.055 0.401109 122.158 0.425537 122.258 0.496376C122.426 0.586757 122.422 0.467063 122.541 0.435308C122.661 0.403552 122.663 0.457292 122.656 0.606299C122.656 0.799275 122.739 0.75042 122.9 0.791947C123.179 0.769962 123.43 0.855458 123.704 0.828588C123.758 0.840801 123.763 0.853015 123.758 0.938511C123.753 1.02401 123.77 1.11439 123.775 1.16813C123.851 1.16959 123.927 1.15459 123.997 1.12416C124.085 1.08725 124.18 1.06975 124.276 1.07286L124.417 1.18523C124.444 1.31225 124.51 1.344 124.706 1.32202C124.818 1.32202 124.835 1.32202 124.891 1.36843C124.93 1.40097 124.977 1.4219 125.027 1.42881C125.077 1.43573 125.128 1.42834 125.175 1.40752C125.226 1.38309 125.245 1.3953 125.319 1.49057C125.392 1.58584 125.319 1.56141 125.319 1.65912C125.373 1.69196 125.436 1.70966 125.499 1.71041C125.697 1.74172 125.888 1.81142 126.059 1.9156C126.144 2.08171 126.328 2.12812 126.489 2.18675C126.528 2.28934 126.623 2.20385 126.665 2.20873C126.684 2.13789 126.723 2.13789 126.809 2.20873C126.894 2.27957 126.882 2.33331 126.831 2.33331C126.804 2.34303 126.78 2.35799 126.76 2.37728C126.633 2.47499 126.816 2.51652 126.843 2.58003C126.801 2.6411 127.121 2.70216 127.222 2.65087C127.322 2.59957 127.38 2.65087 127.366 2.70216C127.351 2.75346 127.424 2.84873 127.595 2.87316C127.766 2.89758 127.876 3.04659 128.038 3.15896C128.304 3.23468 128.526 3.32995 128.783 3.38369C128.991 3.41051 129.196 3.46049 129.393 3.53269C129.423 3.58155 129.44 3.58888 129.547 3.58155C129.63 3.5754 129.711 3.5615 129.791 3.54002C129.829 3.51858 129.871 3.5073 129.914 3.5073C129.956 3.5073 129.999 3.51858 130.036 3.54002C130.178 3.62891 130.342 3.67629 130.51 3.67681C130.614 3.67413 130.719 3.68647 130.82 3.71346C131.216 3.733 131.606 3.77452 132.005 3.77941C132.119 3.81361 132.134 3.81361 132.405 3.75498C132.629 3.71593 132.858 3.71593 133.082 3.75498C133.182 3.77111 133.285 3.76358 133.382 3.733C133.583 3.6988 133.785 3.68414 133.986 3.66216C134.148 3.63801 134.312 3.63801 134.474 3.66216C134.604 3.69157 134.738 3.69654 134.87 3.67681C134.908 3.6619 134.949 3.65363 134.99 3.65239C135.126 3.62307 135.261 3.57911 135.395 3.54735C135.53 3.51559 135.627 3.48628 135.747 3.46185C135.943 3.39767 136.149 3.37034 136.355 3.38124C136.51 3.35364 136.662 3.30857 136.807 3.24689C136.897 3.24175 136.986 3.22949 137.073 3.21025C137.184 3.18908 137.296 3.17764 137.408 3.17605C137.539 3.16593 137.668 3.13714 137.792 3.09056C138.038 3.0643 138.283 3.02186 138.524 2.96354C138.732 2.91224 138.94 2.8927 139.155 2.83651C139.321 2.79241 139.491 2.76298 139.663 2.74858C139.753 2.72823 139.844 2.71355 139.936 2.70461C140.22 2.66897 140.5 2.60598 140.772 2.51652C140.909 2.48965 141.053 2.46766 141.189 2.44323C141.289 2.40695 141.396 2.39767 141.5 2.41636L141.942 2.32843C142.029 2.28425 142.121 2.25062 142.215 2.22827C142.336 2.2122 142.454 2.17586 142.562 2.12079C142.643 2.10209 142.724 2.08983 142.807 2.08415C142.998 2.05349 143.192 2.03473 143.386 2.02797C143.602 2.00008 143.82 1.98784 144.038 1.99133C144.213 2.04429 144.402 2.03391 144.57 1.96202C144.686 1.90808 144.816 1.89267 144.942 1.91805C145.197 1.94108 145.455 1.92709 145.706 1.87652C145.848 1.85329 145.992 1.84266 146.136 1.84476C146.352 1.84359 146.568 1.82563 146.781 1.79102C146.939 1.76433 147.1 1.76433 147.257 1.79102C147.536 1.85345 147.823 1.87158 148.107 1.84476C148.159 1.83359 148.212 1.83359 148.264 1.84476C148.341 1.84989 148.419 1.84497 148.496 1.83011C148.535 1.81557 148.577 1.80937 148.62 1.8119C148.662 1.81442 148.703 1.82561 148.74 1.84476C148.833 1.95713 148.926 1.92293 149.045 1.96446C149.441 1.94736 149.8 2.13056 150.201 2.18675C150.343 2.2264 150.49 2.24532 150.638 2.24293C150.705 2.23668 150.771 2.22442 150.836 2.20629C150.872 2.1966 150.91 2.19486 150.946 2.20119C150.983 2.20752 151.018 2.22176 151.049 2.24293C151.185 2.32354 151.308 2.3382 151.366 2.28201C151.425 2.22583 151.527 2.22339 151.61 2.31377C151.835 2.37031 152.066 2.39498 152.297 2.38705C152.482 2.40913 152.664 2.44921 152.842 2.50675C152.975 2.49598 153.108 2.52761 153.223 2.59713C153.29 2.62873 153.363 2.64461 153.438 2.64354C153.604 2.64354 153.733 2.79499 153.86 2.88781C153.86 2.93911 153.96 2.97331 154.075 2.96109C154.21 2.99041 154.319 3.03193 154.486 3.05636C154.541 3.10826 154.609 3.14379 154.683 3.15896C154.795 3.20762 154.914 3.23971 155.035 3.25422C155.082 3.3446 155.187 3.33727 155.255 3.37392C155.415 3.39982 155.572 3.43737 155.727 3.48628C155.934 3.57911 156.117 3.68659 156.323 3.77208C156.436 3.80292 156.54 3.86463 156.621 3.9504C156.663 3.95832 156.703 3.97318 156.74 3.99437C156.887 4.0376 157.039 4.0582 157.192 4.05544C157.243 4.05544 157.278 4.08231 157.366 4.18979L157.473 4.32414L157.862 4.28994C157.959 4.27773 158.028 4.31681 158.035 4.38765C158.035 4.40719 158.035 4.45849 158.035 4.50246C158.037 4.53824 158.049 4.57274 158.069 4.60261C158.14 4.62567 158.214 4.63802 158.289 4.63925C158.476 4.66545 158.653 4.74422 158.797 4.86643C158.848 4.91838 158.911 4.95697 158.98 4.97879C159.07 4.99157 159.158 5.01117 159.244 5.03742C159.348 5.05454 159.444 5.10217 159.52 5.17421C159.828 5.30363 160.127 5.45464 160.414 5.62612C160.515 5.72528 160.649 5.78431 160.79 5.79222C161.103 5.78001 160.925 5.9168 161.035 6.0194C161.065 6.04941 161.105 6.06906 161.147 6.07558C161.364 6.1684 161.567 6.30031 161.772 6.39802C161.839 6.49398 161.939 6.56119 162.053 6.58611C162.178 6.61054 162.298 6.65939 162.298 6.6887C162.462 6.89569 162.694 7.03836 162.952 7.09176L163.096 7.22122C163.197 7.5461 163.507 7.70977 163.717 7.97358C163.769 8.00005 163.825 8.0174 163.883 8.02488C164.005 8.02488 164.061 8.13969 164.127 8.19343C164.203 8.29602 164.274 8.41083 164.347 8.51098C164.365 8.57938 164.396 8.6434 164.44 8.69907C164.462 8.73463 164.491 8.76546 164.525 8.78978C164.559 8.81411 164.597 8.83143 164.638 8.84075C164.751 8.88038 164.853 8.94463 164.938 9.02884C164.994 9.14854 165.068 9.20961 165.278 9.3122C165.407 9.45632 165.537 9.59067 165.661 9.72746C165.72 9.79362 165.769 9.86761 165.808 9.94731C165.845 9.99577 165.876 10.0492 165.898 10.1061C166.11 10.2843 166.271 10.5163 166.362 10.7778C166.417 10.7982 166.468 10.827 166.514 10.8633C166.69 10.8804 166.69 10.9806 166.787 11.0856C166.824 11.2664 166.956 11.3299 167.085 11.4496C167.381 11.54 167.42 11.8013 167.554 12.0554C167.594 12.092 167.638 12.1225 167.686 12.1458C167.821 12.2117 167.877 12.3534 167.955 12.4682C168.063 12.6856 168.287 12.8151 168.424 13.0594C168.47 13.0736 168.51 13.1018 168.539 13.14C168.639 13.1815 168.693 13.2743 168.783 13.35C168.783 13.4013 168.886 13.543 168.922 13.543C168.979 13.5784 169.032 13.6193 169.081 13.6652C169.173 13.7683 169.232 13.8969 169.25 14.034C169.403 14.1391 169.537 14.2696 169.646 14.42C169.841 14.5861 169.817 14.8328 169.926 15.0624C169.978 15.1577 170.044 15.2529 170.097 15.3458C170.136 15.4275 170.185 15.5039 170.244 15.5729C170.334 15.6731 170.432 15.7781 170.518 15.8758C170.533 15.9456 170.559 16.0124 170.596 16.0737C170.645 16.1762 170.687 16.2824 170.72 16.3912C170.747 16.4841 170.781 16.6111 170.801 16.6746C170.825 16.7524 170.857 16.8277 170.896 16.8993C170.974 17.0679 171.07 17.2267 171.153 17.3879C171.175 17.4056 171.192 17.4297 171.202 17.4571C171.211 17.4845 171.212 17.5139 171.204 17.5418C171.045 17.6834 171.182 17.7176 171.18 17.8447C171.216 18.0495 171.201 18.2603 171.136 18.4578C171.059 18.6502 170.942 18.8236 170.791 18.9659C170.767 19.0587 170.676 19.0514 170.615 19.0978C170.554 19.1442 170.615 19.3421 170.703 19.4569C170.729 19.4882 170.75 19.5237 170.764 19.5619C170.836 19.6764 170.895 19.7985 170.94 19.9259C170.963 20.0665 171.004 20.2036 171.062 20.3338C171.155 20.4242 171.121 20.5512 171.136 20.6563C171.099 20.6782 171.109 20.7588 171.172 20.9225C171.206 21.0373 171.243 21.1326 171.277 21.2474C171.35 21.5257 171.441 21.7991 171.548 22.0657C171.596 22.1376 171.614 22.2253 171.597 22.31C171.583 22.398 171.596 22.4883 171.634 22.5689C171.696 22.6555 171.754 22.7452 171.807 22.8376C171.876 22.9869 171.964 23.1258 172.071 23.2504C172.098 23.397 172.105 23.5655 172.135 23.7243C172.013 23.8416 172.093 23.9368 172.081 24.0492C172.169 24.1844 172.232 24.3341 172.267 24.4913C172.311 24.6892 172.352 24.8822 172.379 25.0825C172.408 25.2193 172.418 25.3561 172.447 25.4904C172.437 25.5532 172.44 25.6175 172.458 25.6788C172.475 25.74 172.506 25.7967 172.548 25.8446C172.601 25.941 172.632 26.0476 172.64 26.1573C172.704 26.3284 172.786 26.4922 172.885 26.6458C172.913 26.8186 172.921 26.994 172.909 27.1686C172.963 27.2614 172.965 27.2956 172.96 27.6205C172.901 27.9009 172.923 28.1925 173.024 28.4608C173.073 28.539 173.085 28.688 173.043 28.7051C173.007 28.7278 172.981 28.7627 172.968 28.8035C172.955 28.8443 172.958 28.8882 172.975 28.9273C173.068 29.1203 173.012 29.2815 173.039 29.4818C173.053 29.6382 173.08 29.797 173.104 29.9533C173.158 30.0581 173.182 30.1754 173.175 30.2928C173.198 30.3773 173.21 30.4643 173.212 30.5518C173.246 30.7584 173.263 30.9676 173.261 31.1771C173.264 31.3936 173.279 31.6097 173.307 31.8244C173.366 31.9148 173.334 32.1053 173.332 32.1908C173.381 32.2785 173.424 32.37 173.459 32.4644C173.492 32.5156 173.522 32.5696 173.547 32.6256C173.547 32.6256 173.508 32.655 173.461 32.6721C173.337 32.7136 173.31 32.7502 173.349 32.8357C173.454 32.9163 173.461 33.0311 173.517 33.1362C173.538 33.1717 173.55 33.2121 173.552 33.2534C173.559 33.3121 173.58 33.3682 173.613 33.4171C173.641 33.4548 173.663 33.4969 173.679 33.5417C173.693 33.593 173.679 33.615 173.632 33.6516C173.612 33.6703 173.596 33.6936 173.586 33.7197C173.576 33.7457 173.572 33.7737 173.576 33.8014C173.579 33.8291 173.588 33.8556 173.604 33.8788C173.619 33.902 173.64 33.9213 173.664 33.935C173.685 33.9403 173.705 33.9508 173.721 33.9656C173.738 33.9804 173.75 33.999 173.758 34.0198C173.765 34.0405 173.768 34.0628 173.764 34.0847C173.761 34.1065 173.753 34.1273 173.74 34.145C173.782 34.2963 173.833 34.4448 173.894 34.5896C173.979 34.6751 173.942 34.7801 173.967 34.8901C173.985 34.9344 173.997 34.9814 174.001 35.0293C174.002 35.1661 174.027 35.3016 174.074 35.4299C174.038 35.5056 174.091 35.5716 174.101 35.6449C174.139 35.6809 174.168 35.7248 174.186 35.7733C174.205 35.8219 174.212 35.8739 174.209 35.9258C174.208 35.9917 174.219 36.0572 174.243 36.1188C174.243 36.2311 174.326 36.2946 174.365 36.3752C174.404 36.4559 174.507 36.5878 174.477 36.6195C174.49 36.6798 174.511 36.7381 174.538 36.7929C174.638 36.9 174.714 37.0264 174.763 37.1642C174.763 37.1838 174.822 37.2375 174.895 37.2839C174.959 37.3235 175.019 37.3685 175.076 37.4183C175.162 37.531 175.215 37.6654 175.23 37.8067C175.233 37.8804 175.252 37.9526 175.287 38.0178C175.321 38.0829 175.37 38.1394 175.43 38.1829C175.511 38.2366 175.591 38.3001 175.674 38.3612C175.691 38.4125 175.799 38.52 175.831 38.52C175.867 38.5908 175.919 38.6616 175.96 38.73C175.997 38.7496 176.009 38.7813 176.009 38.8619C176.04 38.9834 176.096 39.0973 176.173 39.1966C176.193 39.2162 176.209 39.2403 176.219 39.2669C176.23 39.2935 176.234 39.3221 176.231 39.3505C176.231 39.5313 176.231 39.5777 176.302 39.6485C176.377 39.7453 176.443 39.8482 176.5 39.9563C176.542 40.0424 176.591 40.1242 176.649 40.2006C176.81 40.2934 176.791 40.479 176.818 40.6525C176.821 40.7023 176.831 40.7515 176.847 40.799C176.866 40.8576 176.876 40.9184 176.879 40.9798C176.869 41.0916 176.903 41.2027 176.974 41.29C177.01 41.332 177.041 41.3779 177.067 41.4268C177.067 41.4268 177.042 41.4586 177.013 41.4806C176.984 41.5025 176.962 41.5367 176.979 41.6613C176.992 41.7461 177.017 41.8284 177.054 41.9056C177.054 42.0023 177.063 42.0989 177.081 42.1938C177.103 42.3428 177.125 42.5627 177.13 42.6824C177.13 42.9071 177.169 43.2491 177.203 43.4787C177.214 43.5125 177.216 43.5481 177.21 43.5829C177.204 43.6176 177.19 43.6505 177.169 43.679C177.133 43.7441 177.109 43.8153 177.098 43.8891C177.097 43.9428 177.081 43.9951 177.052 44.0405C177.006 44.1622 176.997 44.295 177.028 44.4216C177.054 44.534 177.028 44.556 176.879 44.5095L176.774 44.4729L176.603 44.6317C176.516 44.7227 176.413 44.7951 176.297 44.8442C176.218 44.8744 176.143 44.9173 176.077 44.9712C175.988 45.0377 175.894 45.0957 175.794 45.1447C175.582 45.2625 175.379 45.3955 175.186 45.5428C175.144 45.5583 175.105 45.5806 175.071 45.6088C174.993 45.6576 174.91 45.704 174.827 45.7505C174.732 45.868 174.616 45.9666 174.485 46.0411C174.408 46.0785 174.339 46.1289 174.279 46.1901C174.214 46.2582 174.136 46.3129 174.05 46.3514C173.916 46.4498 173.778 46.5412 173.635 46.625C173.575 46.7111 173.508 46.7927 173.437 46.8692C173.312 46.8912 173.212 46.9083 173.107 46.9327C173.04 46.9891 172.97 47.0413 172.897 47.0891C172.852 47.1236 172.797 47.1432 172.741 47.1453C172.606 47.1624 172.543 47.2014 172.543 47.2698C172.543 47.2802 172.542 47.2907 172.538 47.3004C172.534 47.3101 172.528 47.3188 172.521 47.326C172.438 47.326 172.472 47.1917 172.452 47.1355C172.423 47.1355 172.345 47.2845 172.345 47.3358C172.345 47.3871 172.32 47.3822 172.281 47.3895C172.242 47.3969 172.179 47.3627 172.218 47.2943C172.233 47.2674 172.243 47.2373 172.245 47.2063C172.245 47.1697 172.228 47.1648 172.074 47.1697C171.981 47.1917 171.805 47.2014 171.759 47.2088C171.746 47.1672 171.717 47.1624 171.365 47.1501C171.215 47.1465 171.065 47.1334 170.916 47.1111C170.585 47.0868 170.252 47.1 169.924 47.1501C169.831 47.1736 169.736 47.1867 169.641 47.1892C169.57 47.1888 169.5 47.1995 169.433 47.221C169.279 47.2494 169.122 47.2585 168.966 47.2478C168.615 47.2478 168.522 47.2478 168.497 47.2137C168.445 47.1854 168.386 47.1695 168.326 47.1672C168.031 47.1379 168.006 47.133 167.98 47.0769C167.831 46.9809 167.656 46.9339 167.479 46.9425C167.362 46.9465 167.247 46.9168 167.147 46.857C166.98 46.8006 166.802 46.7921 166.631 46.8326C166.599 46.8472 166.438 46.8912 166.274 46.9303C166.072 46.9561 165.876 47.0155 165.693 47.1062C165.573 47.1795 165.527 47.1648 165.537 47.0622C165.672 46.9086 165.829 46.7761 166.003 46.6689C166.084 46.6154 166.14 46.5333 166.162 46.4393C166.159 46.4124 166.15 46.3866 166.135 46.3636C166.111 46.3196 166.108 46.3196 166.04 46.3636C165.994 46.3918 165.942 46.4078 165.889 46.41C165.83 46.4142 165.774 46.4335 165.725 46.4662C165.569 46.5141 165.42 46.5831 165.283 46.6714C165.237 46.693 165.196 46.7237 165.163 46.7617C165.087 46.8839 164.965 46.901 164.99 46.7862C165.068 46.5761 165.016 46.515 165.18 46.3758C165.209 46.3098 165.273 46.2903 165.322 46.2463C165.4 46.1385 165.488 46.0386 165.586 45.9483C165.617 45.9018 165.632 45.8457 165.627 45.7895V45.6747C165.341 45.6552 165.161 45.8555 164.968 46.0045C164.968 46.0485 164.928 46.0802 164.872 46.0827C164.853 46.0827 164.814 46.1169 164.784 46.1608C164.716 46.2659 164.591 46.388 164.555 46.388C164.547 46.1713 164.611 45.9582 164.738 45.7822C164.795 45.7567 164.844 45.7172 164.882 45.6674C165.038 45.4989 165.248 45.2985 165.371 45.1618C165.525 45.087 165.668 44.9908 165.796 44.876C165.822 44.8647 165.844 44.8472 165.862 44.825C165.879 44.8029 165.891 44.7767 165.896 44.7489C165.925 44.6048 165.984 44.5999 166.057 44.534C168.158 42.6482 166.194 44.4753 166.252 44.4289C166.311 44.384 166.376 44.3494 166.445 44.3263C166.485 44.3183 166.521 44.2978 166.548 44.2677C166.587 44.2095 166.638 44.1607 166.698 44.1248C166.758 44.0889 166.825 44.0668 166.895 44.0601C166.951 44.0505 167.005 44.0297 167.054 43.999C167.196 43.946 167.334 43.8824 167.467 43.8085C167.525 43.7695 167.589 43.7398 167.657 43.7205C167.781 43.6736 167.911 43.6424 168.043 43.6277C168.107 43.6155 168.241 43.596 168.341 43.5837C168.431 43.5752 168.52 43.5605 168.607 43.5398C168.713 43.5181 168.821 43.5066 168.93 43.5056C169.149 43.5011 169.368 43.4832 169.584 43.4518C169.817 43.425 169.851 43.4128 169.895 43.3321C169.939 43.2515 169.946 43.2662 170.051 43.2662C170.156 43.2662 170.254 43.2222 170.254 43.1612C170.298 43.0721 170.369 42.9988 170.457 42.9511C170.463 42.9518 170.469 42.9512 170.475 42.9493C170.48 42.9474 170.486 42.9442 170.49 42.94C170.494 42.9358 170.498 42.9307 170.5 42.925C170.502 42.9193 170.503 42.9132 170.503 42.9071C170.579 42.817 170.626 42.705 170.635 42.5871V42.1865C170.544 42.1035 170.544 42.1035 170.52 42.1523C170.466 42.2696 170.444 42.1303 170.386 42.1132C170.327 42.0961 170.344 41.9593 170.332 41.9105C170.298 41.9062 170.266 41.8907 170.242 41.8665C170.217 41.8421 170.188 41.825 170.178 41.8323C170.168 41.8396 170.066 41.7175 170.027 41.6344C170.014 41.6125 169.995 41.5929 169.978 41.5929C169.956 41.5892 169.936 41.578 169.922 41.5612C169.66 41.3804 169.406 41.3999 169.155 41.2851C169.095 41.2771 169.037 41.2615 168.981 41.2387C168.957 41.2265 168.931 41.2201 168.904 41.2201C168.877 41.2201 168.851 41.2265 168.827 41.2387C168.737 41.2705 168.666 41.2387 168.666 41.1777C168.666 41.1166 168.439 41.1337 168.363 41.1777C168.35 41.1882 168.334 41.1939 168.318 41.1939C168.301 41.1939 168.285 41.1882 168.273 41.1777C168.247 41.159 168.219 41.1434 168.19 41.1312C168.09 41.1276 167.992 41.1468 167.901 41.1874C167.84 41.209 167.772 41.209 167.711 41.1874C167.587 41.1641 167.46 41.1583 167.335 41.1703C167.112 41.1703 167.09 41.1703 167.09 41.1386C167.009 41.0908 166.918 41.06 166.824 41.0482C166.759 41.0128 166.684 41.0016 166.612 41.0164C166.433 40.9322 166.236 40.896 166.04 40.9114C165.991 40.8799 165.939 40.8553 165.884 40.8381C165.791 40.7899 165.7 40.7369 165.612 40.6793L165.185 40.6085L165.146 40.5108C165.102 40.4058 165.043 40.3642 164.902 40.3374C164.833 40.3374 164.806 40.3374 164.77 40.3716C164.562 40.4644 164.394 40.3398 164.205 40.2567C164.135 40.1859 164.13 40.1713 164.142 40.0613C164.154 39.9514 164.142 39.9367 164.117 39.927C164.093 39.9172 164.022 39.9563 164.022 40.0393C164.022 40.1224 164.022 40.1126 163.949 40.1151C163.838 40.118 163.729 40.0919 163.631 40.0393C163.606 40.0177 163.59 39.987 163.587 39.9538C163.585 39.9202 163.573 39.888 163.553 39.861C163.519 39.8195 163.517 39.8195 163.453 39.8732C163.39 39.927 163.385 39.927 163.309 39.8928C163.206 39.863 163.106 39.8254 163.008 39.7804C162.991 39.7616 162.969 39.7474 162.945 39.7389C162.914 39.703 162.891 39.6604 162.879 39.6143C162.808 39.4213 162.598 39.309 162.544 39.4335C162.539 39.4491 162.529 39.4628 162.516 39.4728C162.503 39.4828 162.487 39.4887 162.471 39.4897C162.403 39.4677 162.412 39.3578 162.383 39.2919C162.361 39.2699 162.324 39.2284 162.3 39.199C162.127 39.1673 162.097 39.0329 162.014 38.9303C161.873 38.9275 161.733 38.9095 161.597 38.8766C161.566 38.7846 161.529 38.6949 161.487 38.6079C161.457 38.5468 161.374 38.4955 161.347 38.4662C161.302 38.4769 161.254 38.4769 161.208 38.4662C161.093 38.4662 161.057 38.41 161.057 38.2806C161.036 38.2286 161.011 38.1786 160.981 38.1316C160.979 38.1115 160.973 38.0921 160.964 38.0744C160.954 38.0568 160.941 38.0413 160.925 38.029C160.891 37.7847 160.773 37.7285 160.558 37.6357C160.509 37.5408 160.479 37.437 160.47 37.3303C160.485 37.2204 160.483 37.0641 160.485 37.0446C160.404 36.8271 160.265 37.0446 160.209 37.0446C160.153 37.0446 160.119 36.9835 160.102 36.8467C160.084 36.7099 160.128 36.683 160.136 36.6317C160.094 36.5682 160.053 36.5047 160.011 36.4461C159.95 36.429 159.923 36.3972 159.872 36.2873C159.838 36.214 159.796 36.1285 159.779 36.0992C159.747 35.9817 159.752 35.857 159.794 35.7426C159.84 35.6278 159.794 35.5911 159.567 35.5789C159.388 35.5789 159.347 35.5789 159.322 35.6693L159.051 35.8549C158.948 35.884 158.85 35.9267 158.758 35.982C158.702 35.9821 158.647 36.0001 158.602 36.0333C158.543 36.0772 158.533 36.1065 158.521 36.2531C158.518 36.3131 158.51 36.3728 158.497 36.4314C158.406 36.4021 158.333 36.3704 158.252 36.3386C158.186 36.3401 158.123 36.3659 158.075 36.4109C158.027 36.456 157.997 36.5172 157.991 36.5829C157.893 36.6805 157.803 36.785 157.72 36.8955C157.661 37.0787 157.476 37.0543 157.297 37.2033C157.235 37.2785 157.157 37.34 157.07 37.3841C157.039 37.3909 157.01 37.4068 156.988 37.4299C156.966 37.4529 156.951 37.482 156.945 37.5136C156.853 37.7212 156.645 37.7432 156.457 37.8482C156.428 37.7261 156.296 37.792 156.198 37.7774C156.1 37.7627 156.044 37.8018 156.022 37.9142C156.022 37.9655 155.993 38.0094 155.978 38.0143C155.909 38.0303 155.839 38.0409 155.768 38.0461C155.751 38.0461 155.702 38.1169 155.661 38.2C155.617 38.349 155.512 38.4125 155.416 38.5077C155.385 38.6372 155.338 38.6787 155.211 38.6861C155.084 38.6934 155.094 38.6861 155.072 38.7765C155.05 38.8668 155.043 38.8571 154.984 38.8497C154.884 38.8326 154.852 38.8668 154.837 39.0232L154.82 39.1673L154.603 39.1893C154.359 39.2161 154.297 39.2552 154.324 39.3603C154.366 39.4847 154.366 39.6194 154.324 39.7438C154.21 39.8675 154.085 39.9811 153.951 40.0833C153.914 40.066 153.878 40.0465 153.843 40.0247C153.738 40.0418 153.704 39.9367 153.667 39.9148C153.667 39.8513 153.655 39.8293 153.606 39.8073C153.508 39.7682 153.46 39.8073 153.479 39.8879C153.499 39.9685 153.479 39.9685 153.455 39.9783C153.469 39.9929 153.543 40.0931 153.582 40.1444C153.582 40.2054 153.582 40.2592 153.57 40.269L153.455 40.3105C153.308 40.2396 153.142 40.3984 153.11 40.4082C153.113 40.4578 153.105 40.5073 153.088 40.5539C153.07 40.6005 153.044 40.6431 153.01 40.6793C152.968 40.7242 152.942 40.7818 152.937 40.843C152.929 40.8962 152.912 40.9476 152.886 40.9944C152.776 41.036 152.668 40.8967 152.578 40.8064C152.526 40.8064 152.5 40.8479 152.5 40.9285C152.5 41.0091 152.353 41.1361 152.255 41.1557C152.215 41.1598 152.176 41.1771 152.146 41.2048C152.117 41.2326 152.096 41.2694 152.089 41.3096C152.055 41.3804 151.972 41.4219 151.913 41.4806C151.849 41.5829 151.749 41.6578 151.632 41.6906C151.54 41.7151 151.525 41.7273 151.513 41.8006C151.509 41.8441 151.495 41.8862 151.471 41.9232C151.448 41.9601 151.416 41.991 151.378 42.0131C151.329 42.0351 151.317 42.0595 151.31 42.1523C151.303 42.2451 151.222 42.3184 151.178 42.3966C151.132 42.4088 151.129 42.4235 151.144 42.5456C151.158 42.6677 151.144 42.6775 151.129 42.6775C151.085 42.7459 151.019 42.7044 150.975 42.7141C150.865 42.6751 150.826 42.8216 150.775 42.9022C150.697 42.9498 150.632 43.0165 150.587 43.096C150.542 43.1754 150.517 43.2651 150.516 43.3566L150.496 43.5227H150.347C150.233 43.4909 150.167 43.5886 150.074 43.6253C149.981 43.7737 149.872 43.9113 149.749 44.0357C149.602 44.1089 149.607 44.2091 149.529 44.3141C149.462 44.3883 149.385 44.454 149.302 44.5095C149.248 44.633 149.181 44.7502 149.102 44.8589C149.05 44.9197 149.002 44.9841 148.96 45.0518C148.813 45.0518 148.774 45.1837 148.703 45.2961C148.666 45.3621 148.62 45.4229 148.567 45.4769C148.473 45.5825 148.405 45.7089 148.369 45.8457C148.257 45.9889 148.18 46.1561 148.144 46.3343C147.917 46.6689 147.985 46.6958 148.269 46.7813C148.269 46.8448 148.215 46.8619 148.076 46.8424C147.936 46.8228 147.946 46.8155 147.932 46.7446C147.907 46.6274 147.797 46.6201 147.758 46.7446C147.787 46.9083 147.575 46.857 147.555 46.8692C147.513 46.8397 147.461 46.8279 147.41 46.8366C147.359 46.8453 147.314 46.8737 147.284 46.9156C147.256 46.9472 147.222 46.972 147.183 46.9881C147.144 47.0042 147.102 47.0112 147.059 47.0085C146.996 47.0107 146.934 47.0248 146.876 47.05C146.805 47.0792 146.73 47.0981 146.654 47.1062L146.356 47.155C146.231 47.1966 146.096 47.2025 145.968 47.1721C145.798 47.1321 145.622 47.1321 145.452 47.1721C145.342 47.1687 145.231 47.1819 145.125 47.2112L144.881 47.2356C144.75 47.2484 144.619 47.2532 144.487 47.2503C144.305 47.1919 144.113 47.1719 143.923 47.1917C143.791 47.1883 143.66 47.2177 143.542 47.2772C143.412 47.2772 143.256 47.2772 143.107 47.3016L142.809 47.3236C142.596 47.3285 142.385 47.3732 142.189 47.4555C142.114 47.5083 142.031 47.5494 141.944 47.5776C141.898 47.5949 141.849 47.6013 141.8 47.5962C141.752 47.5911 141.705 47.5747 141.663 47.5483C141.612 47.5238 141.558 47.5041 141.502 47.4897C141.51 47.5439 141.51 47.5991 141.502 47.6533C140.098 47.1428 141.326 47.6094 139.734 47.6094C139.555 47.4653 139.382 47.5825 139.177 47.6265C139.069 47.6778 138.932 47.6265 138.835 47.5923C138.826 47.5674 138.811 47.5454 138.791 47.5288C138.698 47.5129 138.604 47.5047 138.51 47.5043C138.287 47.5043 138.243 47.4848 138.209 47.4457C138.148 47.3555 138.064 47.2837 137.965 47.2381C137.911 47.1428 137.897 47.133 137.789 47.1159C137.633 47.0985 137.475 47.1035 137.32 47.1306C137.253 47.1069 137.19 47.074 137.132 47.0329L137.068 46.962C137.068 47.0402 136.985 47.0671 136.941 47.1208C136.941 47.1795 136.927 47.1917 136.8 47.2356C136.556 47.3162 136.556 47.3187 136.556 47.2625C136.615 47.1624 136.687 47.0704 136.77 46.9889C136.819 46.9108 136.819 46.9034 136.77 46.8766C136.619 46.7802 136.444 46.7262 136.265 46.7202H136.145C136.042 46.8484 135.91 46.9499 135.759 47.0158C135.622 47.0817 135.593 47.0891 135.574 47.0598C135.716 46.9119 135.816 46.729 135.864 46.5297C135.835 46.3733 135.703 46.3636 135.62 46.2854C135.461 46.515 135.437 46.6201 135.271 46.7324C135.217 46.7932 135.155 46.8452 135.085 46.8863C134.97 46.9596 134.936 46.9718 134.919 46.9449C134.902 46.9181 134.892 46.857 134.919 46.857C135.086 46.6933 135.213 46.4936 135.29 46.2732C135.046 46.1755 134.824 46.3001 134.587 46.4833C134.543 46.6005 134.342 46.7007 134.247 46.7813C134.206 46.603 134.315 46.4906 134.413 46.3587C134.494 46.283 134.56 46.1828 134.638 46.0973C134.692 46.0534 134.697 46.0021 134.66 45.8799C134.638 45.8115 134.621 45.7944 134.574 45.7944C134.374 45.875 134.289 46.0778 134.181 46.2585C134.181 46.3123 134.132 46.3709 134.088 46.3465C134.044 46.3221 134.088 46.1022 134.149 45.9996C134.21 45.897 134.252 45.7847 134.298 45.6747C134.452 45.4769 134.46 45.3987 134.723 45.3596C134.968 44.8711 135.5 44.8466 135.879 44.5511C136.085 44.4735 136.286 44.3821 136.48 44.2775C136.645 44.0661 136.874 43.913 137.132 43.8402C137.332 43.7727 137.541 43.7333 137.752 43.723C137.821 43.6948 137.894 43.6783 137.967 43.6741C138.031 43.6718 138.095 43.6603 138.156 43.6399C138.578 43.6131 138.998 43.5593 139.421 43.5178C139.651 43.5178 139.865 43.5178 139.909 43.5178C140.679 43.5398 140.799 43.5373 140.84 43.4983C140.851 43.4863 140.865 43.4773 140.88 43.4722C140.896 43.467 140.912 43.4659 140.928 43.4689C141.01 43.47 141.092 43.4643 141.172 43.4518C141.302 43.4359 141.433 43.427 141.563 43.425C141.749 43.425 141.751 43.425 141.807 43.3541C141.839 43.3075 141.874 43.2634 141.913 43.2222C141.964 43.1734 141.969 43.1563 141.947 43.1147C141.925 43.0732 141.925 43.0586 141.947 43.0317C141.97 43.0053 141.988 42.9746 142 42.9413C142.045 42.8819 142.084 42.818 142.115 42.7508C142.157 42.7508 142.169 42.7117 142.218 42.4112C142.245 42.2549 142.247 42.1938 142.218 42.1816C142.189 42.1694 142.152 42.1816 142.152 42.2207C142.152 42.2598 142.079 42.2647 142.062 42.2207C142.078 42.1404 142.083 42.0581 142.076 41.9764C142.064 41.9432 142.059 41.9079 142.061 41.8726C142.063 41.8373 142.073 41.8028 142.088 41.7712C142.135 41.6662 142.137 41.676 142.057 41.6662C141.976 41.6564 141.988 41.6515 141.986 41.5416C142.076 41.3975 141.966 41.3951 141.952 41.2974C141.937 41.1996 141.952 41.2143 142.015 41.2021C142.079 41.1899 142.015 41.1483 142.015 41.1215C141.964 41.1215 141.915 40.9749 141.954 40.9407C141.965 40.8711 141.965 40.8002 141.954 40.7306C141.969 40.6222 141.976 40.5128 141.974 40.4033C141.974 40.159 141.974 40.1151 141.927 40.0833C141.881 40.0516 141.878 40.01 141.869 39.8855C141.859 39.8205 141.865 39.7541 141.888 39.6925C141.931 39.5417 141.95 39.3851 141.944 39.2284C141.908 39.0769 141.842 38.9572 141.8 38.8229C141.734 38.7935 141.727 38.73 141.766 38.5468C141.778 38.5061 141.778 38.4629 141.766 38.4223C141.721 38.3226 141.693 38.2161 141.683 38.1071C141.683 38.0734 141.67 38.041 141.646 38.0168C141.616 37.866 141.616 37.7107 141.646 37.56C141.631 37.5382 141.621 37.5132 141.617 37.4869C141.613 37.4606 141.616 37.4337 141.624 37.4085C141.659 37.2769 141.652 37.1379 141.605 37.0104C141.585 36.9635 141.572 36.9142 141.566 36.8638C141.485 36.6394 141.435 36.4053 141.417 36.1676C141.432 36.1401 141.44 36.1088 141.439 36.0772C141.481 36.0349 141.519 35.9882 141.551 35.938C141.517 35.8916 141.517 35.872 141.551 35.7646C141.57 35.7009 141.582 35.6354 141.588 35.5691C141.588 35.5105 141.6 35.4885 141.649 35.4714C141.698 35.4543 141.712 35.4421 141.712 35.4299C141.712 35.4177 141.646 35.3835 141.615 35.4104C141.583 35.4372 141.524 35.3957 141.553 35.3322C141.591 35.0979 141.611 34.8611 141.612 34.6238C141.588 34.5261 141.597 34.4992 141.654 34.4992C141.71 34.4992 141.654 34.443 141.561 34.4308C141.468 34.4186 141.387 34.3966 141.387 34.3404C141.408 34.2541 141.443 34.1717 141.49 34.0962C141.525 34.0591 141.547 34.0121 141.553 33.9618C141.637 33.8714 141.553 33.7322 141.553 33.7175C141.553 33.7029 141.502 33.7029 141.502 33.6834C141.566 33.6513 141.624 33.6101 141.676 33.5612C141.677 33.5293 141.666 33.4981 141.646 33.4733C141.624 33.4537 141.624 33.4342 141.646 33.3951C141.678 33.3095 141.698 33.2199 141.705 33.1288C141.712 33.1038 141.727 33.082 141.749 33.0678C141.757 32.8843 141.781 32.702 141.822 32.5231C141.809 32.4844 141.811 32.4423 141.828 32.4051C141.845 32.3679 141.875 32.3385 141.913 32.3227C141.947 32.3032 141.974 32.2763 141.974 32.2617C141.974 32.247 141.82 32.12 141.729 32.1053L141.544 32.0687C141.486 32.0507 141.426 32.0443 141.365 32.0499C141.305 32.0556 141.247 32.0731 141.194 32.1016C141.141 32.13 141.094 32.1687 141.056 32.2155C141.017 32.2623 140.989 32.3162 140.972 32.374C140.926 32.5817 140.779 32.7478 140.728 32.6427C140.726 32.583 140.735 32.5234 140.755 32.4669C140.845 32.1591 140.852 32.0272 140.774 32.054C140.739 32.0588 140.702 32.0588 140.667 32.054C140.583 32.1327 140.512 32.2243 140.457 32.3252C140.431 32.3542 140.418 32.3918 140.42 32.4302C140.42 32.5255 140.32 32.5988 140.256 32.5499C140.239 32.415 140.256 32.2778 140.308 32.1518C140.269 32.0882 140.193 32.0809 140.132 32.0418C139.902 31.9612 139.951 32.0589 139.949 32.3594C139.909 32.4357 139.884 32.5184 139.873 32.6037C139.873 32.6769 139.873 32.6916 139.787 32.7234C139.702 32.7551 139.651 32.7429 139.651 32.6305C139.665 32.5132 139.701 32.3996 139.758 32.2959C139.795 32.2641 139.77 32.2226 139.714 32.2079C139.616 32.186 139.484 32.313 139.47 32.4522C139.455 32.5915 139.374 32.6965 139.311 32.6965C139.247 32.6965 139.228 32.6427 139.267 32.5426C139.318 32.4258 139.342 32.2987 139.335 32.1713C139.179 32.1713 139.057 32.3203 138.947 32.4156C138.879 32.4156 138.866 32.374 138.918 32.3008C138.969 32.2275 138.918 32.1884 138.83 32.1615C138.786 32.1526 138.74 32.1588 138.7 32.1792C138.66 32.1996 138.628 32.233 138.61 32.2739C138.583 32.3398 138.537 32.3301 138.493 32.247C138.449 32.164 138.466 32.1786 138.493 32.1591C138.507 32.1464 138.516 32.1291 138.52 32.1102C138.52 32.0834 138.385 32.0223 138.317 32.0199C138.287 32.0155 138.26 31.9998 138.241 31.9759C138.212 31.9392 138.197 31.9392 138.146 31.9637C138.05 32.0076 137.999 32.0565 137.999 32.1053C137.999 32.1542 137.987 32.1469 137.928 32.1371C137.845 32.1625 137.758 32.1717 137.672 32.164C137.599 32.1005 137.513 32.0492 137.428 31.9905C137.4 31.9785 137.37 31.9738 137.34 31.9768C137.31 31.9798 137.281 31.9904 137.257 32.0076C137.13 32.0809 137.112 32.0711 137.132 31.9295C137.152 31.7878 137.132 31.8024 137.108 31.7902C137.093 31.7864 137.077 31.7877 137.064 31.7939C137.05 31.8001 137.039 31.8109 137.032 31.8244C137.02 31.8385 137.005 31.85 136.989 31.8584C136.973 31.8668 136.955 31.8718 136.937 31.8733C136.903 31.8769 136.872 31.8901 136.846 31.9114C136.82 31.9326 136.8 31.961 136.79 31.993C136.778 32.0223 136.753 32.0321 136.705 32.0272C136.656 32.0223 136.639 32.0101 136.643 31.9466V31.8733H136.443C136.292 31.8733 136.243 31.8733 136.243 31.9026C136.236 31.9407 136.221 31.977 136.199 32.0089C136.177 32.0409 136.149 32.068 136.116 32.0882C136.043 32.1078 136.021 32.0882 136.035 31.9954C136.05 31.9026 136.035 31.9173 136.006 31.9173C135.837 31.8244 135.749 31.9002 135.613 31.9466C135.593 32.0125 135.5 32.054 135.349 32.0589C135.258 32.0589 135.236 32.0589 135.229 32.0223C135.228 32.0075 135.23 31.9926 135.235 31.9787C135.24 31.9647 135.248 31.9521 135.258 31.9417C135.295 31.905 135.29 31.905 135.168 31.9197C135.097 31.9197 134.977 31.9368 134.904 31.9392C134.831 31.9417 134.77 31.9392 134.76 31.9832C134.736 32.0711 134.579 32.054 134.579 31.9637C134.579 31.9295 134.538 31.9221 134.25 31.9075C133.79 31.8831 133.761 31.8831 133.739 31.9075C133.717 31.9319 133.551 31.9075 133.524 31.8489C133.517 31.8349 133.507 31.8232 133.493 31.815C133.48 31.8069 133.465 31.8025 133.449 31.8025C133.434 31.8025 133.419 31.8069 133.406 31.815C133.392 31.8232 133.382 31.8349 133.375 31.8489C133.36 31.8855 133.351 31.8904 133.324 31.8684C133.297 31.8464 133.285 31.8489 133.272 31.8684C133.26 31.8879 133.214 31.9148 133.214 31.8684C133.214 31.822 133.172 31.8098 133.155 31.8684C133.138 31.927 133.133 31.9099 133.119 31.8953C133.072 31.8185 133.034 31.7365 133.006 31.651C133.002 31.6405 132.995 31.6313 132.986 31.6245C132.977 31.6176 132.966 31.6133 132.955 31.6119C132.93 31.6119 132.916 31.6486 132.904 31.7292C132.891 31.8098 132.877 31.9124 132.862 31.9905C132.846 32.0357 132.841 32.0844 132.849 32.1318C132.856 32.1793 132.876 32.224 132.906 32.2617C132.931 32.312 132.961 32.3595 132.996 32.4034C133.023 32.5847 133.075 32.7615 133.15 32.9285C133.165 32.9853 133.193 33.0375 133.233 33.08C133.272 33.0995 133.272 33.1044 133.233 33.1337C133.233 33.207 133.233 33.2583 133.255 33.3536C133.236 33.3677 133.223 33.3887 133.219 33.4122C133.259 33.5091 133.325 33.5934 133.409 33.6565C133.426 33.6565 133.441 33.676 133.441 33.698C133.599 33.8694 133.709 34.0791 133.761 34.3062C133.753 34.3726 133.761 34.4399 133.786 34.5022C133.81 34.5644 133.849 34.6196 133.9 34.6629C133.956 34.7465 134.004 34.8358 134.042 34.9291C134.069 34.9633 134.086 34.9975 134.079 35.0073C134.098 35.1417 134.152 35.2687 134.235 35.3762C134.345 35.5032 134.381 35.6546 134.318 35.7206C134.254 35.7865 134.289 35.9233 134.335 35.9356C134.433 36.1251 134.551 36.3036 134.687 36.4681C134.753 36.5047 134.912 36.727 134.892 36.7563C134.872 36.7856 134.892 36.8052 134.916 36.8345C134.948 36.9102 134.975 36.9884 135.007 37.0665C135.039 37.1447 135.068 37.2204 135.007 37.2571C134.946 37.2937 134.938 37.389 134.99 37.389C135.041 37.389 135.08 37.4989 135.08 37.5771C135.105 37.7411 135.193 37.889 135.324 37.9899C135.385 38.0284 135.435 38.0824 135.468 38.1464C135.501 38.2103 135.516 38.282 135.512 38.3539C135.567 38.4901 135.606 38.6318 135.63 38.7765C135.571 39.0207 135.571 39.0061 135.642 39.0574C135.664 39.0734 135.683 39.0942 135.696 39.1183C135.71 39.1423 135.718 39.1691 135.72 39.1966C135.732 39.2748 135.72 39.2968 135.669 39.3432C135.645 39.3603 135.627 39.3833 135.615 39.41C135.604 39.4366 135.599 39.4658 135.603 39.4946C135.603 39.6241 135.544 39.7731 135.495 39.7731C135.465 39.7769 135.437 39.7906 135.415 39.8122C135.376 39.8464 135.376 39.861 135.415 39.9392C135.423 40.063 135.457 40.1837 135.515 40.2934C135.515 40.3374 135.498 40.352 135.446 40.3618C135.395 40.3716 135.339 40.3887 135.29 40.4033C135.241 40.418 135.205 40.4375 135.214 40.5206C135.214 40.7355 135.1 40.7917 134.97 40.9529C134.975 41.0418 134.987 41.13 135.007 41.2167C135.039 41.3364 135.007 41.4024 134.931 41.378C134.855 41.3535 134.758 41.4488 134.758 41.5074C134.666 41.5897 134.589 41.6883 134.533 41.7981C134.533 41.7981 134.533 41.8274 134.533 41.8641C134.555 41.9436 134.565 42.0259 134.562 42.1083C134.491 42.1352 134.418 42.1792 134.345 42.2158C134.271 42.2525 134.254 42.3013 134.284 42.3551C134.302 42.4059 134.306 42.4608 134.296 42.5138C134.281 42.5993 134.267 42.6189 134.21 42.6384C134.154 42.658 134.108 42.6995 134.088 42.8705C134.069 43.0415 134.074 43.0073 133.988 43.0219C133.844 43.0439 133.715 43.105 133.715 43.1489C133.709 43.1837 133.695 43.2164 133.673 43.2442C133.634 43.2955 133.627 43.447 133.649 43.7865C133.506 43.9428 133.42 44.1423 133.404 44.3532C133.429 44.4338 133.314 44.4436 133.26 44.4973C133.226 44.5103 133.197 44.5331 133.176 44.5626C133.156 44.5922 133.144 44.6273 133.143 44.6634C133.131 44.7191 133.11 44.7726 133.082 44.8222C133.07 44.8571 133.05 44.8889 133.024 44.9155C132.998 44.942 132.967 44.9627 132.933 44.9761C132.86 45.0494 132.769 45.0469 132.689 45.086C132.53 45.1492 132.367 45.1991 132.2 45.235C132.146 45.278 132.089 45.3172 132.029 45.3523C131.953 45.6283 131.86 45.45 131.77 45.5135C131.68 45.577 131.56 45.4793 131.462 45.4451C131.396 45.3523 131.389 45.4964 131.369 45.5111C131.35 45.5257 131.26 45.5257 131.194 45.5355C130.949 45.4769 131.003 45.6576 130.893 45.7138C130.893 45.7798 130.844 45.7822 130.771 45.7138C130.738 45.6859 130.712 45.6497 130.698 45.6088C130.698 45.5721 130.698 45.5697 130.661 45.5941C130.603 45.615 130.542 45.6242 130.48 45.621C130.415 45.6123 130.349 45.6252 130.292 45.6576C130.251 45.6918 130.243 45.6918 130.214 45.6576C130.185 45.6234 130.143 45.6185 129.933 45.6185C129.824 45.6214 129.716 45.6311 129.608 45.6479C129.532 45.6063 129.261 45.6088 129.242 45.6479C129.222 45.6869 129.117 45.6869 128.998 45.6063C128.878 45.5257 128.783 45.4891 128.739 45.516C128.617 45.5356 128.493 45.5281 128.375 45.494C128.35 45.4744 128.331 45.4818 128.296 45.5233C128.262 45.5648 128.245 45.577 127.915 45.5746C127.803 45.5672 127.69 45.5713 127.578 45.5868C127.419 45.6635 127.249 45.7185 127.075 45.7505C126.924 45.7517 126.773 45.764 126.623 45.7871C126.552 45.8366 126.468 45.8647 126.382 45.8682C126.295 45.8716 126.209 45.8503 126.135 45.8066C125.948 45.8208 125.761 45.8093 125.578 45.7724C125.432 45.7366 125.279 45.7443 125.138 45.7944C124.759 45.6161 124.405 45.7505 124.078 45.8653C124.022 45.9508 123.943 45.9898 123.921 45.9434C123.826 45.8262 123.829 46.0265 123.789 46.0607C123.779 46.1176 123.765 46.1738 123.748 46.2292C123.69 46.2251 123.634 46.2029 123.589 46.1657C123.602 46.1391 123.618 46.1144 123.638 46.0924C123.667 46.0522 123.688 46.0065 123.699 45.9581C123.699 45.8897 123.699 45.8848 123.643 45.8848C123.446 45.96 123.244 46.0236 123.04 46.0753C122.954 46.0924 122.905 46.0436 122.944 45.9776C123.159 45.8433 123.416 45.7334 123.653 45.5917C123.738 45.5648 123.787 45.4866 123.753 45.4353C123.719 45.384 123.633 45.406 123.577 45.4353C123.275 45.437 122.982 45.5432 122.749 45.7358C122.641 45.7358 122.622 45.7358 122.622 45.7114C122.622 45.6869 122.654 45.6552 122.693 45.6283C122.799 45.498 122.92 45.3807 123.054 45.279C123.243 45.1291 123.414 44.9587 123.565 44.7709C123.565 44.7196 123.526 44.6903 123.504 44.7245C123.487 44.7394 123.465 44.7472 123.443 44.7465C123.266 44.7779 123.099 44.8498 122.954 44.9566C122.902 44.9797 122.859 45.018 122.829 45.0665C122.771 45.1593 122.644 45.2033 122.585 45.1447C122.665 45.0038 122.752 44.8676 122.847 44.7367C123.01 44.5364 123.147 44.3166 123.296 44.1163C123.584 43.872 123.77 43.5911 124.029 43.3419C124.041 43.2931 124.066 43.2735 124.139 43.254C124.172 43.2469 124.203 43.2316 124.228 43.2094C124.254 43.1872 124.274 43.1588 124.285 43.127C124.327 43.0512 124.354 43.0292 124.4 43.0292C124.53 42.962 124.651 42.8801 124.762 42.785C124.839 42.7326 124.921 42.6869 125.006 42.6482C125.115 42.5628 125.235 42.4921 125.363 42.4381C125.514 42.3899 125.669 42.3564 125.827 42.338C125.914 42.3249 125.997 42.2941 126.071 42.2476C126.156 42.1991 126.244 42.1558 126.335 42.1181C126.335 42.0888 126.491 42.0497 126.657 42.0399C126.881 42.0193 127.107 42.0152 127.332 42.0277C127.507 42.0277 127.659 42.0033 127.845 41.996H128.118C128.203 41.8693 128.258 41.725 128.279 41.574C128.301 41.4229 128.287 41.2691 128.24 41.1239C128.218 41.1239 128.182 41.0799 128.152 41.0189C128.051 40.8407 127.935 40.6715 127.805 40.5132C127.744 40.4131 127.632 40.4009 127.534 40.3593C127.338 40.2541 127.157 40.1235 126.994 39.9709C126.86 39.8977 127.014 39.8732 127.014 39.8659C127.205 39.8855 126.889 39.756 126.836 39.7316C126.586 39.5019 126.351 39.2571 126.132 38.9987C126.108 38.8375 125.959 38.774 125.839 38.6836C125.741 38.6484 125.656 38.5845 125.595 38.5004C125.414 38.3921 125.242 38.2705 125.079 38.1365C125.006 38.051 124.886 38.0583 124.793 38.0339C124.726 37.9978 124.661 37.9561 124.6 37.9093C124.586 37.8518 124.567 37.7954 124.544 37.7407C124.483 37.5649 124.339 37.5624 124.19 37.4965C124.141 37.5136 124.075 37.4452 124.075 37.3792C124.052 37.2807 124.024 37.1837 123.99 37.0885C123.973 37.003 123.829 36.8442 123.765 36.8442L123.589 36.5609H123.418C123.191 36.5267 123.14 36.4168 123.032 36.2336L122.932 36.0943C122.781 36.0071 122.636 35.91 122.497 35.8036C122.453 35.7963 122.411 35.7778 122.375 35.7499C122.36 35.6516 122.314 35.5604 122.246 35.4885C122.214 35.4617 122.187 35.4323 122.187 35.4201C122.187 35.4079 122.018 35.3444 121.943 35.3713C121.698 35.4226 121.779 35.2785 121.681 35.1832C121.656 35.0428 121.641 34.9007 121.637 34.7582L121.457 34.7215C121.386 34.7215 121.386 34.7215 121.388 34.6043C121.388 34.5365 121.392 34.4688 121.4 34.4015C121.371 34.2916 121.215 34.2452 121.112 34.1572C121.002 34.1426 120.956 34.1157 120.997 34.0913C121.039 34.0669 120.997 34.0204 120.975 33.9472C120.907 33.6369 120.651 33.5466 120.399 33.4024C120.377 33.4365 120.35 33.467 120.318 33.4928C120.155 33.68 119.972 33.8495 119.774 33.9985C119.664 34.018 119.61 34.1059 119.61 34.2696V34.3722C119.517 34.2891 119.451 34.4211 119.414 34.4308C119.383 34.5627 119.333 34.6894 119.265 34.807C119.248 34.8852 119.221 34.9365 119.202 34.9365C119.167 34.9419 119.133 34.9526 119.102 34.9682C119.019 35.0073 118.967 35.1172 118.941 35.3102C118.914 35.5032 118.889 35.5398 118.774 35.5325C118.66 35.5252 118.616 35.5472 118.601 35.6815C118.498 35.9763 118.317 36.2374 118.076 36.4363C118.091 36.5092 118.117 36.5792 118.154 36.6439C118.154 36.7026 118.154 36.7099 118.034 36.7319C117.933 36.7851 117.838 36.849 117.751 36.9224C117.658 36.9786 117.643 37.0006 117.636 37.0812C117.636 37.2058 117.619 37.2131 117.487 37.2302C117.353 37.2082 117.399 37.3304 117.345 37.3963C117.292 37.4623 117.292 37.4378 117.204 37.411C117.021 37.3523 116.989 37.411 117.077 37.6552C117.106 37.7346 117.128 37.8163 117.143 37.8995C117.162 38.0168 117.143 38.0241 116.996 37.9679C116.911 37.9361 116.906 37.9361 116.879 37.9679C116.865 38.0155 116.86 38.0651 116.864 38.1145C116.85 38.1682 116.84 38.1731 116.735 38.1658C116.522 38.1438 116.512 38.2293 116.344 38.3685C116.295 38.4161 116.251 38.4684 116.212 38.5248C116.102 38.6812 116.034 38.7081 115.824 38.6812C115.709 38.6103 115.748 38.8864 115.748 38.9816C115.748 39.0769 115.701 39.1551 115.701 39.16C115.675 39.156 115.648 39.1486 115.623 39.138C115.379 39.138 115.257 39.309 115.096 39.4726C115.084 39.6051 115.046 39.7339 114.983 39.8513C114.859 39.8635 114.739 39.8513 114.602 39.8513C114.577 39.8899 114.563 39.9346 114.561 39.9807C114.534 40.1688 114.524 40.1932 114.465 40.225C114.316 40.203 114.287 40.3178 114.197 40.3716C114.145 40.4742 114.126 40.4937 114.072 40.4937C114.018 40.4937 113.974 40.5303 113.974 40.6207C113.974 40.7111 113.913 40.6891 113.877 40.7282C113.84 40.7673 113.835 40.7844 113.654 40.799C113.579 40.7989 113.505 40.813 113.435 40.8406C113.325 40.8552 113.325 40.9725 113.281 41.0238C113.281 41.1386 113.281 41.1435 113.036 41.2509C112.968 41.2733 112.906 41.3118 112.856 41.3633C112.826 41.4237 112.788 41.479 112.741 41.527C112.719 41.5612 112.685 41.5685 112.55 41.5636C112.372 41.5636 112.33 41.5807 112.34 41.6735C112.247 41.9178 112.125 41.9178 111.957 41.9935C111.874 41.9935 111.861 41.9935 111.839 42.0399C111.817 42.0864 111.798 42.101 111.776 42.101C111.74 42.1776 111.721 42.2608 111.72 42.3453C111.672 42.3674 111.619 42.3774 111.566 42.3746C111.427 42.3575 111.375 42.465 111.29 42.5212C111.181 42.5348 111.079 42.5827 110.999 42.658C110.972 42.6759 110.951 42.7009 110.938 42.7302C110.924 42.7596 110.919 42.7921 110.923 42.8241C110.948 42.9633 110.833 43.0121 110.769 43.1001C110.769 43.1489 110.655 43.1416 110.596 43.1001C110.537 43.0586 110.471 43.0415 110.471 43.1001C110.455 43.212 110.418 43.3198 110.361 43.4176C110.33 43.596 110.222 43.6619 110.117 43.7767C110.012 43.8915 109.939 43.9135 109.861 43.9135C109.702 43.9849 109.563 44.0919 109.453 44.2262C109.333 44.3557 109.208 44.5095 109.101 44.6366C109.101 44.6976 109.081 44.705 108.962 44.683C108.842 44.661 108.796 44.683 108.798 44.8051C108.801 44.9273 108.798 44.9077 108.752 44.9077C108.686 44.8814 108.617 44.8665 108.546 44.8637H108.388V44.9712C108.373 45.1105 108.231 45.3181 108.158 45.3108C108.136 45.2155 108.073 45.1349 108.043 45.0421C107.955 45.1911 107.867 45.3669 107.799 45.4989C107.665 45.5721 107.696 45.6992 107.677 45.8311C107.677 45.9239 107.677 45.9288 107.606 45.9214C107.535 45.9141 107.508 45.7407 107.484 45.6772C107.428 45.6772 107.306 45.7847 107.24 45.9214C107.205 45.9923 107.201 45.9923 107.103 45.9679C107.034 45.9353 106.968 45.8961 106.907 45.8506C106.825 45.9946 106.766 46.1503 106.732 46.3123C106.732 46.3709 106.661 46.3929 106.609 46.3514C106.558 46.3098 106.394 46.2463 106.365 46.2756C106.338 46.3168 106.308 46.3559 106.275 46.3929C106.239 46.4214 106.215 46.4624 106.208 46.5078C106.201 46.5532 106.212 46.5994 106.238 46.6372C106.26 46.6885 106.258 46.7056 106.219 46.73C106.179 46.7544 106.167 46.752 106.121 46.6982C105.955 46.5004 106.045 46.454 105.825 46.6396C105.825 46.6616 105.845 46.708 105.855 46.7446C105.864 46.7813 105.869 46.8082 105.801 46.7959C105.763 46.7892 105.725 46.7802 105.688 46.7691C105.637 46.752 105.444 46.901 105.408 46.9816C105.389 47.0237 105.366 47.0638 105.339 47.1013C105.298 47.155 105.283 47.1599 105.229 47.1404C105.097 47.0964 105.041 47.1282 105.022 47.2576L105.007 47.3578H104.716C104.428 47.3578 104.418 47.3578 104.325 47.4213C104.285 47.4435 104.251 47.4769 104.228 47.5176C104.206 47.5583 104.195 47.6045 104.198 47.6509C104.084 47.7351 103.962 47.8087 103.834 47.8707C103.834 47.9514 103.788 47.9929 103.636 48.0442C103.531 48.181 103.392 48.1956 103.287 48.2738C103.192 48.2738 103.062 48.4106 103.026 48.4448C102.823 48.3528 102.601 48.3117 102.378 48.3251L101.44 48.3056C101.31 48.2969 101.179 48.3092 101.052 48.3422C100.749 48.413 100.461 48.3764 100.151 48.4546C99.9332 48.2616 99.7647 48.3007 99.4935 48.3568C99.4178 48.4912 99.3494 48.5474 99.2786 48.5303C99.137 48.5582 98.9929 48.5713 98.8486 48.5694C98.7069 48.4619 98.6361 48.5914 98.5237 48.6915C98.4083 48.7551 98.2793 48.7902 98.1475 48.7941C98.0423 48.8513 97.9197 48.8678 97.8031 48.8405V48.8478Z" fill="#60ADC1" />
                <defs>
                <lineargradient id="paint0_linear_352_6208" x1="125.911" y1="25.1428" x2="125.911" y2="116.48" gradientunits="userSpaceOnUse">
                <stop stop-color="#0A819F"></stop>
                <stop offset="0.484375" stop-color="#7B5A8C"></stop>
                <stop offset="1" stop-color="#D34015"></stop>
                </lineargradient>
                </defs>
            </svg>
                        </a>
                
                <div id="election-2022-nav-sep"></div>
                
                <div id="election-2022-links-container">
                    
                    <div id="election-2022-main-nav-links">
                                                    <a class=" election-2022-level-1-nav-link" href="https://calmatters.org/california-voter-guide-2022/">Voter Guide</a>
                                                    <a class="election-2022-level-1-active-page election-2022-level-1-nav-link" href="https://calmatters.org/california-election-news-2022/">Election News</a>
                                            </div>
                </div>
                
                <div id="election-2022-navigation-button" on="tap:election-2022-navigation-container.toggleClass(class='election-2022-navigation-closed'),AMP.setState({navState: !navState})" role="button" tabindex="0">
                    <span class="expand-more" data-amp-bind-class="navState ? 'expand-less' : 'expand-more'" i-amphtml-binding>
                    </span>
                </div>
            </div>
            </div>
                        <div class="election-2022-static-margin"></div>
        
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-justice tag-california-supreme-court tag-criminal-justice tag-election-2022">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://calmatters.org/category/justice/" rel="category tag">Justice</a></span>			<h1 class="entry-title ">
			Four justices vie to keep spots on ‘collegial’ California Supreme Court		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="Avatar photo" src="https://calmatters.org/wp-content/uploads/2019/07/Byrhonda-Lyons_Headshot-e1533923493530-80x80.jpg" srcset="https://calmatters.org/wp-content/uploads/2019/07/Byrhonda-Lyons_Headshot-e1533923493530-160x160.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Avatar photo" src="https://calmatters.org/wp-content/uploads/2019/07/Byrhonda-Lyons_Headshot-e1533923493530-80x80.jpg" srcset="https://calmatters.org/wp-content/uploads/2019/07/Byrhonda-Lyons_Headshot-e1533923493530-160x160.jpg 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://calmatters.org/author/byrhonda/">Byrhonda Lyons</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-10-25T05:30:00-07:00">October 25, 2022</time><time class="updated" datetime="2022-10-24T14:58:11-07:00">October 24, 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="whatsapp" height="32px" width="32px" aria-label="Click to share on WhatsApp" title="Click to share on WhatsApp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<amp-img width="1200" height="800" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/101722-California-Supreme-Court-CM-02.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/101722-California-Supreme-Court-CM-02.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/101722-California-Supreme-Court-CM-02.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/101722-California-Supreme-Court-CM-02.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/101722-California-Supreme-Court-CM-02.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/101722-California-Supreme-Court-CM-02.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/101722-California-Supreme-Court-CM-02.jpg?resize=18%2C12&amp;ssl=1 18w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/101722-California-Supreme-Court-CM-02.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/101722-California-Supreme-Court-CM-02.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/101722-California-Supreme-Court-CM-02.jpg?resize=400%2C267&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/101722-California-Supreme-Court-CM-02.jpg?fit=1200%2C800&amp;ssl=1" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/101722-California-Supreme-Court-CM-02.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/101722-California-Supreme-Court-CM-02.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/101722-California-Supreme-Court-CM-02.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/101722-California-Supreme-Court-CM-02.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/101722-California-Supreme-Court-CM-02.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/101722-California-Supreme-Court-CM-02.jpg?resize=18%2C12&amp;ssl=1 18w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/101722-California-Supreme-Court-CM-02.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/101722-California-Supreme-Court-CM-02.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/101722-California-Supreme-Court-CM-02.jpg?resize=400%2C267&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>			<figcaption><span>Associate Justice Goodwin Liu is among four California Supreme Court justices seeking voter approval in November to remain on the bench.</span></figcaption>
			
			</figure>

		
				<div class="main-content">

					

<article id="post-274311" class="post-274311 post type-post status-publish format-standard has-post-thumbnail hentry category-justice tag-california-supreme-court tag-criminal-justice tag-election-2022 entry">
	<div class="entry-content">

		
		<div class="wp-remixd-voice-wrapper"><amp-ad type="remixd" height="100" data-version="5" class="remixdad i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-url="https://calmatters.org/justice/2022/10/california-supreme-court-ballot-collegial/" style="height:100px" i-amphtml-layout="fixed-height"></amp-ad></div>		
		<div class="wp-container-3 wp-block-group has-light-gray-background-color has-background calmatters-summary">
			<div class="wp-block-group__inner-container">
				
				<p class="has-small-font-size calmatters-summary-heading"><strong>In summary</strong></p>
				

				
				<p class="calmatters-summary-content">Unlike the U.S. Supreme Court, California’s highest court is more obscure and rarely issues polarizing opinions.</p>
				
							</div>
		</div>
		
		
<p>It’s one of the most diverse, consequential — and unrecognizable — branches of California government. </p>

<p>Name one member of the California Supreme Court.</p>

<p>Thought so. </p>

<p>Yet the names of four justices on California’s highest court are appearing on <a href="https://calmatters.org/california-voter-guide-2022/supreme-court/">the November ballot,</a> mixed in with more glossy, high-profile candidates.  </p>
<aside class="scaip scaip-1    ">		<div class="newspack_global_ad scaip-1">
						<div id="div-gpt-amp-test-ad-unit-61df1dd32fc09-b8676f4120-300x100"><amp-ad width="300px" height="100px" type="doubleclick" data-slot="/22668411460/test-ad-unit-61df1dd32fc09" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"california-supreme-court-ballot-collegial","template":"single-feature","category":["justice"],"tag":["california-supreme-court","criminal-justice","election-2022"],"author":["byrhonda"],"post_type":"post","ID":274311}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:100px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-test-ad-unit-61df1dd32fc09-b8676f4120-600x200"><amp-ad width="600px" height="200px" type="doubleclick" data-slot="/22668411460/test-ad-unit-61df1dd32fc09" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"california-supreme-court-ballot-collegial","template":"single-feature","category":["justice"],"tag":["california-supreme-court","criminal-justice","election-2022"],"author":["byrhonda"],"post_type":"post","ID":274311}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:600px;height:200px" i-amphtml-layout="fixed"></amp-ad></div>		</div>
		</aside>

<p>In the past three decades, the court has gone from being a lightning rod of controversy to a steady, collegial body shaping California law. Today, the state’s highest court — unlike the U.S. Supreme Court — rarely renders opinions that polarize the public, making their appearance on the ballot an afterthought for many California voters.</p>

<p>“I suspect the average voter these days doesn’t think about the California Supreme Court, and they don’t need to,” said David A. Carrillo, executive director of Berkeley Law’s California Constitution Center.</p>

<p>It hasn’t always been that way. In the mid-1980s, outraged voters <a href="https://www.latimes.com/local/obituaries/archives/la-me-rose-bird-19991205-story.html">ousted Chief Justice Rose Bird</a> over her persistent votes to overturn death penalty cases. Two other associate justices were also voted off the seven-member court.</p>

<p>“Since then,” said Carrillo, “the court has returned to its usual calm way of doing the people’s business.”</p>

<p>This November, Associate <a href="https://calmatters.org/california-voter-guide-2022/supreme-court/patricia-guerrero/">Justice Patricia Guerrero</a> is asking voters to select her as chief justice. Associate Justices <a href="https://calmatters.org/california-voter-guide-2022/supreme-court/joshua-groban/">Joshua P. Groban</a>, <a href="https://calmatters.org/california-voter-guide-2022/supreme-court/martin-j-jenkins/">Martin L. Jenkins</a> and <a href="https://calmatters.org/california-voter-guide-2022/supreme-court/goodwin-liu/">Goodwin Liu</a> also are on the ballot seeking to remain on the panel.</p>

<p>In California, appellate and Supreme Court justices are selected through a gubernatorial appointment, confirmation and voter approval process. Superior Court or local judges can either be appointed or directly elected to the bench by voters. </p>

<p>Superior Court judges serve six-year terms. Appellate and Supreme Court justices are <a href="https://www.courts.ca.gov/documents/California_Judicial_Branch.pdf">elected for 12-year terms</a>.</p>

<p>If a majority of voters say “yes” on a justice, they get a 12-year term. If a majority say “no” on any of the justices, the governor must nominate a replacement. If confirmed by the Commission on Judicial Appointments, the justice would serve until their retention election.</p>

<p>While most cases are heard and decided at the local level, the Supreme Court answers tough legal questions facing Californians.</p>

<p>“By its very place in the judicial hierarchy, (the Supreme Court) is being asked to answer the hard questions or find solutions to the really hard issues,” said Beth Jay, former principal attorney to three chief justices between 1987 and 2015. </p>

<p>Under the leadership of retiring Chief Justice Tani Cantil-Sakauye, who was nominated in 2010 by former Republican Gov. Arnold Schwarzenegger, the highest court has become increasingly more in sync. </p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c4e9","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_218117","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#c4e9 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_218117","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}","esp":"mailchimp"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_218117" amp-access-hide class="newspack-popup  newspack-inline-popup     newspack-newsletter-prompt-inline amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c4e9" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								




<div class="wp-container-5 wp-block-group alignfull newspack-pattern subscribe__style-5 is-style-default cm-main-inline-popup-subscribe"><div class="wp-block-group__inner-container">
<h2 class="has-text-align-center cm-main-inline-popup-header-font has-dark-gray-color has-text-color" id="h-stay-informed-with-our-free-newsletter-that-helps-you-hold-your-leaders-accountable">Stay informed with our free newsletter that helps you hold your leaders accountable</h2>


<amp-layout id="n814" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="subscribe-btn cm-main-inline-popup-input-values wp-block-jetpack-mailchimp" data-blog-id="163013142">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/163013142/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email address" placeholder="Enter your email address" required title="Enter your email address" type="email" name="email">
			</p>
							<input name="interests[b8e5cd1b3e]" type="hidden" class="mc-submit-param" value="1">
										<input name="merge_fields[SIGNUP]" type="hidden" class="mc-submit-param" value="Inline - Keep tabs on the latest">
						
<div class="wp-block-jetpack-button is-style-fill wp-block-button"><button class="wp-block-button__link is-style-fill has-text-color has-dark-gray-color has-background has-secondary-background-color no-border-radius" data-id-attr="mailchimp-button-block-4" id="mailchimp-button-block-4" type="submit">SIGN UP</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
				By clicking subscribe, you agree to the <a href="https://calmatters.org/about/policies-and-standards/#j-privacy-policy" target="_blank" rel="noreferrer noopener">Terms.</a>			</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! Thank you for subscribing.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Please enter a valid email address						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout>



</div></div>
			</amp-layout>
		</aside>

<p>Since 2011, 85% of the court’s decisions have been unanimous, according to data from the California Constitution Center. Before her tenure, 74% of the court’s cases were unanimous under <a href="https://www.courts.ca.gov/5763.htm">former Chief Justice Ronald M. George</a> from 1996 to 2011. George was appointed by Republican Gov. Pete Wilson.</p>

<amp-iframe sandbox="allow-scripts allow-same-origin allow-forms allow-downloads allow-popups allow-popups-to-escape-sandbox allow-top-navigation-by-user-activation" layout="responsive" resizable="" noloading="" title="Interactive or visual content" src="https://flo.uri.sh/visualisation/11442519/embed?auto=1" width="400" height="300" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:75%"></i-amphtml-sizer><amp-img layout="fixed" height="64" width="64" src="https://public.flourish.studio/resources/bosh.svg" placeholder="" data-amp-original-style="margin: auto" class="amp-wp-049778a i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:64px;height:64px" i-amphtml-layout="fixed"></amp-img><div overflow="" data-amp-original-style="position: absolute; bottom: 0; width: 100%; text-align: center; background: #eee; font-family: sans-serif;" class="amp-wp-66add76">Show more</div></amp-iframe><p><a href="https://public.flourish.studio/visualisation/11442519/?utm_source=embed&amp;utm_campaign=visualisation/11442519"><amp-img layout="fixed" height="16" width="105" src="https://public.flourish.studio/resources/made_with_flourish.svg" alt="Made with Flourish" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:105px;height:16px" i-amphtml-layout="fixed"></amp-img></a></p>

<p>Today’s justices are consistently siding with each other, even as the state Supreme Court has become the most diverse court in the country, <a href="https://www.brennancenter.org/our-work/research-reports/state-supreme-court-diversity-april-2021-update">according to the Brennan Center for Justice</a>, a nonprofit law and policy institute.</p>

<p>The <a href="https://www.courts.ca.gov/documents/2021-JO-Demographic-Data.pdf">current bench includes</a> an Asian justice, one Asian-Filipina justice, two Black justices, one Latina justice and two white justices. Four of the seven are women.</p>

<p>In just a few years, Gov. Gavin Newsom’s Supreme Court appointments and nominations press releases have touted a series of firsts:</p>

<ul><li>“<a href="https://www.gov.ca.gov/2022/03/28/governor-newsom-swears-in-justice-patricia-guerrero-to-california-supreme-court-the-first-latina-to-serve-on-states-highest-court/">California’s first Latina Supreme Court Justice.</a>”</li><li>“<a href="https://www.gov.ca.gov/2020/10/05/governor-newsom-selects-justice-martin-jenkins-ret-for-california-supreme-court/">First openly gay California Supreme Court Justice</a>.”</li><li>“<a href="https://www.gov.ca.gov/2022/08/10/governor-newsom-announces-historic-supreme-court-nominations/">First Latina to serve as California’s Chief Justice</a>.” </li></ul>

<p>While some may think the court’s ability to agree begins and ends with who appointed them, Cantil-Sakauye says it has more to do with how the court operates. She attributes the court’s high unanimity rate to the justices’ way of <a href="https://digitalcommons.lmu.edu/cgi/viewcontent.cgi?article=3070&amp;context=llr">preparing for cases before they hear oral arguments</a>.</p>

<p>“That is key to how we are … collegial and … have an opportunity to write an opinion that most people can agree on,” she said.</p>

<p>Unlike the U.S. Supreme Court, Cantil-Sakauye said, she assigns cases to individual justices as soon as the court grants a review. The court doesn’t wait until after hearing oral arguments to begin evaluating the case. By the time litigants argue their case, she said, she “tentatively knows” the justices’ concerns.</p>

<p>“We have time to work with each other and explore others’ positions,” she said.</p>

<p>The justices, however, have not always agreed.</p>

<p>One <a href="https://www.courts.ca.gov/documents/CCR_06SPRING.pdf">2018 opinion</a> split the court, 4-3, along ideological lines. The highly-watched case centered around California’s requirement that DNA samples be collected during felony arrests. The majority, which included more conservative justices, let the law stand in a win for prosecutors. </p>

<p>The more left-leaning justices sided with civil libertarians, who contended the law violated the state’s privacy laws.</p>

<p>Even so, the <a href="https://www.latimes.com/local/lanow/la-me-ln-dna-supreme-court-20180402-story.html">news coverage</a> and intense arguments in the DNA case paled against the furor that surrounded former Chief Justice Rose Bird and her court.</p>

<p>Bird, the <a href="https://www.nytimes.com/1999/12/06/us/rose-bird-once-california-s-chief-justice-is-dead-at-63.html">first woman on the Supreme Court and the first female chief justice, </a>was appointed by former Gov. Jerry Brown during his first stint as governor. Bird opposed the death penalty, which emboldened some political factions to lead a campaign against her retention.</p>

<p>By 1986, under Republican Gov. George Deukmejian, voters elected not to retain Bird and associate justices <a href="https://www.uchastings.edu/2020/08/28/joseph-grodin-legacy/">Joseph Grodin</a> and <a href="https://newsroom.ucla.edu/stories/in-memoriam-cruz-reynoso-90-law-professor-legal-trailblazer">Cruz Reynoso</a>, who also had been appointed by Brown. The turnover created a pathway for Deukmejian to <a href="https://www.nytimes.com/1987/02/19/us/deukmejian-names-3-to-state-supreme-court.html">appoint three new justices</a> to the court, suddenly remaking the state’s highest court.</p>

<p>“The institution picked itself up, dusted itself off, and kept doing the work,” said attorney Jay, who worked for the court at the time.</p>

<p>“The strength of institutions like the court, if it’s functioning properly, is that (the court) can continue to function even when it’s getting some pretty bad body blows.”</p>
				<div class="wp-block-newspack-blocks-homepage-articles  wpnbha show-image image-alignbehind ts-4 is-3 is-landscape  has-text-align-left">
			<div data-posts data-current-post-id="274311">
									<h2 class="article-section-title">
						<span>more on justice</span>
					</h2>
								
	<article data-post-id="269924" class="tag-california-legislature tag-criminal-justice tag-prisons category-criminal-justice category-justice type-post post-has-image amp-wp-e70b344" data-amp-original-style="min-height: 0vh; padding-top: 0vh;">
							<figure class="post-thumbnail">
								<a href="https://calmatters.org/justice/2022/09/california-solitary-confinement-bill/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="900" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/092322-SOLITARY-CONFINEMENT-AP-BM-CM.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="A veto for the ‘Mandela’ bill that sought to limit solitary confinement in California" data-hero-candidate="1" object-fit="cover" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/092322-SOLITARY-CONFINEMENT-AP-BM-CM.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/092322-SOLITARY-CONFINEMENT-AP-BM-CM.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/092322-SOLITARY-CONFINEMENT-AP-BM-CM.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/092322-SOLITARY-CONFINEMENT-AP-BM-CM.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="A veto for the ‘Mandela’ bill that sought to limit solitary confinement in California" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/092322-SOLITARY-CONFINEMENT-AP-BM-CM.jpg?resize=1200%2C900&amp;ssl=1" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/092322-SOLITARY-CONFINEMENT-AP-BM-CM.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/092322-SOLITARY-CONFINEMENT-AP-BM-CM.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/092322-SOLITARY-CONFINEMENT-AP-BM-CM.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/092322-SOLITARY-CONFINEMENT-AP-BM-CM.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 780px) 100vw, 780px" style="object-fit:cover"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://calmatters.org/justice/2022/09/california-solitary-confinement-bill/" rel="bookmark">A veto for the ‘Mandela’ bill that sought to limit solitary confinement in California</a></h3>						<p>Gov. Gavin Newsom rejected legislation that would have made the nation’s most wide-ranging changes to solitary confinement.</p>
				<div class="entry-meta">
					<a href="https://calmatters.org/author/nigelduara/"><amp-img alt="Avatar photo" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2020/01/nduara.jpeg?resize=48%2C48&amp;ssl=1" srcset="https://calmatters.org/wp-content/uploads/2020/01/nduara-96x96.jpeg 2x" class="avatar avatar-48 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="48" width="48" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ4IiB3aWR0aD0iNDgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Avatar photo" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2020/01/nduara.jpeg?resize=48%2C48&amp;ssl=1" srcset="https://calmatters.org/wp-content/uploads/2020/01/nduara-96x96.jpeg 2x" height="48" width="48"></noscript></amp-img></a>						<span class="byline">
							<span class="author-prefix">by</span> <span class="author vcard"><a class="url fn n" href="https://calmatters.org/author/nigelduara/">Nigel Duara</a></span>						</span>
						<time class="entry-date published" datetime="2022-09-26T05:30:00-07:00">September 26, 2022</time><time class="updated" datetime="2022-09-30T10:30:05-07:00">September 30, 2022</time>				</div>
					</div>
	</article>

		
	<article data-post-id="269075" class="tag-california-legislature tag-guns tag-san-diego category-criminal-justice category-gun-violence category-politics type-post post-has-image amp-wp-e70b344" data-amp-original-style="min-height: 0vh; padding-top: 0vh;">
							<figure class="post-thumbnail">
								<a href="https://calmatters.org/gun-violence/2022/09/red-flag-laws-california/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="900" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/030122-SACRAMENTO-SCHOOL-SHOOTING-REUTERS-FG-CM.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Inside the team pioneering California’s red flag law" data-hero-candidate="1" object-fit="cover" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/030122-SACRAMENTO-SCHOOL-SHOOTING-REUTERS-FG-CM.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/030122-SACRAMENTO-SCHOOL-SHOOTING-REUTERS-FG-CM.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/030122-SACRAMENTO-SCHOOL-SHOOTING-REUTERS-FG-CM.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/030122-SACRAMENTO-SCHOOL-SHOOTING-REUTERS-FG-CM.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Inside the team pioneering California’s red flag law" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/030122-SACRAMENTO-SCHOOL-SHOOTING-REUTERS-FG-CM.jpg?resize=1200%2C900&amp;ssl=1" srcset="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/030122-SACRAMENTO-SCHOOL-SHOOTING-REUTERS-FG-CM.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/030122-SACRAMENTO-SCHOOL-SHOOTING-REUTERS-FG-CM.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/030122-SACRAMENTO-SCHOOL-SHOOTING-REUTERS-FG-CM.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/calmatters.org/wp-content/uploads/2022/06/030122-SACRAMENTO-SCHOOL-SHOOTING-REUTERS-FG-CM.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 780px) 100vw, 780px" style="object-fit:cover"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://calmatters.org/gun-violence/2022/09/red-flag-laws-california/" rel="bookmark">Inside the team pioneering California’s red flag law</a></h3>						<p>“Red flag” laws have been slow to take off in many places, but San Diego’s program shows how advocates hope gun violence restraining orders can be used to prevent tragedy.</p>
				<div class="entry-meta">
					<a href="https://calmatters.org/author/alexei-koseff/"><amp-img alt="Avatar photo" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/01/Alexei-Kossef-04-scaled.jpg?resize=48%2C48&amp;ssl=1" srcset="https://calmatters.org/wp-content/uploads/2022/01/Alexei-Kossef-04-scaled-96x96.jpg 2x" class="avatar avatar-48 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="48" width="48" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ4IiB3aWR0aD0iNDgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Avatar photo" src="https://i0.wp.com/calmatters.org/wp-content/uploads/2022/01/Alexei-Kossef-04-scaled.jpg?resize=48%2C48&amp;ssl=1" srcset="https://calmatters.org/wp-content/uploads/2022/01/Alexei-Kossef-04-scaled-96x96.jpg 2x" height="48" width="48"></noscript></amp-img></a>						<span class="byline">
							<span class="author-prefix">by</span> <span class="author vcard"><a class="url fn n" href="https://calmatters.org/author/alexei-koseff/">Alexei Koseff</a></span>						</span>
						<time class="entry-date published" datetime="2022-09-19T05:30:00-07:00">September 19, 2022</time><time class="updated" datetime="2022-09-17T09:17:57-07:00">September 17, 2022</time>				</div>
					</div>
	</article>

					</div>
			
		</div>
				<section id="custom_html-10" class="widget_text below-content widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wp-block-group alignwide has-light-gray-background-color has-background calmatters-after-article">
    <div class="wp-block-group__inner-container">
        <p class="has-small-font-size calmatters-after-article-heading"><strong>We want to hear from you</strong></p>
        <p class="has-normal-font-size">
            Want to submit a guest commentary or reaction to an article we wrote? You can find our <a href="https://calmatters.org/submission-guidelines/">submission guidelines here</a>. Please contact CalMatters with any commentary questions: <a href="mailto:commentary@calmatters.org" target="_blank" rel="noopener">commentary@calmatters.org</a>
        </p>
    </div>
</div></div></section><section id="block-4" class="below-content widget widget_block"><aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cdd9","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_247087","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_247087" amp-access-hide class="newspack-popup  newspack-inline-popup   newspack-lightbox-no-border   amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="cdd9" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<div class="wp-container-9 wp-block-columns cm-bottom-donation-module">
<div class="wp-container-7 wp-block-column cm-bdm-blurb">
<h3 id="h-the-story-you-just-read-was-funded-by-people-like-you">The story you just read was funded by people like you.</h3>



<p>CalMatters is a nonprofit newsroom and your tax-deductible donations help us keep bringing you and every Californian essential, nonpartisan information.</p>



<div class="wp-container-6 wp-block-buttons">
<div class="wp-block-button has-custom-font-size dmg-button article-donate-btn amp-wp-0cf08eb" data-amp-original-style="font-size:14px"><a class="wp-block-button__link has-white-color has-primary-background-color has-text-color has-background amp-wp-d9a41c3" href="https://checkout.fundjournalism.org/memberform?org_id=calmatters&amp;amount=15&amp;donation_value_once=180&amp;donation_value_once_other=180&amp;installmentPeriod=monthly&amp;donation_value_month=15&amp;donation_value_month_other=15&amp;donation_value_year=180&amp;donation_value_year_other=180&amp;campaign=7015w000001J3MlAAK" target="_blank" rel="noreferrer noopener" data-amp-original-style="border-radius:0px">donate now</a></div>
</div>
</div>



<div class="wp-container-8 wp-block-column cm-bdm-quote amp-wp-5c63d4f" data-amp-original-style="flex-basis:51%">
<svg width="27" height="20" viewbox="0 0 27 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M5.92618 19.7299C4.14351 19.7299 2.6981 19.1036 1.58995 17.8509C0.529982 16.55 0 14.8637 0 12.7919C0 10.0938 0.794972 7.5884 2.38493 5.27574C3.97488 2.91491 5.95027 1.15633 8.31111 0L8.74473 0.867243C7.73294 1.63813 6.84161 2.62583 6.07072 3.83033C5.29984 5.03484 4.74576 6.52843 4.4085 8.3111L5.92618 8.67246C7.61249 9.0579 8.91336 9.78061 9.82881 10.8406C10.7924 11.8524 11.2742 13.081 11.2742 14.5264C11.2742 16.0682 10.7442 17.3209 9.68421 18.2845C8.67246 19.2481 7.41977 19.7299 5.92618 19.7299ZM21.1753 19.7299C19.3926 19.7299 17.9472 19.1036 16.839 17.8509C15.7791 16.55 15.2491 14.8637 15.2491 12.7919C15.2491 10.0938 16.044 7.5884 17.634 5.27574C19.2239 2.91491 21.1993 1.15633 23.5602 0L23.9938 0.867243C22.982 1.63813 22.0907 2.62583 21.3198 3.83033C20.5489 5.03484 19.9948 6.52843 19.6576 8.3111L21.1753 8.67246C22.8616 9.0579 24.1624 9.78061 25.0779 10.8406C26.0415 11.8524 26.5233 13.081 26.5233 14.5264C26.5233 16.0682 25.9933 17.3209 24.9333 18.2845C23.9215 19.2481 22.6688 19.7299 21.1753 19.7299Z" fill="#04BAD8" />
</svg>



<p>I appreciate the <strong>scope and balanced insights</strong> provided by the CalMatters news team.</p>



<hr class="wp-block-separator has-alpha-channel-opacity">



<h4>William, Alameda</h4>



<p class="featured-calmatters-member">Featured CalMatters Member</p>
</div>
</div>




			</amp-layout>
		</aside></section>	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://calmatters.org/tag/california-supreme-court/" rel="tag">california supreme court</a><span class="sep">, </span><a href="https://calmatters.org/tag/criminal-justice/" rel="tag">criminal justice</a><span class="sep">, </span><a href="https://calmatters.org/tag/election-2022/" rel="tag">election 2022</a></span>	</footer>

	
			<div class="author-bio">
				<amp-img alt="Avatar photo" src="https://calmatters.org/wp-content/uploads/2019/07/Byrhonda-Lyons_Headshot-e1533923493530-80x80.jpg" srcset="https://calmatters.org/wp-content/uploads/2019/07/Byrhonda-Lyons_Headshot-e1533923493530-160x160.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Avatar photo" src="https://calmatters.org/wp-content/uploads/2019/07/Byrhonda-Lyons_Headshot-e1533923493530-80x80.jpg" srcset="https://calmatters.org/wp-content/uploads/2019/07/Byrhonda-Lyons_Headshot-e1533923493530-160x160.jpg 2x" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Byrhonda Lyons							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:byrhonda@calmatters.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z" /></svg>											byrhonda@calmatters.org										</a>
																		<ul class="author-social-links"><li class="twitter"><a href="https://twitter.com/byrhondalyons" target="_blank"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /><title>twitter</title></svg></a></li></ul>								</div>
							
						</div>
					</div>

											<p>
							Byrhonda Lyons is a national award-winning video journalist for CalMatters. She creates compelling multimedia stories about how California policy affects people’s everyday lives. From the state’s mental...							<a class="author-link" href="https://calmatters.org/author/byrhonda/" rel="author">
							More by Byrhonda Lyons							</a>
						</p>
					
				</div>

			</div>
		
</article>
				</div>

			
		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

						
		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-185457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-185457"><a href="https://calmatters.org/">Home</a></li>
<li id="menu-item-256762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256762"><a href="https://calmatters.org/about/">About Us</a></li>
<li id="menu-item-185453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185453"><a href="https://calmatters.org/donate/">Donate</a></li>
<li id="menu-item-185454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185454"><a href="https://calmatters.org/subscribe-to-calmatters/">Subscribe</a></li>
<li id="menu-item-185458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185458"><a href="https://calmatters.org/sitemap/">Sitemap</a></li>
<li id="menu-item-256763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256763"><a href="https://calmatters.org/about/policies-and-standards/#j-terms-and-conditions">Terms &amp; Conditions</a></li>
</ul></div></section>		</div>
	</aside>

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 CalMatters.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://calmatters.org/privacy-policy/">Privacy Policy</a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121161"><a href="https://www.facebook.com/calmatters/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121162"><a href="https://www.instagram.com/calmatters/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121163"><a href="https://www.linkedin.com/company/calmatters/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121164"><a href="https://twitter.com/CalMatters"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121165"><a href="https://www.youtube.com/channel/UCNQv9nDu2_r5zbgtUQungeA"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
</ul>	</nav>
			</div>
		</div>
	</footer>

</div>

	<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">{"exclude_ids":[269924,269075,274311]}</script>
	</amp-state>
					<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-59722930-1","config":{"UA-59722930-1":{"groups":"default","linker":{"domains":["calmatters.org"]},"send_page_view":false}}},"triggers":{"na45":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"na47":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"na48":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"na49":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"na4a":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"na4b":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"na5e":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Four justices vie to keep spots on \u2018collegial\u2019 California Supreme Court"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"na8b":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Four justices vie to keep spots on \u2018collegial\u2019 California Supreme Court"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"naa4":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Four justices vie to keep spots on \u2018collegial\u2019 California Supreme Court"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"cbc3":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Your must-read California Pop-Up (267011) - Non-subscriber"},"selector":"#cdc4"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-59722930-1","config":{"UA-59722930-1":{"groups":"default","linker":{"domains":["calmatters.org"]},"send_page_view":false}}},"triggers":{"cbc6":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Your must-read California Pop-Up (267011) - Non-subscriber"},"selector":"#cdc4","visibilitySpec":{"totalTimeMin":500}},"cbc8":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Center: Your must-read California Pop-Up (267011) - Non-subscriber"},"selector":"#cdc4 a"},"cbca":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Center: Your must-read California Pop-Up (267011) - Non-subscriber"},"selector":"#cdc4 form:not(.popup-dismiss-form)"},"cbcc":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: Your must-read California Pop-Up (267011) - Non-subscriber"},"selector":"#cdc4 .popup-dismiss-form"},"c621":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Newsletter inline module (218117) - Non-subscriber"},"selector":"#c4e9"},"c625":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Newsletter inline module (218117) - Non-subscriber"},"selector":"#c4e9","visibilitySpec":{"totalTimeMin":500}},"c627":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: Newsletter inline module (218117) - Non-subscriber"},"selector":"#c4e9 a"},"c629":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: Newsletter inline module (218117) - Non-subscriber"},"selector":"#c4e9 form:not(.popup-dismiss-form)"},"ce72":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Custom1: Donation testimonial CTA, after article widget V.1 (247087) - Everyone"},"selector":"#cdd9"},"ce75":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Custom1: Donation testimonial CTA, after article widget V.1 (247087) - Everyone"},"selector":"#cdd9","visibilitySpec":{"totalTimeMin":500}}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-59722930-1","config":{"UA-59722930-1":{"groups":"default","linker":{"domains":["calmatters.org"]},"send_page_view":false}}},"triggers":{"ce78":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Custom1: Donation testimonial CTA, after article widget V.1 (247087) - Everyone"},"selector":"#cdd9 a"},"ne2d":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#ne2b form","visibilitySpec":{"totalTimeMin":500}},"ne2f":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 2","event_category":"NTG newsletter","non_interaction":true,"event_label":"Four justices vie to keep spots on \u2018collegial\u2019 California Supreme Court"},"selector":"#ne2b","visibilitySpec":{"totalTimeMin":500}},"n816":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#n814 form","visibilitySpec":{"totalTimeMin":500}},"n817":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 1","event_category":"NTG newsletter","non_interaction":true,"event_label":"Four justices vie to keep spots on \u2018collegial\u2019 California Supreme Court"},"selector":"#n814","visibilitySpec":{"totalTimeMin":500}}}}</script>
				</amp-analytics>
						<amp-analytics type="googleanalytics" config="https://calmatters.org/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-5TKXNLE5NK","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
					<amp-analytics type="gtag" config='https://calmatters.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=274311&amp;custom_dimensions=[{"role":"category","option":{"value":"category","label":"Category"},"gaID":"ga:dimension10"},{"role":"author","option":{"value":"author","label":"Author"},"gaID":"ga:dimension1"},{"role":"word_count","option":{"value":"word_count","label":"Word count"},"gaID":"ga:dimension11"},{"role":"publish_date","option":{"value":"publish_date","label":"Publish date"},"gaID":"ga:dimension3"},{"role":"newspack_popups_cd_reader_frequency","option":{"value":"newspack_popups_cd_reader_frequency","label":"Reader frequency"},"gaID":"ga:dimension14"},{"role":"newspack_popups_cd_is_subscriber","option":{"value":"newspack_popups_cd_is_subscriber","label":"Is a subcriber"},"gaID":"ga:dimension12"},{"role":"newspack_popups_cd_is_donor","option":{"value":"newspack_popups_cd_is_donor","label":"Is a donor"},"gaID":"ga:dimension13"}]&amp;custom_dimensions_existing_values={"dimension10":"justice","dimension1":"Byrhonda Lyons","dimension11":906,"dimension3":"2022-10-25 05:30"}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://calmatters.org/wp.serviceworker" data-iframe-src="https://calmatters.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-PP8H26F" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension"}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"calmatters.org"}}</script></amp-analytics>





















			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
		<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;blog=163013142&amp;post=274311&amp;tz=-7&amp;srv=calmatters.org&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=calmatters.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>

</body></html>
<!--
	generated 61 seconds ago
	generated in 0.909 seconds
	served from batcache in 0.003 seconds
	expires in 239 seconds
-->
